Probleme Model Y und Model 3 mit Lenkung bzw. Lenkgetriebe

Hallo,

ich habe ein Model Y MiG seit Ende September 2022. Ich hatte bisher keine Probleme. Nach einer gut 200km-Fahrt in den Urlaub heute, haben wir das Fahrzeug abgestellt.

Als wir eine Stunde später wieder losfahren, fühlte sich das Lenkrad beim Lenken unabhängig von der Geschwindigkeit so an, wie ein Maus-Scrollrad das bei Bewegung nicht freiläuft sondern in vielen kleinen „Stufen“ scrollt. Nur dass ich seit dem in Stufen lenke. Bewege ich das Lenkrad nicht, zb bei exakter Geradeausfahrt, ist auch keine Vibration oder Stufe zu merken. Aber bewege ich das Lenkrad auch nur leicht, muss ich die erste von vielen Stufen überwinden. Die Stufen sind so klein, dass die Mitfahrer*innen nichts merken.

Ich habe das Auto bereits über das Lenkrad neugestartet und „geschlafen“ hat das Auto auch bereits für eine weitere Stunde. Keine Änderung.

Danke für eure Hilfe!

6 „Gefällt mir“

Genau das gleiche Problem habe ich auch - vor allen bei tieferen Temperaturen. Ein Besuch im Service brachte kein Ergebnis. Es war nicht reproduzierbar. :smirk:

3 „Gefällt mir“

Das spüre ich morgens beim Losfahren auf der Einfahrt auch leicht, danach ist es weg. Bei den Teslas vorher hatte ich dies ebenfalls. Vielleicht eine Art Selbsttest ?
Ich habe den Eindruck, es handelt sich um den Vibrationsgenerator im Lenkrad, der z.B. beim unbeabsichtigten Überfahren der Mittellinie meldet.

Allerdings sollte dies nicht dauerhaft an sein.

Versuch doch mal in der Software die entsprechenden Assistenzsysteme auszuschalten. Vielleicht ist das ein Bug und dein Auto glaubt Du fährst auf der Mittellinie :roll_eyes:

1 „Gefällt mir“

Ähnliches Problem habe ich bei meinem jetzigen Fahrzeug.

Hier kommt sowas von zu niedriger 12V Batteriespannung.

Ggf kann man das übertragen.

1 „Gefällt mir“

Danke! Bei mir ist es allerdings nicht nach der Einfahrt weg. Wir sind noch 2x10 Minuten gefahren, es war die ganze Zeit gleich. Ich werde heute mal verschiedene Assistenzsysteme ein- und ausschalten und testen.

2 „Gefällt mir“

Kenn ich vom M3. Denke das ist normal wegen den ganzen Assistenten die vibrieren und eingreifen.

Hatten wir bei unserem M3 in den vergangenen 14 Monaten nie.

1 „Gefällt mir“

Also, normal ist es wie es die letzten 1000km war.

Die kleinen Widerstände sind die ganze Zeit und gleichmäßig da. Es ist also sicher kein normal funktionierender Assistent.

Ich habe jetzt ein Ticket aufgemacht und bringe ihn kommende Woche zum Service.

1 „Gefällt mir“

Hallo, gibt es zu deinen Scroll-Lenkrad schon ein Ergebnis oder Aussage von Tesla?

1 „Gefällt mir“

Auf jeden Fall. Danke für die Frage. Tatsächlich hat Tesla die komplette Lenkung ausgetauscht, weil der Elektromotor darin wohl defekt war. War ein ganz schönes Hin und Her im Urlaub.

4 „Gefällt mir“

So ein Sch…

Danke für die Info, habe ich seit heute (MYP 09/2022) auch.
:-((

Meiner ist auch 09/22 MiG.

1 „Gefällt mir“

Meiner ist auch 9/22 und ich merke das auch. Wie lange hat der Austausch gedauert? Und wie hast du den Fehler beschrieben? War es ausreichend via App zu melden oder wollen die es unbedingt erst Vorort nachstellen?

Andererseits habe ich es auch in meinem Model 3 manchmal gemerkt. Seltsam, „könnte“ auch mit der Kälte zusammenhängen. Naja, sollen die Profis machen. Kann mir nicht vorstellen, dass es normal ist.

Drive-Unit-Fiasko 2.0?
:-((

2 „Gefällt mir“

Der Austausch hat rund 2 h gedauert. Die müssen das Ersatzteil aber im Service Center vorrätig haben.

In unserem Fall hat das Service Center das Teil über Nacht von einem anderen Center besorgt.

Ich habe das Problem nur per App gemeldet. Die Diagnose war aber erst nach einer Probefahrt gestellt worden.

2 „Gefällt mir“

Danke. Habe nun die App bemüht und hoffe, dass der Fehler (sofern es einer ist) beseitigt wird. Lenkung ist ja absolut sicherheitsrelevant.

1 „Gefällt mir“

Hallo, ich habe seit vorgestern das gleiche Problem bei meinem MYP Sep/22. :see_no_evil:
Ich werde gleich ein Ticket aufmachen.
Gut, dass man hier im Forum so schnell Infos dazu findet :+1:t2:

1 „Gefällt mir“

Ich habe hier dasselbe Problem, MiC LR, Sept. geliefert.
Somit erstelle ich auch ein Ticket. Allerdings fiel mir bereits seit ich das Auto habe auf, dass es „unruhig“ ist.

hatte mein kollege auch sowas. Haben baugleiche Y am selben tag abgeholt. sein Lenkrad hatte diesen „force feedback“ effekt. Hat lenkrad mal verstellt dann war es weg. (ich hatte es nicht) Glaub wenn ganz unten und drin hatte er das Problem. Versuchts mal damit

Der „Fehler“ kommt und geht. Bei kalten Wetter in der Früh ist es jedenfalls stets vorhanden. Heute war es auch schon mal sehr stark zu spüren (im Stand) bis garnicht. Sehr seltsam