Impressum / Datenschutz Forumsregeln
TFF FORUM TFF E.V. SUPERCHARGE-ME
TFF Forum

Model 3 lädt gar nicht oder nur 1-2 phasig an 11 kW Wallbox

Über zwei Thread habe ich außer mir jetzt noch P3D, mlogica und Smartys gefunden… alle mit dem gleichen Problem:

youtube.com/watch?v=p08qQgi … e=youtu.be

Die betroffenen Model 3 laden an einer dreiphasigen 11kw Säule nur einphasig oder gar nicht.

Tesla untersucht das Problem derzeit… aber vielleicht kommen wir schneller auf einen gemeinsamen Nenner?

Welche Softwareversion habt ihr zum Beispiel?

Ich habe: 2018.51.10.1 fdd45c7

Gibt es jemand mit dieser Version, bei dem dreiphasiges Laden problemlos läuft?

Ist es vielleicht auch nicht egal, ob der Drehstrom links/rechts läufig ist?

Hatte das Phänomen auch. Softwarestand 2018.51.16 e111878. Wenn die Ladeleistung an der 11KW-Säule „dropt“ kommt auch eine Fehlermeldung „Ladeleistung verringert“. Manchmal scheint es zu helfen den Ladevorgang abzubrechen und neu zu starten. Ich tippe daher auf ein Softwareproblem.

P.S. bitte den Titel anpassen: 11kW und nicht 11kw

Ich habe
2018.51.15.bacefc

Günter

Softwareversion 2018.51.16 e11878

Hallo,
ich habe die Version 2018.51.16 installiert und kann 11KW an einer Mennekes Amtron Wallbox laden.

Das kann nicht sein. Es spielt keine Rolle welche Halbwelle von welcher Phase zuerst oder zuletzt da ist.

Moin,

wir haben heute das Model 3 für einen Insassen aus der „Anstalt“ in HH in Empfang genommen.
Das Medikament TM3 wirkt trotz kleinerer Mängel und er ist jetzt erstmal wieder gut eingestellt :smiley:

Kleiner Exkurs bzw OT:

Seid bitte mit den Mitarbeitern vor Ort nachsichtig und bleibt bei den Mängeln sachlich. Die Mädels und Jungs vor Ort tun ihr Bestes.
Anscheinend läuft die Kommunikation zwischen der Zentrale und den Auslieferungszentren nicht reibungslos und es fehlen Mitarbeiter.
Trotz Bestätigungsmail mit Termin für heute standen wir nicht auf der Liste.

Daher ein großes Dankeschön nochmal an Till, dass er das Auto trotzdem gesucht, gefunden und übergeben hat.

Nun zum Laden:
Am SuC in Braack konnten wir bei 62% SoC nur mit 27kW laden. (70% bei Übergabe)

In der Heimat in HRO angekommen, haben wir das M3 an den Tesla UMC von meinem S angeschlossen.

Im Display standen dann 11A statt 16A, gleiches Symptom mit Typ 2 (war bei Übergabe nicht dabei und wird nachgeliefert) an öffentlicher 22kW Ladesäule.
Ich habe dann einen Reset durchgeführt und anschließend stimmten die Werte am UMC und Typ2 es wurde 16A geladen.

Morgen wird nochmal am SuC getestet.

Bericht folgt!

Mal eine Frage an die Model S Besitzer: Kann ich sehen, wieviel und was zuletzt geladen wurde? Also eine Art Lade-Historie anschauen?

Und, noch wichtiger, wäre das beim Model 3 auch möglich? Würde ja die Problematik etwas entschärfen, wenn man bei der Übergabe sehen könnte, daß das Auto gestern noch 3 phasig mit 11 kW geladen hat, dann ist der Onboard-Lader auf jeden Fall OK.

Hallo Fritz!

Eine Art Lade Historie sieht man meines Wissens im Model S nicht. Vielleicht aber mit diversen Programmen, wie TeslaFi.

Ps.
Hier ist noch die Rede von einem Programm: VisibleTesla

Gruß

Kurt

TeslaFi zeigt das an. Nutze ich oft und gerne

Oh je… tut mir echt leid. Sowas braucht man echt nicht.
Wäre super, sobald du was von Tesla hörst, es hier zu schreiben.

Hat schon jemand getestet ob der Wagen wirklich nur mit 3kW lädt oder ob es ein Anzeigefehler ist?
Also wirklich auf die Uhr sehen und nach zb. 30min die Reichweite vergleichen?

Da war der Akku noch kalt nach gerade mal etwa 30km, ist also ganz normal.

Es ist leider kein Anzeigefehler. Hab ihn die letzte Nacht ca 8h geladen. Brachte ca 160km.

Probiert den Wagen neu zu starten ( lange auf die 2 Räder aufm Lenkrad drücken)

Meiner hat heute im SeC problemlos an der Wallbox (nicht am SuC) geladen.
Jetzt kam gerade ein Update rein auf 2019.4.2, mal gleich testen ob es noch geht. Ich schreib dann später nochmal.

Edith:
Werde erst am Samstag dazu kommen.

Servus, da meiner auch Probleme macht war der Wunsch die Software Version des M3 mitzuteilen, Aktuell 2018.51.15 bac56ec

Ich habe die gleiche SW-Version, mein neues Model 3 lädt gerade mit 67 km/h an der 11kW Wallbox.