Impressum / Datenschutz Forumsregeln
TFF FORUM TFF E.V. SUPERCHARGE-ME
TFF Forum

Model 3 Laden mit UMC an Schuko nur mit max. 8A

Was passiert dann wenn Du den Schuko um 180 Grad drehst? Lädt der in beiden Stellungen? Immer gleich?

Eben getestet. Beide Varianten der Pole (N und L1 vertauscht durch drehen des Schukostecker) verhalten sich genau identisch. Fehlercode mit 5 mal rot blinken. Laden mit 8A.

Hat jemand schon Tesla diesbezüglich informiert und irgendeine Antwort bekommen?

Ich habe heute mit CEE rot geladen. Die Geschwindigkeit schwankte hin und her zwischen 5, und 11 A. Als er bei mehreren Versuchen dann 16/16 A erreicht hat kam die Meldung siehe Foto. Am SuC hat er am Anfang auch geschwankt und kam nicht richtig auf Touren !?

Ging mir bei meinem einzigen Versuch am SuC auch so :frowning:

Dieses Problem wird hier diskutiert:

Hat nichts mit dem 8A Schuko Problem zu tun.

Ich kann jetzt eine Antwort auf meine Vermutung geben: es ist a)!

Der UMC vom Model 3 scheint wirklich defekt zu sein.

Wir haben heute den selben Test an einer CEE blau Steckdose im Büro, an der seit 2 Jahren ein einfaches ICCB hängt, das mit 16A lädt, wiederholt.
Ergebnis: selbe Fehlermeldung und nur max. 8A
Dabei gab es so gut wie keinen Spannungsabfall. Im Leerlauf 231 Volt, bei 8A immer noch 230 Volt.

UMC ist jetzt bei Tesla als defekt gemeldet und ich warte auf Rückruf zum Austauschprozedere …

Heute hab ich eine Go-echarger bekommen. Hier wird der umc von Tesla nicht verwendet. Damit lädt er 16A, aber nur zwei von 3 Phasen. In Summe mit 7 kW. Vielleicht hängt das mit dem 8A Problem an der blauen CEE zusammen?

Bei mir dürfte auch der UMC kaputt sein. Habe an der selben Leitung mit dem go-e Charger ohne problem mit 3x16A geladen, der UMC hat nicht mehr als 8A zugelassen. Habe es dann noch an 2 anderen Steckdosen probiert > mehr als 8A gehen nicht. Werde mich nächste Woche einmal um den Umtausch kümmern…

Der Model 3 UMC lädt bei mit auch nur mit 8A und keinem roten Buchstaben.



Das Model S UMC lädt 3 phasig mit 16A.


Aber nur mit 28-30km/h, ist normal? :astonished: :open_mouth:
Ich hätte eher 70km/h erwartet.

Das sieht verdächtig nach 2 statt 3 Phasen aus. Was hast du ohne Verbraucher: Lüftung & Sitzheizung waren im anderen Screenshot aktiv.

Nicht getestet, aber an einer Typ2 Ladesäule war es auch mehr.

Das ist bei mir mit Schuko genauso. Versuch mal den blauen CEE Stecker zu verwenden. Bei mir hat er dann immer noch 8A, zusätzlich kommt dann der Fehlercode mit 5 mal rot blinken. Mit der blauen CEE sollte er 16A laden.

… das ist zu wenig. Bei mir kommen auch keine 65 KM raus, da er zwar mit 16A lädt, aber nicht alle 3 Phasen verwendet.
Ich habe in der Regel so 40km - und das Fahrzeug lädt bei mir mit 2 Phasen. Habe ein Ticket bei Tesla geöffnet. Nach zwei Tagen wurde ein Firmwareupdate durchgeführt, was bei mir aber bisher keine Besserung brachte. Rückmeldung von Tesla ist noch ausstehend.

Hast du jetzt FW 2019.4.3.1 ?

ja.

Ich? Ja.

Dann kann ich mir den Test sparen. Habe Ladeprobleme und diese FW auch seit gestern drauf.

Ich versuche mal zusammenzufassen, was ich aus dem Thread entnehme:

  1. Der mitgelieferte UMC vom Model 3 kann einphasig an Schuko mit 13A laden, tut das oft aber nicht (sondern max. 8A).
  2. Mit dem blauen CEE-Adapter kann der UMC vom Model 3 einphasig mit 16A laden und tut das offensichtlich auch verlässlich.
  3. Der UMC vom Model S funktioniert mit dem Model 3 aber offensichtlich nur auf 2 Phasen, also langsamer als das theoretische Maximum. Auch ein Update von Tesla schaffe hier noch keine Abhilfe.
  4. An der Ladesäule lädt das Model 3 mit 16A dreiphasig, also mit 11 kW, sofern die Ladesäule entsprechend ausgelegt ist.

Fragen:

A) Lt. einem Posting hier ist die maximale Stromstärke beim Model 3 32A, kann jedoch nur einphasig bedient werden, richtig? Das ginge aber nur mit einem speziellen UMC (z.B. Juice Booster?) und nicht mit den Tesla UMCs, oder?
B) Ist es möglich den UMC des Model 3 auch mit einem roten CEE-Adapter zu betreiben? Was liefert der UMC dann, zumal beide von der Größe her ja ähnlich sein sollen. Sprich: ich frage mich, ob die 3,7 kW nur durch den Adapter limitiert sind oder durch den UMC selbst.

Wäre mal interessant eine größere Übersicht zu haben über die Lademöglichkeiten, was verschiedene Youtuber schon häppchenweise versuchen, aber hier im Forum sind ja viel mehr Kapazitäten vorhanden als sie ein Einzelner haben kann. Ich würde gerne mitmischen, habe aber weder Rechnung, noch VIN, noch einen Liefertermin.

Tolles Forum nach meiner bisherigen Einschätzung - ich freue mich bald offiziell zum Kreis der Tesla-Fahrer gehören zu dürfen :slight_smile: .

Grüße

Salvation

Für CEE rot gibt es keinen Adapter. Man muss wohl das ganze UMC Kabel neu kaufen. Ich hatte mal das vom Model S dran, Laden reduziert, nur 7 KW

Das kann ich nicht bestätigen. Ich habe mir auch ein altes UMC zugelegt und mein Model 3 läd brav mit 11kW.