Impressum / Datenschutz Regeln Cookies
TFF FORUM TFF E.V. SUPERCHARGE-ME
TFF Forum

Schon wieder liegen geblieben: 18 km typical Rest

Vielleicht erinnert sich der ein oder andere - im Oktober bin ich schonmal mit 6 km typical Rest liegen geblieben. Der Thread von damals: Mit 6 km Rest 700 Meter vor dem SuC liegen geblieben

Heute schon wieder. Diesmal mit 18 km typical Rest und 1200 Meter vor’m SuC Hilpoltstein.

Hergang:
Am SuC Geiselwind auf 3xx km typical geladen und dann die 100 km auf A3 und A9 in Richtung München bis zum SuC Hilpoltstein mit eigentlich dauerhaft 180-220 km/h gefahren, weil’s so schön leer war (Heiligabend). Ein paar km vor dem Ziel habe ich auf 150 km/h verlangsamt. Das Navi behauptete, ich würde mit 4% Rest ankommen, also eigentlich kein Grund zur Sorge. Leistungsbegrenzung war so bei 2xx kW.

Und dann, 1,5 km vor dem Ziel das „übliche“: Fahrzeug wird heruntergefahren… rechts ran… usw…

ADAC gerufen. Kam recht schnell - 45 Minuten. Der ADAC-Mann sagte jedoch am Telefon, dass er keinen Kran hat und mich auf seinen Schlepper ziehen müsste. Urgs, denn den Abschlepphaken hab ich schon beim letzten Mal nicht gefunden. In der Zwischenzeit in der Tesla-WhatsApp-Gruppe Hilfestellung bekommen, ein User schickte ein Bild von einem Model S mit montiertem Abschleppseil. Jetzt wusste ich schonmal, wo der Haken reinkommt. Den suchte ich aber noch. Ich erinnerte mich an „unter dem Frunk-Teppich oder im Erste-Hilfe-Set…“. Unter den Teppich geschaut, und da war er, Gott sei Dank! Wie beim letzten Mal schon bevor der ADAC-Mann eintraf die Nosecone mit dem Nosecone-Removal-Tool von e-driver.net entfernt, den Haken eingeschraubt und gewartet.

Als der ADAC-Mann da war, meinte er, er hätte noch nie so einen massiven Abschlepphaken gesehen. Ich antwortete, dass das Auto 2,2 Tonnen wiegt, und dass das der Grund sein dürfte.

Computer war schon aus, daher 12V Starthilfe. Touchscreen wieder da, kann Abschleppmodus aktivieren. Auf Schlepper gezogen, zum SuC gefahren, dort eine Weile geladen während das Auto noch auf dem Schlepper steht. :slight_smile:

Lange Rede, kurzer Sinn… ich frage mich was als naechstes kommt. Liegen bleiben mit 54 km Rest? Irgendwas ist da faul. Wie fabbec im letzten Thread schrieb, sind vielleicht Blöcke platt. Ich muss das checken lassen. Weiss jemand, ob die SeCs in Deutschland die Batterien richtig im Detail durchchecken koennen? Oder koennen das nur die Hollaender?

Kostenpunkt fuer das Abschleppen übrigens 326 EUR. Teurerer Tarif wegen Feiertag. Bin kein ADAC-Mitglied. Der ADAC-Mann war sehr interessiert und ist noch 'ne halbe Stunde zum Schwätzen über Autos, Lada und Tesla geblieben, obwohl sein Job schon erledigt war.

Jetzt noch die dazugehoerige Foto-Love-Story…

Frohe Weihnachten! :slight_smile:







Rettung naht!


Sein 12V-Kabel war nicht lang genug, deswegen musste er auf den Fahrstreifen neben dem Standstreifen - urgs.

Und hoch geht’s…

Mein Lieblingsbild:


Das war’s.

Als erstes Mittel zur Selbstdiagnose evtl mal mit TM Spy die Daten an OBD2 anschauen… ansonsten SeC…

Gesendet von meinem ONEPLUS A3003 mit Tapatalk

3 Fragen:

Wie hoch war Dein Verbrauch während der 180 km/h - 220 km/h ?

Wie hoch später bei 150 km/h ?

4% wären bei 246 Wh Schnitt umgerechnet ca. 16 km Reichweite.
Typical range rechnet mit 180 / 200 Wh Verbrauch.

Du bist aber noch mit 18 km RW liegengeblieben.

Das verstehe ich nicht. Passt nicht zusammen.
Wie weit bist Du mit 150 km/h gefahren ?

4% = umgerechnet max. 3 kWh bei 100% / 77 kWh somit nur 12 km.

Bei hohen Geschwindigkeiten noch weniger.

~ 9 km
Also war Anzeige deutlich falsch.

Zur Sicherheit im roten Bereich halbieren.

Mein Beileid, echt ätzend wenn ich bedenke wie oft ich schon auf 1-3% gefahren bin…
Aber danke für die guten Bilder, das hilft dem einen oder anderen eventuell auch mal beim Abschleppen oder überbrücken!

Frohe Weihnachten

Ich auch, aber nicht mit 150 km/h weiter.

Du ?

Zum Trost kann man sagen die angelaufenen Kosten sind 5 fossile Tankfüllungen.
Wer viel Überland fährt spart mit den SC gewaltig. Sogar wenn man zahlen muss.

PS: Seine Batterie hat +200k km meine +50k km.

Ohje, bitte. Ich hoffe, das steht mir beim MX nicht auch mal bevor. Beim i3 kann ich der SoC-Anzeige sehr gut vertrauen, ich lade (und balance) den Akku/das BMS aber auch regelmäßig bis 100% auf. Fahre beim i3 regelmäßig auf 1-2,5% runter. Kann es damit zu tun haben, dass Teslas selten bis 100% vollgeladen werden? Ich grüble derzeit, ob ich das nicht lieber mache, statt immer nur auf 70-80% SoC zu laden.

Bei über 300 Euro lohnt doch schon die ADAC-Mitgliedschaft - kann man die nicht mehr vor Ort abschließen?

Das ist ja wirklich sehr ärgerlich, ich fahre auf Langstrecke auch mal in den roten Bereich, allerdings nicht mit dem hohen Tempo. Ob es daran gelegen hat, dass das BMS sich verrechnet hat? Hattest du Tesla beim letzten Mal informiert und wenn ja, was hatten die gesagt?

Und habt ihr echt über Lada gesprochen? :nerd: :

spannend. und ich finds gut, wie gelassen du scheinbar darüber schreibst (trügt der eindruck?) - du raser :smiley:
ich wüsste gar nicht, wo ich beim MX die 12v-batterie laden lassen könnte und wo wäre der abschlepphacken, geschweigedenn die einschraubstelle… muss mal recherchieren.

würde mich auch interessieren: hattest du das letzte mal das SeC informiert? und wenn ja, was war die aussage?

eine mitgliedschaft beim adac würde ich immer noch nicht machen. dann lieber (ich glaube, dass war auch mein tipp an dich beim letzten mal?!?) einen schutzbrief bei deiner kfz-verischerung fürn „appel und nen ei“.

alles gute weiterhin und danke fürs berichtgen.

Das ist ärgerlich.
Ich versuche nach meinem Erlebnis in Kamen Ladeproblem: 31 Minuten Wartezeit bis die Ladung beginnt
r.tapatalk.com/shareLink?share_ … are_type=t nicht unter 10% zu fahren. Das kostet eh nur extra Zeit.

Ich könnte mir vorstellen, dass bei einer so langen Schnellfahrt die Anzeige der Restreichweite ungenau ist- ich vermute die Akkuexperten können das besser erklären- und würde eher noch mehr Puffer als bei einer Geschwindigkeit von 130 km/h einbauen.

Das regelmäßige Leerfahren des Akkus soll ja sowieso nicht so gut sein, zumindest bei meinem Akku, deiner ist ja noch aus der robusten Zeit.

Also ich würde den Akku checken lassen. Wenn die Begrenzung bei 200 kW lag und Du mit relativ konstant 150 (also irgendwas um 30 kW Leistungsabruf) gefahen bist, dann würde ich vermuten, dass da etwas nicht stimmt.

Wegen der Abschleppkosten, hast Du eine Versicherung mit Schutzbrief? Da sind die Abschleppkosten oft über den Schutzbrief abgedeckt.

Auf jeden Fall vielen Dank fürs Teilen, hoffe der Heiligabend war trotz der Vorgezogenen Bescherung noch schön!

Gruß Mathie

Also wenn ich schnell fahre, schaue ich daß ich nie unter 10% Rest bei Ankunft komme, denn man muss immer mit Eventualitäten rechnen, in denen man noch eine Reserve benötigt und ich meiner im Forum hat auch mal geschrieben bei 180+ ist die Anzeige nach hinten raus sehr ungenau…

Hab den anderen Thread schon nicht kapiert, wie man mit unter 10 Prozent teils 150 km/h fahren kann. Allein schon aus Liebe zur Technik geht man doch vom Strom runter, wenn es eh schon knapp ist. Früher sind wir doch auch nicht im Winter mit kaltem Motor direkt auf die AB und habens krachen lassen.

evtl. muss man diese „Ungenauigkeiten“ bei Akkus mit hohen Laufleistungen öfters mal ausbalancieren.

30kW bei 150? :unamused:
Leichter Wind reicht aus das der Verbrauch auf 70 geht, von einem klitzekleinen Anstieg der Fahrbahn mal ganz abgesehen.

Ich weiß es ist blöd mit dem langen „Beipackzettel“ beim Tesla Mx aber eigenlich ist doch im Forum bekannt das bei der Leistung es russisches Roulette ist so weit runter zu fahren. Im Ernst lieber mit 100% SoC der kurz vor Fahrtantritt geladen wurde los und nicht unter 20% ankommen. Diese niedrigen Entladungen schaden auch den Zellen und das geht viel zu schnell um noch zu balancieren. Gerade die Zellen die zu tief entladen werden kriegen am schnellsten noch mehr weg. Da hilft auch nicht die letzten paar Minuten piano zu fahren.

Wenn Du gerne bis leerer Tank schnell fährst besser mit einem Verbrenner, den schert es nicht, so ist das leider.

Ich musste meinen Akku auch schon einmal deutlich unter 5% fahren und habe mir angewöhnt bei solchen „Risikofahrten“ die Trippanzeige anzuzeigen. Hier konnte ich schon öfter eine Abweichung zum TR Angabe feststellen…mich würde interessieren was hier gezeigt wurde! Trotz Allem, Schöne Weihnachten!

Dafür muss aber in der Regel der Abschleppdienst über die Versicherung bestellt werden.

Ein Tipp: „Goldene“ Kreditkarte

Oft tolle Versicherung enthalten.

Das stimmt nicht für jeden Motor. Steht dann auch so in den Bedienungsanleitungen. Auch bei nem Verbrenner kann bei leerem Tank der Motor Schaden nehmen.