Impressum / Datenschutz Regeln Cookies
TFF FORUM TFF E.V. SUPERCHARGE-ME
TFF Forum

Nix geht mehr, alles tot!

Hallo.
Soeben hat es mich erwischt.
Nichts geht mehr🤦🏼‍♂️

12V Batterie?

1 „Gefällt mir“

Das würde ich auch als erstes überprüfen.
Hast du sofort den Frunk aufgemacht? Das ist das Wichtigste im Moment, später geht er möglicherweise nicht mehr auf.
Ladegerät anhängen und mal aufladen. Ist es das nicht, könnte die HV Batterie gestorben sein.

1 „Gefällt mir“

Wollte gerade mit meiner Familie essen gehen, als die Meldungen kamen. Ich kann das Auto auch ganz normal verriegeln und entriegeln.
Die Monitore bleiben aber dunkel.

Trotzdem, Motorhaube auf, 12v laden, eventuell gleich in den abschleppmodus versetzen
Und bei offener frunkhaube Reset machen ( beide scrollräder am Lenkrad lange drücken)

2 „Gefällt mir“

Die Notfälle gefallen mir…
Hilfe schreien und dann kein Mucks mehr…:smirk:

1 „Gefällt mir“

War ja nicht in der Notfallhilfe gepostet. :wink:

2 „Gefällt mir“

Auch wieder wahr…

2 „Gefällt mir“

Sorry das ich jetzt nicht die ganze Zeit am Handy bin, werde natürlich sobald ich was neues weiß, bescheid geben.

3 „Gefällt mir“

So, kurzes Update.
Die 12V Batterie hatte heute morgen nur noch 3 Volt.
Nach dem überbrücken sind die Systeme wieder hochgefahren, aber er lässt sich nicht starten.
Ich besorge jetzt erstmal eine neue Batterie, dann werde ich weiter berichten.

5 „Gefällt mir“

Du musst ihn schon mind. 2 Tage am 12V Ladegerät halten (AGM Mode wenn möglich), wenn die 12V so tief war und wenn möglich schauen, wieviel Strom damit benötigt wird (z.B. Messadapter an der Steckdose). Wenn dieser nicht abflacht, ist die 12V völlig hinüber.

Es kann aber durchaus sein, dass Du den bei Deinem Jahrgang das oft vorkommende Massepunkt Problem hast. Dies kann dazu führen, dass die Systeme aktiv bleiben und sich die 12V sehr schnell entlädt. Also nicht einfach die 12V ersetzen und meinen alles ist gut. Es müssen die wichtigsten Massepunkte geprüft werden.

Werde ich heute Abend mal checken.

wenn das die Original-12V-Batterie ist, würde ich die nicht lange laden, sondern einfach ersetzen. Eine 12V Batterie kostet nicht die Welt und wenn die 8 Jahre gehalten hat (ich entnehme aus Deinem Profil das Baujahr 2014), war sie eh brav. Pannen sind immer „teurer“ als zu früh eine 12V Batterie zu tauschen.

2 „Gefällt mir“

Ja, ist noch die erste.

Hat eigentlich schon mal wer statt dem 12V Blei Akku eine LFP Batterie eingebaut? Seit dem ich die LiFe Technologie in den Motorrädern verwende gibt’s dort keinen Stress mehr… im Tesla hab ich es noch nicht versucht, aber meiner ist auch erst gut ein Jahr alt… hin und wieder finde ich aber schon dass die 12V eher nicht mehr ganz 12V sind wenn die Spiegel recht langsam ausfahren oder der Korrerraumdeckel sehr mühsame Schließgeräusche macht…

Ja, ich. Guckst Du hier: 12V Akku-Batterie im Model S - #17 von robby3

Ich verwende aber keine LFP, sondern die Winston mit Ytrium, welche man bis -45°C laden/entladen kann. Die 40Ah bei mir ist aber völliger Overkill. Eine 20Ah würde völlig ausreichen. Tesla will mir aber kein anderes Ladeprofil für die 12V konfigurieren (es gibt offenbar 4 Profile). So fällt meine Winston nie unter 96% SoC.

3 „Gefällt mir“

Hi.
Ich hab die Massepunkte alle gereinigt.
Die 12V Batterie war voll geladen.
Er verhält sich aber genauso wie vorher.
Hat noch jemand eine Idee?






Was heißt Massepunkte gereinigt?

Bei mir war der Massepunkt vorne im Frunk Beifahrerseite augenscheinlich ok, einmal dran gerüttelt und ich hatte den sbgefaulten Schraubenkopf in der Hand.