Impressum / Datenschutz Regeln Cookies
TFF FORUM TFF E.V. SUPERCHARGE-ME
TFF Forum

Nix geht mehr, alles tot!

Nein, das ist bei mir anscheinend ok, war auch nicht zaghaft.


1 „Gefällt mir“

Hallo, bei meinem MS 85D Bj2015 gingen vor Weihnachten auch die Lichter aus.
Dasselbe Verhalten wie bei dir.
Nach dem Laden der 12V Batterie ging wieder alles, bis auf das Fahren.
Auto musste zum SEC abgeschleppt werden, über 200km.
Nach ca. 1 Woche die Diagnose:
Vordere DU defekt(Isolations Fehler), HV Kabel defekt, Anschlussklemmen an HV Batterie defekt, pyrofuse defekt,Massepunkt defekt.

3 „Gefällt mir“

Hast du die 12V Batterie auch schon abgeklemmt?
… ich hatte da immer wieder Probleme und konnte durch Abklemmen der Masse die Kiste „starten“.
Manchmal nicht beim ersten mal aber nach ein paar „Hardwareresets“ ist wieder alles gegangen.
Der Fehler wurde eigentlich von TESLA nie gefunden, aber war dann eigentlich wieder weg.
Sie meinten damals das BMS sollte schuld gewesen sein, der Fehler ist aber danach auch nochmal gekommen.

Bei mir fährt auch alles hoch, aber das Auto lässt sich nicht in eine Fahrstufe schalten.
Nach und nach, fährt das System dann wieder runter.

klingt teuer :money_mouth_face: :frowning:

Hast Du das Fz bereits stromlos gemacht, also den Loop gezogen und 12V abgeklemmt ? Sicherungen Vorne alle ok ? Und wenn Du das Fz mit dem Schlüssel aufschliesst, oder den Ladeport öffnest, hörst Du das Klicken der HV Relais im hintern Teil des Fz ?
Ich habe die Befürchtung, dass es beim BMS einen Kurzschluss hat. Bei mir war es nur der Battery_Heater, welcher defekt war. Fahren ging bei Temperaturen über 13°C zum Glück noch. Wenn die Relais nicht aktiviert werden, kommt kein Power aus der HV.

Aber da die 12V Systeme aktiv sind, warum kann Tesla das Fz nicht remote analysieren. Wobei das ev. eh für die Katz ist, denn sie wollen es so oder so im SeC haben. Aber es wäre schon gut, wenn sie einen Workaround hätten und man wenigstens mit begrenzter Leistung ins SeC schleichen könnte. Good luck !

3 „Gefällt mir“

Schau mal in deiner Fehlerliste ob da die Meldung (BMS w-027) auftaucht.

Nein, ist nicht dabei.

Fahrzeug kommt morgen ins SeC.
Ist ein wohl ein Hochvoltproblem.
Berichte, sobald ich mehr Infos habe.

3 „Gefällt mir“

Ich wünsch dir einen günstigen Defekt…
Das kann im Prinzip alles sein, von einer gestorbenen HV Batterie bis zu defekten Kühlkreisläufen, defekten Kabeln oder Relais/Sicherungen.
Ist irgendwas im HV Bereich, wird immer die 12V entladen, die schwarzen Bildschirme sind dann nur auf das Symptom tote 12V zurückzuführen, nicht auf das eigentliche Problem.

Das Nervigste dabei ist, dass man Tesla (fast) alles glauben muss, das sie für den Fehler verantwortlich machen und man hat quasi keine Möglichkeit das ordentlich zu verifizieren…
Und noch nerviger ist dann die Tatsache, dass man sich vergegenwärtigen muss, dass die mit ihren Diagnosetools auch nur kryptische Fehlermeldungen interpretieren können…

5 „Gefällt mir“

Ich habe am 24. Dezember genau die gleichen Probleme. Massig Fehlermeldungen, konnte nicht mehr fahren. Für 500€ Abschleppen lassen ins SEC. Das war am 30. Dezember. Bis jetzt keine Info.
Model S 85. BJ 2013. Seit November aus der Garantie😂. 340.000 km

Hattest du erwähnt, wieviel KM du runter hast?

Er hat jetzt 228000km

Hallo,

Gibt es was neues aus der Werksatt?

Bis jetzt noch nicht.
Er steht im SeC Frankfurt.
Vermutung war der DCDC Wandler.

1 „Gefällt mir“

Gestern Abend hat es uns erwischt. Nach einer 500km Strecke noch an einem Lader in der Nähe für heute aufgeladen. Dann nach Hause fahren wollen, da kamen schon die ersten Meldungen mit Fahrzeug muss gewartet werden. Dann kam ich noch dummerweise in den Carport und dann ging nichts mehr. Hab die 12 V Batterie voll geladen. Heute früh konnte ich noch aufschließen aber beide Bildschirme sind schwarz. Da wir in Leipzig kein TSC haben muss der wohl nach Dresden abgeschleppt werden. Prima. Das gute Auto ist von. 08/15. Laut englischsprachiger Hotline habe ich keine Garantie mehr. Habt ihr noch nen Tipp?
Achja, was mir noch aufgefallen ist, ich kann das Ladekabel nicht mehr einstecken.

@SvenLE
In Erlangen gibt es einen, der sich auskennt:

Notentriegelung im Kofferraum rechts schon versucht? Anstecken ist immer gut.

Eben könnte ich beide Bildschirme wieder aktivieren. Hier Mal die Fehlermeldungen.



1 „Gefällt mir“