Impressum / Datenschutz Forumsregeln
TFF FORUM TFF E.V. SUPERCHARGE-ME
TFF Forum

Große Abweichung im Verbrauch zum Bordcomputer

Hallo ich habe letzte Woche mein Model 3 Long Range bekommen. Mit einem Ladestand von 80%
Bin jetzt 716 km gefahren und habe laut Stromzähler an der Wahlbox 158kw/h reingeladen. Plus das was im Akku war 80% sind ca 60kw/h.
Zusammen ca 220 kw/h
Der Bordcomputer zeigt 135kWh an durchschnittlich 188 wh /km

Ich hatte ab und zu den wächtermodus an und hab ab und an mit klima vorgekühlt. Aber eine Abweichung von ca 85 kWh

Habe ich einen Denkfehler

Der Bordcomputer zeigt nur den Fahrverbrauch an, nicht den Standverbrauch. Wächter und Vorklimatisierung verbrauchen Strom im Stand, der nicht in den Fahrverbrauch des Bordcomputers eingeht.

Außerdem gibt der Bordcomputer aus dem Akku entnommene Energie an, der Zähler vor der Wallbox aus Deinem Hausnetz entnommene Energie.

Es gibt also eine Menge Gründe für Abweichungen zwischen Hausstromzähler und Bordcomputer.

Gruß Mathie

P.S. Habe in Deiner Abschätzung nirgends gesehen, was der aktuelle Ladestand des Akkus ist. Das müsstest Du natürlich auch berücksichtigen.

3 Like

Also, Unterschiede gibts, aber 85kWh sind schon heftig viel für „nur“ ein bisschen Klima/Sentry finde ich.

Wieviel hat dein Akku jetzt? Normal kannst du es nur vergleichen wenn du wieder auf 80% lädst und dann nochmal alles abliest und vergleichst.

Lade mal möglichst viel kWh und vergleiche dann mal was das Auto sagt was ankam und was auf dem Zähler steht.
Dann achte mal drauf was das Auto braucht, wenn es steht.
Es gibt einige Tools, zb teslalogger, um den vampire drain einfach zu ermitteln und zu sehen, ob das Auto schläft.

Du meinst ich muss den Akku ziemlich leer fahren. Das ich mehr kWh lade.

Je mehr umso genauer. Ich würd einfach mal mindestens 30kwh laden und dann vergleichen.

Ok danke :+1: werde ich ausprobieren

Ich würde zusätzlich empfehlen ein Tool wie beispielsweise Teslafi zu nutzen. Dort kannst du ablesen ob und wie lange das Auto schläft und wieviel Strom es wann verbraucht hat.
Zusätzlich siehst du wieviel kwH du beim laden dem Akku hinzufügst und wieviel du beim laden verbraucht hast und kommst so auf den Verlust.

Wie schon Mathie schrieb, der Wächtermodus zieht 5 % am Tag, die nicht aufgezeichnet werden. Alles andere ist zu vernachlässigen.

5-15% Ladeverluste gibt es auch noch - je nachdem wir schnell Du lädst.

Der ADAC berichtete vor kurzem von einem Ladeverlust von 24,9% beim Model 3 LR. Also das was du rein lädst ist nie das was in der Batterie ankommt. Daher wirst du immer eine Diskrepanz haben zwischen dem Zähler an der Ladestation und dem was der Bordcomputer sagt.

https://presse.adac.de/meldungen/adac-ev/technik/ladeverlust.html

Ich würde folgendes machen und vergleichen. Auto (ziemlich) leer fahren und danach voll laden an deiner Wallbox. Dann prüfen:

  • a) Wie viel hat die Wallbox gerechnet für den Ladevorgang.
  • b) Wie viel zeigt der Bordcomputer an (wurde tatsächlich rein geladen).

hier sollte bereits ein Unterschied sein. Dies ist der Ladeverlust der oben beschrieben ist.
Nach erneutem leer fahren (auf die gleichen % wie vor dem Laden) prüfen:

  • c) Wie viel wurde laut Bordcomputer fürs Fahren verbraucht.

Diesen Wert vergleichst du mit b) dann weißt du wie viel für Sentry, Klima, etc. drauf gegangen ist.

Ja das es Ladeverluste gibt ist mir schon bewusst. Aber war extrem. Was ich wahrscheinlich auch falsch gemacht habe. Ich habe (weil Auto neu ) ständig auf die App geguckt und das Auto wird dan wahrscheinlich ständig aufgeweckt. Ich habe mir das die letzten Tage verkniffen. Und ich meine es ist nicht mehr so schlimm.

Korrekt: neugierig auf die App gucken kostet Strom.
Meine Tronity Statistiken sind auch eher erschreckend,obwohl ich zu Hause den Wagen immer schlafen lasse und nicht die App betätige:

Ich habe vom 1.7. bis heute 430kwh geladen. Verluste dabei 88kwh (!), davon parkend 72kwh (Sentry mode und ggfs. vorklimatisieren) und sogar im Ruhezustand die restlichen 16kwh. D.h. ein gutes fünftel meiner Energie geht so fürs nichtfahren drauf.
Dies waren ja noch die Sommermonate, d.h. im Winter wird das noch etwas steigen.
Ladeverluste sind hierbei noch nicht mal einberechnet. Wenn man mehr fährt, verlagert sich das Verhältnis natürlich etwas zum Guten.
Diese Zahlen relativieren es etwas, dass mein M3 effizienter als z.b . mein eGolf mit 116PS ist. Der verliert so gut wie nichts, auch wenn ich ständig auf die WeConnect App gucke.

Hab heute nach 3.600 km in 3 Wochen auch mal verglichen:

  • lt. Tronity hab ich insgesamt 650 kWh geladen, 25 kWh Verlust: 9 kWh beim Parken, 16 kWh im Ruhezustand (Sentry-Mode wenn ich nicht zu Hause parke)
  • 519 kWh kommen lt. Tronity aus meiner Wallbox (TWC) zu Hause, hab immer mit 11 kW geladen
  • 568 kWh zeigt der Stromzähler, es ist nur die Wallbox an diesem angeschlossen

Frage: Ist das normal, dass nur 91 % im Akku ankommen? Dass das nicht 100 % sind, ist mir klar und ich hab auch gelesen, dass 5-10 % normal sind. Wie ist das bei euch?

Zur Beruhigung: Nach einem Jahr ist bei mir die geladene Energie um 15% mehr als die Verbrauchsanzeige im Auto. Da ich ca 70% mit Sonnenstrom um die 5kW lade, wäre bei höheren Lade-Strömen eher mit geringeren Verlusten zu rechnen (schätze so um die 13- 14%)
Andererseits verwende ich sentry und Innenraum vorheizen nur selten. Vorkühlen gar nicht.

Bei 11kW Ladeleistung habe ich rund 6% Verlust an der Ladesäule. Zusätzlich braucht das Auto 0,2 - 0,3kW wenn es „wach“ ist. Dazu kommt dann noch bei Bedarf die Akkuheizung.

9% Abweichung sind also durchaus ok.