Impressum / Datenschutz Regeln Cookies
TFF FORUM TFF E.V. SUPERCHARGE-ME
TFF Forum

Accu defekt ? Lädt nicht voll, nur 30 %

Hallo ,

gestern bin ich 600 m vor meiner Haustür liegengeblieben, mit 2 km Restreichweite.
Das Model S (P85D aus 11/2015) hat sich vorher schon komisch verhalten, nach jedem Ladevorgang wurde die Reichweite immer weniger, bis er aufgehört hat zu laden.
Beim netten Nachbarn um Strom gebettelt und geladen.
230 V und 10 Ampere ich muste ja nur 600 m kommen.
Hat schon mal einer versucht den Ladeport aufzubekommen wenn das Auto runtergefahren war?
2 Stunden habe ich gebraucht um diese bescheidene Klappe aufzubekommen.
Nochmal 2 h geladen, reichweite waren immer noch 0 km.
Egal, aufgehört mit laden und siehe da, er fuhr. Schnell in die Garage und an die Wollbox.
Über Nacht laden lassen, heute früh böses erwachen bis 30% hat er nur geladen.
Hat jemand eine Ahnung was das sein kann?

Danke Dirk

Hört sich nach einem kaputten Akku an. Wieviel Kilometer hat dein Auto? Hast du eine Möglichkeit den Akku auszulesen?

Kam sowas?

Ich würde sagen Glückwunsch wenn sich der kaputte Akku bestätigt. :ok_hand:

4 „Gefällt mir“

Er hat jetzt 59325 km runter und ja diese meldung hatte ich beim Laden auch.

Dann soll Tesla die Kiste abholen. 8 Jahre Garantie auf Akku.

Ab ins SeC. Akku wird vsl. getauscht.

12Volt Batterie ist wie alt? Die alten MS hatten einen Entriegelungshebel links im Kofferraum hinter einer kleinen Blende. :crossed_fingers:

Unser P85 hatte das bei so 50.000km :wink:

Batterie fertig, wenn du glück hast bekommst ne 90er oder eine der „neuen“ 85ern mit ohne Drosselung.

Oder wie wir ne überholte 85er wieder… aber das is auch schon 3 jahre her.

Ich hatte auch versucht im Januar als meine Batterie getauscht werden sollte eine 90 zu bekommen. Hatte auch angeboten einen Aufpreis zu zahlen. Leider war die Tesla Werkstatt in Hannover nicht bereit sich darum zu kümmern bzw. hat dies gleich abgeschmettert das so etwas nicht ging. Obwohl ich ihnen gesagt habe das es in Frankreich mehrere dieser Umbauten gesehen habe.

Da hatt das SeC derzeit keinen Einfluss drauf… es wird das verbaut was vom Zentrallager zugewiesen und versandt wird.

1 „Gefällt mir“

Eine defekte 12 Volt Batterie kann das auch verursachen. Das können die Kollegen aber OTA sehen.

Model S/X zeigt ne Sterbende 12v im Innenraum an.

Ladelimitierung tritt nur bei Schäden an der HV Batterie auf.

1 „Gefällt mir“

Also geben muss es diese Umbauten definitiv auch in D.
Loaner aus MuC

2 möglichkeiten.

  1. P85+ mit dem 90er aufkleber
  2. P90D ohne D dafür mit +

Eindeutig ein Hecktriebler vor FL mit dem großen Frunk und dem Geheimfach dass es nur ohne vorderen Motor gab.
Ausserdem an der Ampel eindeutig Hecklastig.
FIN aus den 20000ern. Kein AP nich die alte runde Anzeige im Kombi. Das war sicher nie ein 90er vom Werk

Dann wars ein P85+

Wir haben so ein Ding und der wird gern leicht hinten.

Btw… wir haben auf der Arbeit unsere Kundenersatzfahrzeuge auch gern mal mit aufklebern „frisiert“… wenn Mechaniker langeweile haben :grin:

Der Akku Aufkleber vorne rechts ist ein 90 er und innen drin aufm Kombi/Center steht auch P90+

Das wäre dann der erste P90+ RWD :wink:

Meines bscheidenen Wissens derzeit ist das die 90er ab Werk nur Allrader waren.

Was die Techniker da einstellen können weis ich nicht.

Das wird nun auch OT

Wollte das nur zeigen dass es geht da der TE oben diesbezüglich angefragt und abgewiesen wurde. Daher nur teils OT

Sicher? Frag mal bei @Boris nach, ob er seinen noch hat! Falls ja, gibt es mindestens zwei P90+ :wink:

Ist allerdings wohl wirklich die glückliche Ausnahme bei einem Batterieschaden. Meist gibt es eine ausgearbeitet Batterie in der originalen Größe. Aber man kann dem Threadstarter ja mal die Daumen drücken, zu den Ausnahmen zu gehören.

Gruß Mathie

1 „Gefällt mir“

Sehr sicher, da das P85 waren mit defekten original Akku die nen 90er bekommen haben.

EDIT: Mir gehts darum was man ab Werk bestellen kann/konnte… und da waren die 90er NUR AWD`s :wink:

1 „Gefällt mir“