Impressum / Datenschutz Forumsregeln
TFF FORUM TFF E.V. SUPERCHARGE-ME
TFF Forum

Mein Model S auf Zeit

Wie ich schon hier geschrieben habe, bin ich Anteilseigner in Volkers „Tesla Time“-Modell. Ich habe das Auto heute morgen bei Volker abgeholt und fahre jetzt ca. 440 km nach hause.

Nach der Übergabe durch Volker habe ich es auf der ersten Etappe langsam angehen lassen und bin weite Strecken mit Tempomat auf 100 km/h gefahren. Mit 165 Wh/km auf den ersten 237 km war mein Verbrauch erfreulich niedrig. Am Anfang hatte ich sogar lange Zeit einen Schnitt unter 150 Wh/km.

Jetzt lädt das Model S in Idstein an einer Süwag-Säule. Beim ersten Versuch wollte die Säule nur 16 A rausrücken. Nach einem kurzen Gespräch mit der Hotline und Wechsel aus die andere Seite der Säule fließen jetzt 26 A.

Meine ersten 200 km bestätigen den Eindruck meiner zwei Probefahrten. Das Model S fährt sich super und ist zumindest bis 110 km/h auf der Autobahn angenehm leise.

Jetzt noch ca. 1,5 bis 2 Stunden aufladen und dann geht’s weiter nach hause.

Auf diesem Weg nochmal ein herzliches Dankeschön an Volker und die anderen Anteilseigner für das „Tesla Time“-Modell.

Grüße
Thorsten
IMG_2658.JPG
IMG_2668.JPG
IMG_2678.JPG


IMG_2681.JPG
IMG_2684.JPG
IMG_2685.JPG

Das wird wohl Dein schönster Monat des Jahres. Viel Spaß :smiley:

Super Verbrauchswerte! Der Tempomat hat einfach den ruhigsten Gasfuß!
Ich wünsche noch eine gute Weiterfahrt und nen schönen ersten Advent.

Super, Thorsten, viel Vergnügen mit „deinem“ Tesla! :slight_smile:

Volker: Wie schwer ist es dir gefallen, das „Baby“ abzugeben?

Glückwunsch Thorsten.
Enjoy your Tesla Time :slight_smile:

Die Aeros sehen gar nicht so schlecht aus—Und sind im Winter mit dem ganzen Dreck auf den Strassen sicher angenehm pflegeleicht.

Viel Spass mit dem Traumauto :slight_smile:

Ich hab noch 3 „echte“ Kinder, die mich auf Trab halten. Am meisten werde ich die erstaunten Reaktionen der Leute vermissen, denen ich das Auto gezeigt habe:

„Sieht gar nicht aus wie ein Elektroauto!“ :smiley:
„Huch, vorne nix! Und wo ist denn der Motor? Wie, hinten auch nix? Nur Kindersitze?“ :question:
„Da sieht man mal, was man aus einem Auto alles rausholen kann!“

Bis ich das Auto im Mai 2015 wieder fahre, ist Model S hoffentlich schon ein alter Hut. Ansonsten muss die Missionsarbeit unverzagt weiter geführt werden.

Erst mal viel Spass mit dem Model S - ich bin sicher den hast Du!

Was mich echt wundert ist wie ihr diese Verbrauchswerte rausholt. Bisher liege ich eher bei 280 - 300 Wh/km als in der angegebenen Region.
Ich hab zwar mein Model S am Montag übernommen und bin damit zum Flughafen gefahren und dann leider die ganze Woche wegen Auslandsaufenthalt nicht nutzen können.

Morgen gibt es den ersten größeren Trip ins Ruhrgebiet, da bin ich mal gespannt was bei den Verbrauchswerten rauskommt.

Na Thorsten, herzlichen Glückwunsch und viel Spaß. Ich freue mich schon, nach dir den Staffelstab also den Tesla übernehmen zu dürfen. Viel Spaß viel Freude. Bis dann

Auch auf der zweiten Etappe war ich brav, so dass insgesamt über 434 km ein Schnitt von 169 Wh/km rausgekommen ist. Der Großteil (mehr als 90%) davon waren Autobahn mit 100 bis 110 km/h. Insgesamt verlief die Überführung erfreulich problemlos. Sogar das Laden in freier Wildbahn hat auf Anhieb geklappt.

Jetzt laden das beste und das zweitbeste Auto der Welt in Eintracht an meiner 32 A CEE-Dose. Und ab morgen muss sich das Model S dann im Alltag beweisen, während der Roadster in den Winterschlaf geschickt wird.

Grüße
Thorsten
IMG_2697.JPG
IMG_2707.JPG

unglaublich
mit Windschattenfahren, Rückenwind und bergab? Oder wo liegt das Geheimnis?
seit wir Temperaturen um die 0°C haben, hatte ich keine Werte mehr unter 220 Wh/km
und vor allem bei kurzen Strecken in der Kälte fällt der grosse Verbrauch auf den ersten rund 8 km (Akku Aufwärmen?) stark ins Gewicht

Das Geheimnis sind die Aero-Felgen :wink:

Nein, im Ernst, der Wagen war warm bei Abfahrt, weil wir bis kurz vorher geladen haben. Und ich konnte aufgrund des geringen Verkehrs sehr kontinuierlich 100 bis 110 km/h fahren.

Und ich könnte mir vorstellen, dass das 60 kWh Model S generell einen etwas niedrigeren Verbrauch hat als die 85 kWh-Modelle.

Glückwunsch zur glatten Fahrt. 433km mit 1x laden finde ich sehr brauchbar für Mittelstrecke! :slight_smile: Die 2 Teslas haben sich gewiss ne Menge zu erzählen, und können das ja über die geteilte 32A Dose direkt tun.

Der niedrige Verbrauch liegt vermutlich am konsequenten Tempomat-Einsatz. Dieses Model S-60 hat die 19" Räder, sehr wenig Zusatzausstattung und schleppt auch 100kg weniger Batterie umher wie ein 85kWh Model S. Bin aber sicher, dass Thorsten im Lauf der nächsten Woche ganz andere Werte posten wird :smiley:

Ja, würde ich aufgrund meiner eigenen Erfahrung bestätigen. Bei dieser Witterung macht Langstrecke vs. Kurzstrecke einen erheblichen Unterschied. Wenn man mit dem kalten Auto losfährt, braucht sowohl der Akku als auch der Innenraum einiges an Zeit und kWh, um auf Betriebstemperatur zu kommen. Mit reinen Kurzstreckenfahrten und entsprechend langen Pausen dazwischen kann man problemlos auch 400 Wh/km sehen. Wenn man bei 100 kmh dahinrollt, wird dieser initiale Verbrauch irrelevant (bzw. erübrigt sich von vornherein, wenn man mit dem vorgewärmten Auto direkt nach dem Laden los fährt). Dann wird nur noch Energie gebraucht, um den Wagen am Rollen zu halten, und das ist erfreulich wenig.

Ach ja, wir haben das Auto in Range Mode geschaltet. Dadurch bleibt die Batterieheizung aus, und die Klimaanlage arbeitet mit reduzierter Leistung. Thorsten hat außerdem eine dicke Jacke angezogen und die Heizung ausgeschaltet - Roadsterfahrer halt :laughing:

Zwischendurch habe ich aber auch mal die Heizung angemacht. Bei der langen Fahrt kühlt sonst der Wagen doch recht stark aus. Nach meinem Gefühl macht die Heizung beim Model S aber nicht viel aus. Zumindest hatte ich mit und ohne Heizung in etwa die gleichen Durchschnittsverbräuche.

Und heute morgen habe ich mir den Luxus der „Standheizung“ gegönnt und das Model S vom Frühstückstisch aus auf 20 Grad aufgeheizt. Das habe ich bei meinem alten A6 immer vermisst.

@Volker: Die App funktioniert seit heute morgen. Warum sie gestern noch keine Verbindung zum Auto herstellen konnte, ist mir schleierhaft.

Meiner läuft auch im Range Mode. Der Verbrauch bei Kälte ist auf den ersten ca. 8km trotzdem hoch. die Batterie wird wohl schon beheizt, nur der Innenraum wird reduziert beheizt?

Heute hatte ich bei vollem Akku und nur kurzer Fahrstrecke die Möglichkeit, mal etwas zügiger zu beschleunigen. Und ich muss sagen, das 60 kWh-Model S geht zwar nicht ganz so gut wie seine Brüder 85 und P85, aber mit Sicherheit ausreichend schnell, um bspw. einem Porsche Panamera an der Ampel die Rücklichter zu zeigen. Das reicht für den normalen Fahralltag mehr als aus.

Mein Verbrauch lag trotz Kurzstrecke und ein paar Kavalierstarts bei ca. 230 Wh/km. Damit liege ich mit meinem aktuellen Strompreis bei Betriebskosten von unter 6 €/km. Für eine Limousine mit 300 PS ein durchaus akzeptabler Wert :slight_smile:

Mir sind aber auch ein paar Kleinigkeiten aufgefallen:

  • Wenn ich meine Tasche auf die Rücksitzbank lege, meint das Model S, da säße jemand und meckert, dass er sich nicht angeschnallt hat.
  • Das Musik-Streamen von meinem iPhone funktioniert zwar, mir ist es aber noch nicht gelungen, gezielt auf einzelne Titel zuzugreifen. Statt dessen spielt das Model S alle Titel auf dem iPhone in zufälliger Reihenfolge.
  • Jedesmal wenn ich das Auto mit Doppelklick auf den Schlüssel wieder aufschließe, stoppt die Ladung. D.h. wenn ich etwas im Auto vergessen habe, muss ich die Ladung wieder starten.
  • Ich habe keinen Haken gefunden, an dem ich meine Jacke aufhängen kann.

Die Punkte stören mich aber nicht wirklich. Unter dem Strich erfüllt das Model S meine Erwartungen zu fast 100%.

Grüße
Thorsten

Ich habe den Leuten 5€ pro 100km vorgerechnet. Wie viel Reifen willst du denn verbrauchen für die restlichen 595 Euro? :smiley:

Ja, Volker Du hast Recht. Gemeint waren 6 € / 100 km.

Da sieht man wieder, man sollte sich nochmal in Ruhe durchlesen, was man so zusammentippt…