Ladekurve meines Model S60(75) 2013er Model!

Hallo,

endlich werden die Temperaturen höher und ich war schon neugierig, welche Ladekurve mein alter 60er mit ner 150KW DC Ladestation aufweist.
Ich hatte das Glück und ich bekam einen 75er Akku in Garantie vor ~5Monaten ausgetauscht.
Die Ladekurve ist etwas ungenau, am Anfang von 50%(bei 100% 29KW) Akkustand konnte ich 110KW an der Ladesäule ablesen. kann man das Einstellen, dass mit mehr Messpunkten am teslalogger aufgezeichnet wird?

den Link meiner Ladekurve : Charging
SUC Innsbruck :Charging

Liebe Grüsse
Manni

1 „Gefällt mir“

CCS Ladung von 50% auf 100% Akkutemp um die 40 Grad.





Ich bin momentan sehr zufrieden mit meiner Ladeleistung.
Ich stehe voll und ganz hinter die Leistungsreduzierten 85/70/60 er
Vor 1 Jahr war ich auch sehr deprimiert über meinen schlechten Akku.
Liebe Grüße Manni

1 „Gefällt mir“

Ich habe Gestern von 8-100% geladen, warum brauchen die 75er Akkus eine lange Anlaufzeit bei einem SOC unter 12% ?

LG Manni

war heute in Thaur habe beim 150KW SUC geladen.

von 30-100% Akku über 40°C Temp.
Laden (teslalogger.de)

Heute Ladeleistung max 118kw Akku mit 45°C mit neuer MCU2.
Aufladung (teslalogger.de)

1 „Gefällt mir“

Ich bin frustriert wegen der ladeleistung meines s85 aus 2015. Ich habe den recht neu und letzten Montag erstmals am SuC geladen von 15 auf 50 Prozent. Maximale Leistung waren 64kw! Da hatte ich mit deutlich mehr gerechnet. Heute war ich bei ARAL HPC mit 300kw. Kurzfristig war 82kw sichtbar aber nach wenigen Minuten wieder ca. 60kw.
Was kann ich unternehmen?
Ich habe Anfang Oktober den ccs combo Umbau erhalten. Kann da was schief gegangen sein?
Mein SEC meldet sich nicht zu dem Problem.

Ich kann dir nur sagen, die Model S60/70/85 er wurden in der Ladeleistung reduziert.
Da gibt es viele Berichte hier im Forum.

LG Manni

Das SeC meldet sich nicht, weil sie den Mantel des Vergessens drüber breiten wollen oder müssen:

Hier im Forum: Akku-Kapazität (70/85-er) gesunken nach Update 2019.16.2

Im US Forum: https://teslamotorsclub.com/tmc/threads/sudden-loss-of-range-with-2019-16-x-software.154976/

Kann such sein, daß der/die Vorbesitzer/-in auch zu oft am SuC war:

Welcome to the club…

Mir geht es ja um die Ladeleistung die nur bei 60kw liegt. Ich sehe da schon einen Mangel wenn es nicht schneller geht. Natürlich werde ich dem Händler nur schwer nachweisen können, dass er den Mangel kannte. Die historie des Autos kennt tesla ja aber die werden wohl keine Information rausgeben oder?

Im Sommer bekommt man erst ab der Batterietemp. von 40°C eine maximale Ladegeschwindigkeit.
In den kalten Jahreszeiten kommst nie an die 40°C eher auf 10 bis max 30°C.
Im Winter schaut es noch schlechter mit dem Schnellladen aus.
Aber das meiste ladet man eh von zu Hause oder an ner 11-22KW AC Ladestation.
Mein Model S60 hat jetzt nur die erhöhte Schnellladegeschwindigkeit, weil ich in Garantie einen Austauschakku neuerer Generation bekommen hatte.
Der 85er ist ja ein tolles Auto aber mit der Schnelllademöglichkeit hinkt er den neueren Modellen um einiges hinterher.

LG Manni

Vielen Dank für die Info.

Eigentlich sollte die Batterie doch vorgeheizt werden wenn zum suc fahre und wenn nicht erwärmt sie sich während des Ladens. Was sind denn „normale“ ladeleistungen im Bereich20 bis 60 Prozent Füllstand? Ich hatte so mit 120kw gerechnet bei meinem alten S85.

Die Batterie wird vorgeheizt wenn ein SUC als Ziel eingegeben wird, aber erst aktiv, wenn ganz oben Links am grossen Display steht „Akku wird vor konditioniert“ .
Ich weiss aber nicht genau bis wie viel Grad dann der Zuheizer aktiv ist.
Am SUC selbst bei kaltem Akku wird der Zuheizer bis 30°C aktv, dann erwärmt sich der Akku nur durchs laden.
Der 85er hatte vor 2019 eine gute Ladekurve, danach kam von Tesla ein Softwareupdate wo die Ladeleistung am SUC erheblich verringert wurde.
Ich habe ein Vergleich einer alten und neueren Ladekurve.
kommt gleich

20% 85kW
60% 48kW

aber deine Ladekurve kann von deinem Model S 85 noch schlechter sein, je nach Zustand des Akkus!!!
unter 40°C Akkutemp. verringert sich die Ladekurve!!!

Damit wirst du dich anfreunden müssen. 64kw ist schon arg wenig, kann es sein, dass du die Ladesäule geteilt hast?
Aber auch wenn nicht durchaus denkbar wenn der Akku kalt war. Das Vorheizen ist übrigens nicht viel mehr als ein Tropfen auf den heissen Stein, da ist der Placeboeffekt grösser als die tatsächlich gesteigerte Ladeleistung :wink:
Aber wie schon von anderen geschrieben, gut 80kw unter idealen Voraussetzungen ist durchaus im Rahmen. Die von dir genannten 120kw sind utopisch, ich wüsste nicht ob ein S85 überhaupt jemals so schnell geladen hat.

Vielen Dank für eure wertvollen Tipps für mich als Neuling.
Da hatte ich mir wohl in Unkenntnis zu viel erhofft, da die neuen Säulen ja 250kw haben.
Tesla Service will per Fernwartung mal schauen ob was nicht stimmt.
Gibt’s denn eine zugesicherte Eigenschaft zur Ladeleistung?
Wenn nur noch 10kw geladen würden müsste man doch wohl einen Defekt anerkennen. Wo seht ihr die Grenze des zumutbaren?

Hi stehe gerade wieder am suc und bei 50 Prozent geht die ladeleistung von 60kw auf 40kw zurück. Das ist doch viel zu wenig. Ich bin echt genervt und verzweifelt. Ich bin auf den Rat des Service fast eine Stunde gefahren vor dem suc. Von 20 bis 50 Prozent hatte ich knapp 65kw dann gings bergab

In der kalten Jahreszeit ist es fast nicht möglich die optimale Schnellladetemperatur zu erreichen.
Z.b heute auf dem Weg von der Arbeit nach Hause.
Ich bin mit 13,5Grad Akku Temperatur losgefahren dann zu Hause nach ner Halben Stunde mit 20,9Grad angekommen. Das bei 500 Höhenmeter.
Akku die 25Grad ladet schlecht.
Mal ne Kopie von meinen Ladungen.
Die optimale Ladeleistung hast immer im Hochsommer.
Die schlechteste im Winter.

Aber du hast nen 85er , meine Ladekurve ist ganz anders.
Schaue mal im Forum und verwende die Suchmaschine, da hast unmengen Infos über den 85er.

SUC Ladekurve vom 28.12.2021 in Hall Batterietemp. 44°C
Aufladung (teslalogger.de)