Impressum / Datenschutz Forumsregeln
TFF FORUM TFF E.V. SUPERCHARGE-ME
TFF Forum

"Fahrerassistenz-Funktionen nicht verfügbar" Fehlermeldung

Hallo,

eben bei klarem Sonnenschein losgefahren. Ein kurzer Gong und eine Fehlermeldung im Display:

Wird im Wechsel mit der Nachricht „Geschwindigkeitsregler nicht verfügbar“ (oder so ähnlich) eingeblendet. Angehalten, Strom abgeschaltet, eingeschaltet - ändert sich aber nichts. Hat jemand eine Idee?

Vermutlich sind einer oder einige der Sensoren verdreckt. Schau mal nach dem Radarsensoren und ALLEN Ultraschallsensoren vorne und hinten.

Hatte ich heute morgen auch. Scheibenwaschanlage hat geholfen. Die Kamera hinter dem Innenspiegel muss eben die Straße sehen können.

Warme Seifenlauge und ein Schwämmchen – jetzt ist alles wieder gut. Vielen Dank fürs Kümmern!

[emoji106]

Hatte ich auch. Scheint am Wetter zu liegen.

Hmmmm, habe ich immer noch. Jedoch war der Wagen drei Monate in der Tiefgarage… Da bin ich ins SeC Baar. Die meinten dass die Frontkamera defekt sei und so habe ich in einem Monat einen Termin um diese zu tauschen… [emoji19]

Werde mal trotzdem noch den Versuch mit dem Sensoren reinigen machen, vielleicht sind diese durch die standzeit „angelaufen“ kann ich mir zwar nicht vorstellen, aber wer weiss…

Dass die Frontkamera durch rumstehen kaputt geht ist ja auch nicht wirklich logisch, oder?

[emoji15][emoji15][emoji15]

Boah - was war denn da los? Ich weiss nicht, ob ich eine sooo lange Abstinenz aushalten würde [emoji1][emoji41][emoji3].

Jetzt hats mich auch erwischt. Fehlermeldungen sind, dass Autopilot und Cruise Control nicht verfügbar seien. Sensoren sind blitzblank geputzt, Frontscheibe auch, Kameraheizung war ewig aktiviert, Auto schon zweimal komplett ausgeschaltet und neu gestartet. Tech Support kann keinen Fehler online erkennen. Und ich hab heute 600 und morgen 900km vor mir…

Dass als Backup nicht wenigstens die Geschwindigkeit mit Tempomat gehalten wird, ist ein echter Mangel.

Kein Mangel,
eher ein übliches Prozedere um den Nutzer vor Fehlbenutzung zu schützen. Zumindest beim Konzern aus WOB wird bei zu viel Schnee auch die ganze Funktion deaktiviert. Echt anstrengend wieder so wie früher fahren zu müssen. Aber man kann nicht in Verlegenheit kommen mit 120 im Heck des LKW zu parken.

Das wundert mich auch, weshalb das beim MS nicht geht. Hat wohl damit zu tun, dass Tesla annimmt, dass der Fahrer nach 1000den km mit TACC mit einer normalen CC nicht zurechtkommen würde…?

Gute Fahrt so oder so!

Bei BMW konnte ich die Abstandsfunktion deaktivieren und hatte einen einfachen Tempomaten. Abgesehen davon war die Straße die ersten 200km vollkommen trocken. Im Übrigen ists bei VW auch übliches Procedere, einen Verbrennungsmotor einzubauen. Ich erwarte von Tesla, vom üblichen Procedere abzuweichen.

Alle Sensoren blitzblank, auch die rückwärtigen Ultraschallsensoren?

Habe das gleiche Problem. Diagnose SeC = Frontkamera defekt , wird zeitnah getauscht…

Der Wagen erkennt auch keine temposchilder mehr, daher nachvollziehbar dass die Kamera defekt ist… War bei mir auch so, zwei Tage bevor ich von Zürich nach München musste, diesmal leider ohne AP und ohne Tempomat [emoji49][emoji49][emoji49]

Ja, nachdem es den ganzen Tag nicht ging, fuhr ich abends zur Wäsche. Aber das änderte nichts. Nach 400km Fahrt gingen dann die Systeme mitten im Nebel auf einmal wieder. Sehr seltsam.

Also das mit den verdreckten Sensoren könnt Ihr vergessen. Ich war gestern in der Waschanlage. Heute morgen bei der Fahrt zur Arbeit/Ladestation alles gut. Vorhin Auto von der Ladestation abgeholt und …


Mein Verdacht ist eher, dass Tesla da gerade Daten abgreift oder Updates für den Autopilot einspielt.

Ich hatte das direkt nach Fahrzeugübergabe. Bzw. nach etwa 30km.
Anruf bei Tesla
Radar neu kalibriert
Fertig

Hat 5 min gedauert.

Grüße
CHristian

Habe gerade einen Loaner von Tesla mit Autopilot. Gestern beim Abholen keine Fahrerassistenzsysteme verfügbar (nichtmal Tempomat).

Zuhause abgestellt, eingestellt dass er wirklich in Energiesparmodus geht (ohne immer online), nach einer Stunde Fahrerassistenzsysteme seitdem (und heute auch) durchgängig verfügbar.

Cheers Frank

Ich habe gar nichts gemacht und – wie erwartet – auf der Heimfahrt wieder alles normal.

[emoji26][emoji26][emoji26] meiner rührt sich seit Tagen nicht…