Impressum / Datenschutz Regeln Cookies
TFF FORUM TFF E.V. SUPERCHARGE-ME
TFF Forum

Assistenzsysteme: Tempomat, Schildererkennung, AP, EAP, FSD usw (Teil 2)

Gestern eine interessante Begebenheit erlebt. Habe den AP nicht eingeschalten gehabt und auf einer normalen einspurigen Bundesstraße mit Seiten- und Mittelstreifen überholt. Nach dem Überholvorgang wollt ich wieder in meine Spur zurück. Da hat mein Tesla versucht mich in der „Überholspur“ = Gegenfahrbahn zu halten, …

Sollte man halt blinken bei.

5 „Gefällt mir“

Beim zurück fahren rechts geblinkt?

6 „Gefällt mir“

Sowas nennt man „Notfallspurhalteassistent“. Der greift ein, wenn man „ungewollt“ die Spur verlässt.

Und wenn man beim Spurwechsel nicht blinkt, ist es halt ein „ungewollt“. Merke: Verlässt du deine Spur, nutz den Blinker. Willst du das nicht, fahr BMW :slight_smile:

9 „Gefällt mir“

Ein derartiges Verhalten kenn ich nicht. :thinking: Einstellungen schon geprüft?

Aha, dann muß ich mal ohne Blinker aus- und wieder einscheren. :+1:

Gruß

Hab die „Zeitbremse“ versuchsweise wieder entfernt, also beherrscht euch! :slightly_smiling_face:

5 „Gefällt mir“

Ja, die Einschränkung, dass man die Posts nicht mehr editieren kann ist schon lästig, gell :slight_smile:

Für mich nicht … :wink:

Gruß

Schon Seneca wusste:

„Die größte Herrschaft ist die Selbstbeherrschung.“

:grin:

2 „Gefällt mir“

Ich bilde mir ein geblinkt zu haben, naja, kann mich aber auch irren, aber danke für den Hinweis. Bei einem Unfall, wo ich durch einen Sekundenschlaf kurz die Leitplanke touchiert habe, hat mich der Notfallspurhalteassistent aber auch nicht zurückgelenkt,… und da habe ich sicherlich nicht geblinkt.

Man kann auch im langsamen Modus editieren. Aber nur so lange es kein neueres Posting gibt.

Und ja. Es ist sehr lästig. Ich editiere immer erst hinterher Rechtschreibung etc :wink:

1 „Gefällt mir“

Das stimmt nicht. War ja gestern erst bei mir der Fall. Oder die Mods können irgendwo einen Haken setzen, der das Editieren erlaubt.

Das ist seit Ewigkeiten so, dass der AP den LKWs ein wenig Platz macht.

Hallo zusammen

Ich habe die Enhanced Autopilot-Variante (2021.36.5.5) in meinem Model 3P. Immer an der selben Stelle auf der Autobahn bremst der Geschwindigkeitsregler und der Autopilot von den vorgebebenen 85km/h (Geschwindigkeitslimit + 5km/h) auf 80 km/h herunter. Nach ca. 100m wird dann auf 105km/h beschleunigt, möglicherweise aufgrund der Kartendaten.

Das Bremsen hat nichts mit der Geschwindigkeitseinstellung zu tun. Ich bin schon mit verschiedenen eingestellten Geschwindigkeiten und eingestellten Abeweichungen angefahren, immer wird auf 80 gebremst. Mir ist aufgefallen, dass das Steuerrad-Smbol für den Autopiloten ganz kurz ausgeblendet wird.

Hat jemand eine Erklärung für dieses Verhalten, resp. hat jemand ähnliches erlebt? Die fragliche Stelle auf der Autobahn ist hier: 47.069177721305124, 8.29509108933003

Ich bin gespannt auf eure Antworten, schon mal vielen Dank!

Kann es sein, dass sich genau an der besagten Stelle eine Ab-/Auffahrt oder Brücke befindet?

Ja, davon gibts hier regelmäßig Berichte. Wobei es in letzter Zeit weniger wird. Ich persönlich hatte 2 Stellen im Großraum München, bei denen der Tempomat auf 60 bzw. 70 km/h geregelt hat (und nicht mehr zurück). Inzwischen sind beide verschwunden. War auch nicht nachvollziehbar mit den neuen Kartendaten verbunden. Aus meiner Sicht muss es die Kombi Kartendaten und ACC Programmierung sein.

Erst einmal Hallo an alle hier als Neuer.

Ich bin bislang noch kein Tesla-Fahrer, sondern fahre einen Mercedes E300de mit einer Software Stand etwa 2017. Er hält zwar schon einigermaßen die Spur und übernimmt das Geschwindigkeitslimit der Verkehrsschilder. Letzteres aber nur genau das Limit, was auch auf dem Schild steht, was real etwa -5 km/h bedeutet. Und machen wir uns nix vor…Mit real 45 km/h in der Stadt ist man ein Hindernis. Auf der Autobahn sieht es ähnlich aus. Das System ist für mich eigentlich nutzlos.

Jetzt bin ich MY als mein Favorit für ein neues Auto Probe gefahren, um einmal genau das zu testen, was mir aktuell fehlt, bzw. nicht gefällt. Also habe ich im Autopiloten als Fahrgeschwindigkeit „Geschwindigkeitslimit“ mit einer Abweichung von fest +8 km/h eingestellt.

In der Stadt/Auf der Landstraße:

  • Landstraße, Limit 70. AP an: AP-Limit von 78 Km/h wird gesetzt. So will ich das. Prima.
  • Schild „50“ kommt; wird erkannt und angezeigt. AP-Limit von 58 Km/h wird gesetzt. OK.
  • Schild „30“ kommt; wird erkannt und angezeigt. AP-Limit bleibt auf 58 Km/h. Warum ist das so?

Auf der Autobahn:

  • Limit 120. AP an: AP-Limit von 128 Km/h wird gesetzt. Passt
  • Schild „100“ kommt; wird nicht erkannt. AP-Limit bleibt auf 128 Km/h.
  • Schild „80“ kommt; wird nicht erkannt. AP-Limit bleibt auf 128 Km/h.

Ergebnis: Auf der Autobahn funktioniert es gar nicht. Ansonsten ein wenig. Ich kann eigentlich nicht glauben, dass die aktuelle Tesla-Software nicht besser ist als eine 4 Jahre alte MB-Software. Ich glaube daher noch eher an meine fehlende Fähigkeit. Muss ich irgendwo noch etwas einstellen/drücken, damit es so funktioniert, wie ich es mir vorstelle (AP an=> AP-Limit immer Schilder + 8km/h)?

Danke
Holger

1 „Gefällt mir“

Das liegt tatsächlich dran, dass Tesla die Schildererlennung einfach nicht hinkriegt :relaxed:

Mein Renault Zoe erkennt 99 von 100 Schildern ohne Probleme.

Habe gestern eine Probefahrt mit dem Model Y gemacht und kein einziges Schild wurde erkannt :face_with_raised_eyebrow:

2 „Gefällt mir“

Das ist Unsinn, die VZE ist einfach noch nicht fertig, insbesondere auf der BAB, wenn sie es mal ist, wird wesentlich mehr gehen als bei jeder anderen VZE.

Die Schildererkennung im ZOE bringt nur leider nicht sooo viel, weil es keinen adaptiven Tempomaten gibt. Dann lieber TACC und die Hoffnung, dass es irgendwann per Update nachgereicht wird.