Impressum / Datenschutz Forumsregeln
TFF FORUM TFF E.V. SUPERCHARGE-ME
TFF Forum

V7: ich friere...

Klima zickt.
Ich habe jetzt mal systematisch alle Schalter und Einstellungen incl. Reichweite natürlich durchprobiert auf mehreren hundert km Strecke und auch direkt am SuC-Kabel. Es wird nicht richtig warm.
Ein Effekt im Klima-Vollautomatikmodus war: Die Fahrerseite-Dashboarddüsen pusten warm, die beiden rechten Beifahrerdüsen hingegen kalt.
Die iOS-App meldet 23grad Innentemp, aber das halte ich für eine Fehlmessung so kalt wie sich das anfühlt.
So komm ich nicht übern Winter!
Hat jemand einen Trick?
(das Problem haben ja schon mehrere drüben im V7-Fred beschrieben…)

Erst als ich heute auf 25°C gestellt habe, kams warm. Normal war es auf 21°C ok, mit der neuen V7.0 gings nicht.

Ich würde dann die Beifahrer Düsen schliessen.

Kann es sein, dass Tesla die Sitzbelegungsmatte nimmt um die Heizung zu optimieren?
Kein Beifahrer, keine Heizung…

Gruss

Mario

Beobachte auch seit Tagen wie OS Electric Drive schlechte bis keine Heizleistung trotz hoher Temp.-Vorwahl .
Nach Update noch schlimmer. Hoffe beim Radw. Im SeC am Mittwoch auf Behebung.

Hm… Auf 27grad gestellt. Jetzt wird die Beifahrerseite wärmer, dafür wird die Fahrerseite kühl.
„Das verletzt das Prinzip der Erwartungskonformität…“
Vor dem update keinerlei Probleme.
In Stellung Max geht es einigermaßen…

Ich habe ebenfalls dieselbe negative Erfahrung gemacht.
Dann 5 Minuten im Stand per App (vor)geheizt: super warm und weitergefahren.
Das sollte nicht zum Standard werden: früher waren es Ladepausen, jetzt Heizpausen… :imp:

Ich habe bemerkt, dass bei der oben-mitte-unten-Automatik auch beim Heizen die Luft nur auf mitte und nicht nach unten geleitet angezeigt wird wie bisher (um das zu sehen müssen jetzt ja die Klimaeinstellungen extra angetippt und angezeigt werden). Und wenn unten nicht warme Luft kommt, dann fühlt es sich halt kalt an. Einstellung wie vor V7 AC aus, Rest Auto, Range Mode an.

Werde das weiter beobachten.

Frank

Habe das ja „nebenan“ schon geposted, aber hier ist es besser aufgehoben:
teslamotorsclub.com/showthre … erformance

Einige berichten, dass das System jetzt ziemlich gut arbeiten würde, viele in dem Thread haben aber auch Probleme (das heißt, ihr braucht wohl nicht ausprobieren, ob eine Einstellung der Zahlen auf Fahrenheit-Niveau das Problem löst :confused: ).

Ok, das ist ein guter Link, da werde ich mir warme Socken raussuchen und auf ein update warten.
Der Durchschnittsverbrauch erscheint mir signifikant geringer, 10% würde ich sagen, das könnte die Heizung sein, aber das kann natürlich am AP-Fahren liegen…

Klar.

Gib im Browser den Suchbegriff „Kaminfeuer“ ein. [emoji1]

Sehr schön :laughing: :laughing: :laughing:

Wenn du ganz fest mit dem Finger auf den Touchscreen drückst oder darüber reibst, wird er auch warm

oder die Option „Max. Batterieleistung“ (unterhalb Sport/Wahnsinn, zumindest bei den PDs) aktivieren, dann werden wenigstens die Füsse warm.

Heute morgen das erste mal die Heizung mit V7 genutzt…
Schnell aufgeheizt, soweit OK.
Auch die Temperatur wie immer.
Wer Probleme hat…
AP Modell oder Classic ?

Gruss

Mario

AP-Modell S85.
Auf 28grad stellen hilft nach einiger Zeit auch, hab ich gestern abend noch festgestellt… Die Steuerung der Austrittsdüsen ist anders, aber warme Füße sind ja auch schon mal was.

Hallo,

kann das nur bestätigen-heute Morgen erste Fahrt mit V7 meine Grundeinstellung beibehalten. Bisher war der mit 20°C sofort warm auch wenn es draußen nur 3°C waren. Die ersten 20 km waren kalt ergo hat sich was geändert. Mal gespannt wie sich das entwickelt. :smiley:

Gruss Robert

Ich kann bisher nichts feststellen. Ich habe jedoch die Luftverteilung manuell auf alle drei Bereiche verteilt. Vielleicht hat sich hier in der Verteilung oben/unten/mitte etwas geändert.

Habe die Vorklimatisierung per app eingestellt und dann positiv vermerkt, dass dabei auch die Sitzheizung vorne auf Stufe 3 aktiviert wurde. War vorher nicht so.

Wenn nur AP-Modelle das Problem haben liegt das wohl daran, dass seit V7.0 weder eure Hände noch Füsse bewegt werden.

Bei mir praktisch keine Probleme: Vorher 19 jetzt 19,5 eingestellt, passt für mich.

Luftverteilung hatte ich schon immer von Hand auf unten und Scheibe gestellt.

Der Ventilator bläst jetzt in Auto immer mit 6, der war vorher viel langsamer.