Säuselndes Geräusch ab 80 km/h

Hallo zusammen,

seit nunmehr einem Monat fahre ich mein mittlerweile drittes M3 - diesmal ein LR Mic. Soweit bin ich unglaublich zufrieden mit dem Mic, nur ein mir bis dato unbekanntes Geräusch treibt mich in den Wahnsinn. Nach Rücksprache mit dem Ranger sind es wohl die Kondensatoren… ich frage euch trotzdem mal um Rat.

Das Geräusch, das mich so stört, tritt ab etwa 80km/h auf und ähnelt einem Säuseln. Das Geräusch wird auch bis 120km/h nur bedingt lauter, danach ist es kaum noch wahrnehmbar. Vergleichbar ist das Geräusch vielleicht mit dem Öffnen einer kohlensäurehaltigen Wasserflasche, nur etwas dumpfer und langgezogen.

Was ich bisher gemacht habe - jeweils ohne einen Effekt auf das Geräusch zu erzielen:
Während der Fahrt „Strom“ weg bzw. auf „N“ geschalten
Klima aus
Reifenwechsel
Scheibenwischer an

Ich bin sehr unsicher, ob es ein Windgeräusch ist… manchmal habe ich das Gefühl, dass es bei leichter Fahrt nach links weg geht.

Kennt wer das Geräusch? Leider ist es per Handy nicht aufnehmbar bzw. zu leise. Aber definitiv wahrnehmbar…

1 „Gefällt mir“

Wo wohnst du denn? Ich denke am schlausten ist es einen anderen Tesla Fahrer mitzunehmen und Probe hören zu lassen

Kommt das Geräusch eher von hinten? Ich habe auch so ein Geräusch im Model Y, zwischen 80 und 100km/h hörbar, verschwindet sofort wenn ich vom Strompedal gehe.

Wind an der Scheibe evtl?
Bin der Meinung das in dem Review vom M3P von carwow (England) der Mat genau das selbe Geräusch beschrieben hat, und eine fehlende oder unsaubere Dichtung an der Windschutzscheibe vermutet.
Schau dir das Video gerne mal auf YouTube an, müsste kurz nach der Szene mit den Rehen die über die Straße rennen kommen :+1:t4:

Hast du schon den neuen Motor?

Moin zusammen,

säuselndes Geräusch… hatte ich auch. Schau mal vorn unter die Frontscheibe, da gibt es eine Plastikverkleidung. Nach Scheibentausch hatten die Fachleute diese Abdeckung nicht richtig festgeclipst. Stand minimal ab: säuselndes Geräusch.

Danke euch allen für die Antworten.

@ronk das schaue ich gleich morgen, danke!
@M-Tesla keine Ahnung, ist aus September 21. Wie weiß ich das? Und was würde das im Umkehrschluss bedeuten falls ja?
@TeslaZociety danke, hab die Stelle im Video gefunden. Aber wirklich Info erhält man nicht…
@KrassesPferd wie geschrieben, Strom weg hilft nix. Kommt aber eher von vorne

1 „Gefällt mir“

Hey, ich glaube ich habe das gleiche Problem wie du. Auch MiC und aus Q3 2021. Bei mir tritt das ab 70 km/h bis höchstens 140 km/h auf. Mal mehr, mal weniger laut. Es ist ziemlich hochfrequent und nervig. Der Ranger war gestern da, hat es auch gehört und mir gesagt, er könne nicht rausfinden was das ist, weil er nicht mal wüsste, wo er anfangen soll zu suchen. Wenn möglich soll ich das Geräusch aufnehmen und dem SC schicken, damit die das in ihrer Datenbank abgleichen können. Aber wie du sagst, aufnehmen gestaltet sich schwer.

Ich finde, das Geräusch geht in die Richtung: Lüfter VW LT28 Bj 1984. Quietschen. - YouTube

Vielleicht kannst du dir das ja mal anhören und durchgeben, ob es bei dir ähnlich klingt.
Bei mir kommt es auch von vorne. Alles, was du probiert hast, habe ich auch probiert. Der Ranger hat es auch nur vorne gehört.

Beste Grüße! :slight_smile:

Hm, das Geräusch des Lüfters aus dem Video ist schon wirklich ganz anders… Vermutlich ist es bei mir ein anderes Geräusch. Ich schau mal gleich nach den Dichtungen.

Ich weiß nicht, ob es weiterhilft, aber: Ich hatte bei Geschwindigkeiten von 70-110 km/h einen störenden „Pfeifton“, der vom linken Außenspiegel kam. Ich habe dann das Auto wie verrückt angeklebt, bis das Pfeifen weg war. Ich hänge mal ein Bild von der Stelle an, die das ganze verursacht hat. Sobald diese Stelle angeklebt wurde, war das Pfeifen weg. Vielleicht hilft es ja jemandem weiter.

Nach zwei SC Besuchen ist das Pfeifen nun endlich weg.

1 „Gefällt mir“

Das Video dient nur als grobe Richtung und wenn dann der Ausschnitt in dem das Geräusch sehr schnell und hochfrequent zu hören ist. In echt ist das im Auto bei mir zumindest deutlich leiser.

Kurzes Update: ich hatte bisher keine Zeit danach zu schauen. Mittlerweile bin ich mir allerdings fast sicher, dass es ein Windproblem ist. Ich werde morgen mal feste abkleben und testen…

Erneutes Update: Ich habe wie wild um den Spiegel und an der Windschutzscheibe abgeklebt und entweder nur eine marginal wahrnehmbare Veränderung gehabt oder tatsächlich hat es nichts gebracht. Also das dämlich nervende Geräusch ist nach wie vor da - teils sogar schon ab 65km/h. Wo sollte ich denn genau abkleben? Offensichtlich steht nichts hervor… Müsste ich mir auch den Grill anschauen? Wer hat denn Erfahrungen mit Abkleben zur Fehlersuche?

Da habe ich abgeklebt, aber es hat sich nichts verändert. War es ein richtiges Pfeifen oder eher ein Zischen? Ich weiß einfach nicht, ob das Geräusch, das ich höre, ein Windgeräusch ist oder nicht

Gut zu wissen wäre, von wo es denn genau kommt, also Seite, Oben, unten etc :+1:t4:

Da hast du völlig Recht, nur leider ist dieser sche*** Ton sehr schwer lokalisierbar. Gibt’s nen Trick, wie ich das besser rausfinde. War am Wochenende auf der Autobahn mit AP drin… Trotzdem kaum ausmachbar

Am besten 1 oder 2 Leute mitnehmen, 4 oder 6 Ohren hören mehr als 2, evtl kommt’s ja auch von hinten :blush:

Es ist so irritierend, weil dein Problem bzw. das Geräusch nach wie vor so klingt wie meines. Bei mir geht es nun auch teilweise ab 60 km/h los. Windgeräusche schließe ich eigentlich aus, da es mal lauter und mal leiser ist. Der Ranger konnte wie gesagt nichts lokalisieren. Ich soll das Geräusch aufnehmen. Das gestaltet sich aber durch die Abrollgeräusche sehr schwer. Kannst du dein Geräusch denn aufnehmen?

Keine Chance das aufzunehmen und ja, bereits ab 60 kmh. Ich vermute, dass es Luft ist, die irgendwie von vorne durch den Grill kommt. Ich habe in 2 Wochen einen Service Termin, da fährt dann wer mit. Vielleicht habe ich Glück und das Geräusch ist bekannt… Wo wohnst du? Dann könnten wir mal schauen, dass wir uns ggf treffen

So hört es sich nicht zufällig an, oder?