Impressum / Datenschutz Forumsregeln
TFF FORUM TFF E.V. SUPERCHARGE-ME
TFF Forum

Laute Fahrgeräusche beim Bluetooth Telefonieren

Hallo zusammen,
ich habe fahre seit kurzem ein 2015er Model S 85 (noch SW 7.1, Pano, 21") und habe nun schon mehrfach „Beschwerden“ von Teilnehmern am anderen Ende der Leitung erhalten, wenn ich mit meinem via Bluetooth verbundenen iPhone 6s plus oder iphone 6, auf der Autobahn fahrend (bei 120 km/h) telefoniere. Natürlich alle Fenster zu etc. Die Teilnehmer berichten von sehr lauten Fahrgeräuschen, können mich kaum verstehen und „flehen“ um Mute. Die Empfangsqualität im Fahrzeug selbst ist sehr gut.

Im Tesla Forum hier forums.tesla.com/forum/forums/b … ternatives gab es ebenso einige Fälle, allerdings ist dort seit Sommer vermeintlich Ruhe eingekehrt.

Wie ergeht es euch, habt Ihr bzw. hattet Ihr ebensolche Probleme und wie habt Ihr die gelöst? Wurden schon bei jemand das Mikro ausgetauscht?

Gruß
Sascha

Wo hast Du Dein Handy platziert?

Pack es bitte mal so weit weg von der Mittelkonsole wie es geht.

Das lag auf dem Beifahrersitz. Aber dennoch guter Hinweis. Ich teste mal.

Hm, komisch. Bei mir ist das Gegenteil der Fall. Wenn ich sage ich sitze im Auto dann wird mir das fast nicht geglaubt, eben weil die andere Seite nichts vom Auto oder Fahrgeräuschen hört. Nur wenn ich blinke dann kommt mal die Frage ob ich im Auto sitze.

Insofern kann was nicht stimmen, rufe doch mal bei Deinem SEC an während Du fährst, dann sollten sie das Problem ja gleich auf ihrer Seite hören.

Geht mir genauso wie Boris, ich kenne keine nur annähernd so gute Freisprecheinrichtung wie im Tesla. In beiden Richtungen, als wenn man im Wohnzimmer sitzen würde.
LGH

Hallo Sascha,

ich hatte bis vor kurzem das iPhone 6 in der untersten Ebene der Mittelkonsole (e-driver) für fast 1 Jahr benutzt. Das ging ohne Probleme. Die Qualität der Gesprächsverbindung muss recht gut sein, da ich oft erklären muss, dass ich gerade unterwegs bin. Jetzt nutze ich ein Huawei Honor 8 wegen der vollen Dual Sim Tauglichkeit als Haupttelefon.

Grüße

A.K

Bei meinem S wurde etwas Schaumstoff entfernt, das Mikrofon war wohl zu stark gedämmt.

Kann es sein, dass in den Telefon Einstellungen nur die Wiedergabe für BTooth freigegeben ist und das Phone sein eigenes Mikrophon benutzt?

Das ist mir auch schon in den Kopf geschossen. Allerdings kenne ich mich mit dem Apfel Kram nicht ausreichend aus um zu wissen ob man dort auch möglicherweise aus Versehen ein Kopfhörer- statt ein Freisprech-Profil auswählen kann. Unter Android geht das zumindest.

Danke für die Ideen. Man kann die Mikrofonquelle/ Profil aber weder in IOS noch im Tesla einstellen. Allerdings ist mir aufgefallen dass des iPhone bei Nutzung der Dezibel App unrealistisch hohe Werte ausgibt. Vermute deshalb dass das iPhone Mikrofon (das im Auto eigentlich ja nicht genutzt wird) übersensibelen Input liefert oder aber IOS jeglichen Mikrofon Input übersensibel bewertet und ausgibt. Ich suche weiter und werde parallel mal im SeC nachfragen.

Gesendet von iPhone mit Tapatalk

Hast Du es schon mal mit einem anderen Handy probiert? Galaxy S4, 6 und 7 machen bei mir keine Probleme.
LGH

Ich hatte auch zwei Jahre ein IPhone 6 Plus - das funktionierte bei mir gut. Ich habe es aber in einer Dockingstation im Getränkehalter. Vielleicht stört die Sitzheizung auf der das Handy dann liegt?

Danke gute Ideen werde ich mal testen!

Gesendet von iPhone mit Tapatalk

Ich habe ein iPhone 6+ und noch nie ein Problem mit irgendwelchen Geräuschen gehabt.
Bluetooth aktivieren und binnen 2-3s ist die Verbindung da!
Hatte ich noch bei keinem Stinker zuvor.

Könnte es noch sein, dass das Mikrophon beim iPhone nicht ausgeschaltet ist wenn über die Freisprecheinrichtung telefoniert wird?

So nun funktioniert es Störungsfrei. Nach Recherche in den amerikanischen Foren fand ich heraus dass meine Boardelektronik sensibel auf die Mobilfunkstrahlung reagiert. Sprich nur 1 Handy an, nicht am USB laden, weit hinten platzieren. Das SeC hat heute daraufhin die Masseanbindung am Display optimiert. Jetzt deutlich bessere Qualität! Problem gelöst.

Gesendet von iPhone mit Tapatalk

Ob ein Tesla die Vorgaben für die EMV einhält? :unamused:

Zumindest zum Elektrosmog hatten wir das hier: