Impressum / Datenschutz Forumsregeln
TFF FORUM TFF E.V. SUPERCHARGE-ME
TFF Forum

Gottseidank, Halleluja oder Endlich: Ich hab ein Model S!

Auch wenn ich nicht der gerufene Experte sein will:

Du meinst, dass er bei 99% oder so den Ladevorgang abgebrochen hat?

Der Unterschied deutet eher auf Rückenwind hin. ‚Normal‘ für die alten war so in etwa 210Wh/km bei 130, was ich mich entsinne. Dem 60er will ich gern noch 205Wh glauben wegen den paar kg weniger Akkugewicht.

Durch ein Balancing kann das Fahrzeug nicht (so messbar) sparsamer werden. Du erhöhst damit lediglich wieder die nutzbare Kapazität des Akkus - würdest also auch weiter kommen, aber nicht wegen niedrigerem Verbrauch.

Das mit dem Rückenwind ist ne gute Theorie, kann durchaus auch sein.
Er hat schon ne neue DU, von der hab ich mir sagen lassen, sie ist sparsamer. Im Schnitt auf meine 4.700km die ich gefahren bin hatte ich 204Wh Verbrauch pro Km.

Ich werde das mit dem Balancing in beide Richtungen mal machen, Micha meinte, er ist gebalanced aber ich will es selber auch nochmal machen, just to be sure :wink:

Danke an Beatbuzzer :slight_smile:

Gesendet von iPhone mit Tapatalk

Die 123km/h sind ja schon ein running-gag :wink:
Fahre ich natürlich auch [emoji1422]

Was meinst Du mit Balancing in beide Richtungen? Balancieren tut er nur vollgeladen, dann wenn man meint er wäre fertig, er schaltet aber nicht ab und es fließen noch 15 min bis 1,5 Std lang 2-3A :wink:

Von 0 auf laden, damit der Akku seine jeweiligen Grenzen kennt, das meinte ich :wink:

Gesendet von iPhone mit Tapatalk

Und ich bin schuld…
Willkommen in der Tesla Family! :smiley:

Okay.

Danke erstmal für die vielen Gratulationen :smiley:

Projekt auf Null fahren wurde durchgeführt.
Bin nach der Null noch 16km gefahren, was ein richtig guter Wert ist.
Habe mich vorher durch Beatbuzzers Thread gekämpft und war daher ganz entspannt, und habe gewartet, bis die Leistungsanzeige auf die 15kw, also fahren nicht mehr möglich war.
Nach 20min mit 0-2kW am SuC ging er dann ab und ich hatte bis zu 100kW! Nun lade ich ihn voll, um zu wissen, wieviel reingeht.
Ich hab es nur gemacht, um mein neues Auto mal kennen zu lernen. Habe nicht vor, es öfters zu machen. Aber wer sein Auto wirklich kennen will, denke ich muss da durch :smiley:

Fahre morgen nach Braak zum Treffen. Wer ist denn noch dabei?

Glückwünsche auch von mir, wenn auch verspätet.
Einen Traum Wirklichkeit werden zu lassen, nicht aufzugeben bis das Ziel erreicht ist verdient Respekt.

Mit dieser Entscheidung kannst du nun endlich kompromisslos elektrisch fahren

Wow, 20kW Leistungsbegrenzung! Und du hast dich mit einem stolzen Verbrauch so weit unter 0 gewagt. Ich dachte den Ausführungen hier zufolge würde der Wagen deutlich früher ausgehen, so etwa bei 40kW?

Ja und nein. Ich dachte, Du kennst den Thread :wink:

Und selbst mit den geschätzen 10 kW da konnte ich noch weiterrollen. Und der Durchschnittsverbrauch in der Anzeige sagt ja nichts über die Fahrweise auf den letzten km aus.

Kleines Zwischenupdate an alle hier:

Aus dem RZ-T1000 wurde mittlerweile der
LAU-CL 15E!

Schönes Waldauto, so grün… :mrgreen:

Nochmal ein kleines Update:
Er erreichte gestern meine Lieblingskombination :smiley: