Impressum / Datenschutz Regeln Cookies
TFF FORUM TFF E.V. SUPERCHARGE-ME
TFF Forum

Achtung Supercharger Erftstadt komplett ausgefallen

Samstag, der 20.03,2021 12:00 Uhr: Der Supercharger Erftstadt ist komplett außer Betrieb. Mein Model 3 hat mich mit 50 km Restreichweite gerade dort hin navigiert. Es wurde zum Schnellladen vor konditioniert. Ich habe keinen Hinweis erhalten! Gott sei Dank war auf der 10 km entfernten Autobahnraststätte Ville Ost der eine vorhandene Hypercharger frei und betriebsbereit.

Ich finde so etwas darf nicht passieren. So gut ist das hochgelobte Supercharger Netz wohl doch nicht! Das war die erste Langstreckenfahrt die ich mit meinem Tesla M3 SR+ gemacht habe.

1 Like

Meine dort wird doch erweitert, oder? Ausfall ist also relativ…
Zur Not steht ja jetzt seit kurzem Frechen als Backup parat. Denke der zeitliche Ablauf mit der Fertigstellung Frechen und danach Erweiterung Erftstadt war so vorgesehen.
Situation ist natürlich unabhängig davon blöd…

Der SuC Erftstadt wird aktuell als geschlossen im Navi angezeigt. Da hast Du wohl Pech gehabt das das Navi wohl einige Minuten zu alte Daten hatte. Es scheint wohl ein paar Minuten zu dauern bis das im Navi ankommt.

4 Like

Nein, dass kein einziger Stall mehr zur Verfügung steht, ist für mich ein Komplettausfall ein Model X Fahrer war auch betroffen! Und ich krieg den nächsten SUC in Hilden 65 km entfernt angezeigt!

1 Like

Das liegt daran, dass Frechen erst seit kurzem Online ist.
In dem Fall und Cosmo sagte es ja schon, leider zur falschen Zeit am falschen Ort. Sehr ärgerlich für Dich natürlich trotzdem, keine Frage.

Also ich hab mein M3 am Mittwoch in Köln abgeholt. Da war er schon als außer Betrieb im Display angezeigt (weil ich natürlich auch genau dahin wollte).

2 Like

Das hochgelobte Supercharger Netz ist doch nicht so gut. :joy::joy::joy::joy:

Scheint wohl dein eigener Fehler gewesen zu sein.

7 Like

SuC Erftstadt wird schon seit Tagen in meinem Tesla als „außer Betrieb“ angezeigt. Heute sehe ich ihn gar nicht mehr in der Anzeige. Der unweit liegende, brandneue V3 SuC Frechen wird ganz normal angezeigt. Entweder hat dein Auto einen Bug oder der Bug sitzt vor dem Bildschirm.

8 Like

Wenn er evtl. kein CCS-Upgrade gemacht hat, ist das richtig. Ich wollte eben auch ein Pre-FL MS dort hin schicken, der in Erftstadt laden wollte. Aber der hatte auch kein CSS-Upgrade installiert.
Ich frage mich, warum man dort hin fährt, wen der SuC als gesperrt deklariert ist?! :woozy_face:

Der SuC Frechen ist ein reiner V3-SuC! Ich habe eben dort geladen, mit CCS-Adapter.

Aber mindestens seit heute morgen 8:41 Uhr, denn da habe ich diesen Screenshot gemacht:

2 Like

Stimmt, ich sehe ihn aber schon, habe eben dahin navigiert, um diese Bilder zu machen.
Die V2-Schränke sind umgezogen, da können die alten Stalls (noch) nicht wieder funktionieren. Es gibt noch viel zu tun dort.

1 Like

Hast du dieses Ziel manuell vorgegeben, z.B. aus der Navi-Historie? Dann kann dies passieren. Bei der automatischen Routenplanung dürfte dies nicht geschehen, denn der Ladeplatz ist bereits seit Tagen als „außer Betrieb“ im Tesla Navi hinterlegt. Du manuell kannst natürlich trotzdem hinnavigieren, ist dann aber deine Entscheidung.

Zunächst einmal zum Sachverhalt und wie es dazu gekommen ist.
1.) Zuhause in Ludwigshafen hat mir mein Tesla Navi angezeigt, dass ich mein Ziel mit 10 Prozent SoC erreiche, wenn ich nicht schneller als 125 km/h fahre. Das hätte auch geklappt, aber am Zielort sind weit und breit keine Schnelllader. Von daher habe ich SUC Erftstadt ins Navi eingegeben und habe mich dort hin navigieren lassen. Das Auto hat auch 80 km vorher angefangen vorkonditionieren. Auch habe ich angezeigt bekommen, auf welchem SoC ich aufladen muss, um wieder nach Hause zurück zu kommen.
2.) Eine Mitteilung, dass der SUC Erftstadt nicht betriebsbereit ist habe ich nicht gezeigt bekommen.
3.) An zwei der vier vorhandenen Ladesäulen war flatterte ein durchgerissenes Absperrband. Der Model X Fahrer und ich versuchten unser Glück zu nächst an diesen beiden Säulen. Es ging nichts. Keine Hinweisschilder waren angebracht.

4.) Auch dem Model X Fahrer ist genauso gegangen wie mir. Es sind also schon mit mir zwei dümmst anzunehmende Nutzer (sogenannte SuperDAUs, wie man im IT Jargon sagt) die dieses Problem hatten!

4.) Den Supercharger Frechen finde ich bis jetzt nicht in meinem Navi und das obwohl ich diese Nacht auf die neuste Firmware Version aktualisiert habe.

Ich habe so das Gefühl, dass wenn man irgendetwas kritisches in diesem Forum über Tesla und die Infrastruktur äußert, von einigen Forenmitglieden mit Häme bedacht wird. Es kann nicht sein, was offensichtlich ist! Ich wollte mit meinem Beitrag auch andere warnen. Das ich auch etwas Unmut geäußert habe, sollte wohl jeder hier verstehen.

Auch sollte man Nutzern die Probleme haben nicht so respektlos, wie mindestens ein Mitglied dieses hier getan hat, entgegentreten. Zumal ich ja geschrieben hatte, dass es meine erste Langstreckenfahrt war und ich natürlich auch noch lernen muss.

Ich werde mich daher in Zukunft mit weiteren Beiträgen hier im Forum zurück halten. Den Ärger kann ich mir ersparen! Informationen erhalte ich ja auch, wenn ich nur mitlese.

10 Like

Das hatte ich mir gedacht. Du hast das Ziel also manuell vorgegeben, dann erfolgt kein Hinweis auf mögliche Schließung des SuC. Dass dies eine gute Funktion wäre, sehe ich auch. Aber es ist derzeit nicht der Fall. Geschlossene Standorte werden nur in der Routenführung ignoriert, du kannst aber bewusst dort hinnavigieren ohne Warnmeldung.

Das Forum würde ich nicht zu ernst nehmen an deiner Stelle. Es ist alles eine große Show. Einfach ignorieren und gut ist. Fühl dich nicht angegriffen.

5 Like

Ich war heute sehr verwundert als ich auf einmal den SuC in frechen im Navi angezeigt bekommen habe.

Den in Erftstadt fand ich immer schlimm.
Der neue ist viel besser von Standort.

Aber schade das Du dadurch die Probleme hattest.

Ich war zwar nicht gefragt, aber ich habe heute morgen so dahin navigiert:

2 Like

Beide Knöpfe am Lenkrad gleichzeitig drücken. Eventuell hilft das ja.

Erststadt wurde schon länger im Navi als eingeschränkt bzw. geschlossen angezeigt. Bis vor ein paar Tagen waren allerdings noch 4 Stalls nutzbar OBWOHL er als nicht verfügbar angezeigt wurde. Jetzt ist er wie oben schon beschrieben wegen Umbau zu.

Jup diese Meldung hatte ich in den letzen 3 Wochen meiner geschäftlichen Tätigkeit in Aachen auch bekommen als ich von da über die „deutsche“ Route nach KL fahren wollte. Hab dann sicherheitshalber den Weg über Belgien genommen.

Es kommt auf auch das „wie“ an.

Also was hast du erwartet?