AP1 zieht stark nach rechts - Kennt das jemand?

Technische Informationen zum Model S...

Re: AP1 zieht stark nach rechts - Kennt das jemand?

von olbea » 21. Okt 2018, 20:47

So, 80k Service ist gemacht.
Radar und Kamera wurden justiert. Die ersten 600 km mit zwei SuC Stopps habe ich hinter mir. AP funktioniert wieder wie er funktionieren soll. Kein ziehen nach rechts, keine flackernden Linien, keine Ausfälle und auch keine Phantombremsungen.
Also, wenn Ihr Probleme habt, lasst Radar und Kamera justieren.
Ich beobachte weiter...

Edit, habe AP1
Zuletzt geändert von olbea am 21. Okt 2018, 20:55, insgesamt 2-mal geändert.
| Model S 70D, Deep Blue Metallic |
Benutzeravatar
 
Beiträge: 1004
Registriert: 8. Apr 2015, 17:41
Wohnort: Edingen (Baden)
Land: Deutschland
Fahrzeug: Tesla Model S

Re: AP1 zieht stark nach rechts - Kennt das jemand?

von TommyP. » 21. Okt 2018, 20:51

Prima. Werde das auch mal ansprechen, da er mir zu weit rechts fährt, meistens. Wenn dann dort ein LKW zu dicht an der Linie fährt, ist mir das wenig angenehm.
Grüße aus der grünen Heide

Tommy

MX 75D 01/17 FW.: 2019.20.4.2

Empfehlungscode: http://ts.la/ralfthomas19493
Trusted User
Trusted User
 
Beiträge: 990
Registriert: 23. Jan 2018, 15:29
Wohnort: D - Grünheide (Mark)
Land: Deutschland

Re: AP1 zieht stark nach rechts - Kennt das jemand?

von olbea » 29. Okt 2018, 12:34

So, wieder einige hunderte Kilometer später. Alles TipTop - so muss Autopilot. ;)
Und was mir noch aufgefallen ist. Einige beschweren sich über das Licht. Meines war auch wirklich schlecht. Jetzt wurde es vom SeC nochmal eingestellt. Leuchtet jetzt auf der Landstrasse ca. 150 Meter (also 3 Leitpfosten) weit, war vorher nur einer.
| Model S 70D, Deep Blue Metallic |
Benutzeravatar
 
Beiträge: 1004
Registriert: 8. Apr 2015, 17:41
Wohnort: Edingen (Baden)
Land: Deutschland
Fahrzeug: Tesla Model S

Re: AP1 zieht stark nach rechts - Kennt das jemand?

von FJTesla » 17. Jan 2019, 16:06

Und nun auch mal wieder von mir eine Ergänzung: Nachdem ich inzwischen beim dritten Mitarbeiter des SeC München angelangt war und der AP immer häufiger komplett ausgesetzt hat, hat sich das SeC meiner erbarmt und den Radar neu justiert. Und auch bei mir ist seither Ruhe. Kein "Nach-Rechts-Ziehen" mehr. Ich weiß ja nicht, wie lange das hält. Aber es scheint tatsächlich die (einfache) Lösung gewesen zu sein. Aussage des SeC: Der Radar war nicht nur verstellt, sondern mein Wagen hat aus irgendwelchen Gründen auch noch von sich aus die Toleranzen so bestimmt, dass der Radar statt die Fehlstellung zu korrigieren, in die falsche Richtung justiert hat.
Ergebnis: Derzeit funktioniert der AP wie er soll. :-)
Model S P90DL Facelift mit vieeeeeel Fahrfreude :-)
 
Beiträge: 47
Registriert: 17. Feb 2017, 09:27
Land: Deutschland

Vorherige

Wer ist online?
Mitglieder in diesem Forum: KaJu74, Tedbnc und 6 Gäste