Firmware 8.1

Informationen zum Unternehmen...

Re: Firmware 8.1

von T-Drive » 31. Dez 2017, 12:05

Muss man eigentlich das neue Update installieren oder kann man die Meldung so lange ignorieren, bis es ein neueres Update mit weniger Bugs gibt? Ich hab 50.1, die Heizung funktioniert, ich will nicht noch mehr Bugs und auf den Weihnachtsmann kann ich ja jetzt verzichten :mrgreen:
Viele Grüße, T-Drive

Model S 75D (85kWh) | 12.2017 | AP2.0 | ca. 90.000km
 
Beiträge: 494
Registriert: 31. Okt 2017, 11:53
Wohnort: Bad Homburg
Land: Deutschland
Fahrzeug: Tesla Model S

Re: Firmware 8.1

von Raketenmann » 31. Dez 2017, 12:19

jonn68 hat geschrieben:Also das neue Update hat so einige Bugs:
- Außenspiegel klappen immer wieder mal an, obwohl ausgeschaltet
- Radio geht bei Einsteigen an, obwohl ausgeschaltet
- Verbrauch in der Kurzstrecke dtl höher
- auf Langstrecke wird es ab 250km wieder so wie früher, jedoch musste ich zum erstenmal von Stuttgart ins Zillertal 2*laden(Fahrstrecke 350km), trotz Max 130km/h
Positiv Heizung!!!!


Woher ist die Info? Eigene Erfahrung?
Kann ich nämlich nicht bestätigen.
50.2 auf MS 85D
Gestern 150km bewegt. Ohne entsprechend negative Eindrücke.

Gruß
CHristian
Raketenmann AKA HansDampf - Der mit dem Zwieback
Benutzeravatar
 
Beiträge: 323
Registriert: 5. Okt 2015, 22:59
Wohnort: 5 Seen Land
Land: Deutschland

Re: Firmware 8.1

von CK_Stuggi » 31. Dez 2017, 12:33

HansDampf hat geschrieben:@CK_Stuggi:
Nach dem FW Update mal ein Reset vorgenommen?
Wenn nach dem Update irgendwas "spinnt" ist das auf alle Fälle eine Möglichkeit.

Klar. Standardprozedur. Zudem auch wegen etwas anderem (Bluetoothproblem weil auf dem Handy unbedacht auf aptX HD gestellt) mindestens 3 Resets gemacht.
Problem mit den Frontsensoren besteht seit 2017.44
MS 90D FL AP2 EAP/FSD 10.2 '2020.16.2.1'
davor: 06/15-03/17 MS 85D AP1, 33 tkm
Benutzeravatar
 
Beiträge: 2174
Registriert: 6. Feb 2015, 15:05
Land: Deutschland

Re: Firmware 8.1

von Healey » 31. Dez 2017, 13:03

T-Drive hat geschrieben:Muss man eigentlich das neue Update installieren oder kann man die Meldung so lange ignorieren, bis es ein neueres Update mit weniger Bugs gibt? Ich hab 50.1, die Heizung funktioniert, ich will nicht noch mehr Bugs und auf den Weihnachtsmann kann ich ja jetzt verzichten :mrgreen:


Kannst Du natürlich, aber wenn Du dann eines überspringst heißt dies noch lange nicht, dass dies dann keine Bugs enthält ;) .
Außer der ehemals etwas schlechter funktionierenden Heizung hatte ich jedoch noch nie einen Bug.

LGH
Model S85D seit 20.05.2015 und 156.000 km, 200 Wh/km über alles
Model 3 AWD, seit 22.03.2019 und 27.000 km, 160 Wh/km über alles
Cybertruck vorbestellt am 22.11.2019
http://ts.la/hermann8125
Benutzeravatar
Trusted User
Trusted User
 
Beiträge: 10809
Registriert: 9. Nov 2014, 12:15
Wohnort: Ragnitz
Land: Oesterreich
Fahrzeug: Tesla Model S

Re: Firmware 8.1

von Südstromer MS85 » 31. Dez 2017, 13:27

Need hat geschrieben:sehe ich ähnlich, und ich BIN Garagenparker.
da ich auch Garagenlader bin ist es mittlerweile auch deutlich teurer morgens den Tesla zu nehmen als wieder mit dem Fossil zu fahren.
da bei mir bei normalem Fahren bereits doppelter Verbrauch als "Typical" herrscht kann ich grademal echte 120-150km weit fahren mit 20-80% Akkunutzungsspanne. Und das bei 2°C plus, ebener Fläche, Garagenparker, Rangemode off und allem :(

Das muss aber dann an deinem P+ liegen :roll:

Mein Schätzchen steht draußen, ich heize bei jeder Unmöglichkeit vor und hab einen Winterverbrauch von max. 24 kWh im Schnitt (ohne Vampirstrom). Letzte Woche waren es 18 bis 20...
300 KM gehen immer im 85er.
Der MS ist unser erster schöne Kombi
MS85 / Pano / DL / AP / Tec

Tesla Empfehlungsprogramm: http://ts.la/sebastian5322
Benutzeravatar
 
Beiträge: 1791
Registriert: 13. Sep 2017, 07:06
Land: Deutschland

Re: Firmware 8.1

von merlinfive » 31. Dez 2017, 13:58

Also seit Update auf die 50.2 hat bei mir in der Garage zweimal der Fahrzeugalarm ausgelöst , in den 2,% Jahren vorher nicht einmal ... und bei "dynamischer Fahrweise" habe ich mehrfach die Meldung bekommen Frunk / Trunk nicht richtig geschlossen ist aber innerhalb von Sekunden wieder verschwunden.
seit 25.06.2015 S85D rot ,PV 5KWp mit Speicher , Pelletheizung mit Solarthermie
167260Km ~231Wh/Km, 9x22" VA 255/30 HA 265/30
Benutzeravatar
 
Beiträge: 1602
Registriert: 23. Nov 2014, 14:09
Wohnort: Rexingen
Land: Deutschland

Re: Firmware 8.1

von jonn68 » 31. Dez 2017, 14:23

HansDampf hat geschrieben:
jonn68 hat geschrieben:Also das neue Update hat so einige Bugs:
- Außenspiegel klappen immer wieder mal an, obwohl ausgeschaltet
- Radio geht bei Einsteigen an, obwohl ausgeschaltet
- Verbrauch in der Kurzstrecke dtl höher
- auf Langstrecke wird es ab 250km wieder so wie früher, jedoch musste ich zum erstenmal von Stuttgart ins Zillertal 2*laden(Fahrstrecke 350km), trotz Max 130km/h
Positiv Heizung!!!!


Woher ist die Info? Eigene Erfahrung?
Kann ich nämlich nicht bestätigen.
50.2 auf MS 85D
Gestern 150km bewegt. Ohne entsprechend negative Eindrücke.

Gruß
CHristian

Klar, ich fahre die Strecke im Winter ca 10-15x, und habe den direkten Vergleich zum letzten Winter. Mein Ziel ist es immer in Irschenberg mit 20% anzukommen. Bei der letzten Fahrt war es trocken, 1 Grad, Auto vorheizt, Range Mode aus, Batterie durch voriges Laden sollte warm gewesen sein.
Ich schaue immer in Jettingen-Scheppach wie die Prozentanzeige für Irschenberg ist, 15% und habe nachgeladen, weil im Winter will ich mehr Reserve haben, mache ich mit meinen Verbrennern auch so. Und wir sind Max 130km/h gefahren.
Das komische war, daß nach ca 200km der Verbrauch wieder ähnlich war wie im letzten Jahr, kann mir das auch nicht erklären. Am Verkehr kannn es fast nicht gelegen haben, wir fahren immer spätabends, da ist normalerweise die Autobahn immer frei.
Model S 90D, schwarz, CT reserviert
 
Beiträge: 2163
Registriert: 29. Mai 2016, 08:24
Land: Deutschland

Re: Firmware 8.1

von jekruege » 31. Dez 2017, 14:31

Der Trick ist - die Batterie muss im Winter vor der langen Strecke schön warm sein - dann hat man kaum höheren Verbrauch - also vor der Langstrecke den Timer einstellen und das Auto direkt vor der Abfahrt von 40% auf 100 % laden. Zusätzlich noch die letzte halbe Stunde die Innenraumheizung ein - und schwups ihr werdet merken ihr habt kaum mehr Verbrauch.
S85 2015 - 2019
i3
M3P Base B)
Bild
Benutzeravatar
 
Beiträge: 1507
Registriert: 2. Dez 2014, 16:08
Land: Deutschland

Re: Firmware 8.1

von Need » 31. Dez 2017, 14:51

Südstromer MS85 hat geschrieben:Mein Schätzchen steht draußen, ich heize bei jeder Unmöglichkeit vor und hab einen Winterverbrauch von max. 24 kWh im Schnitt (ohne Vampirstrom). Letzte Woche waren es 18 bis 20...
300 KM gehen immer im 85er.

ich hab schon nur 299km typical im Display wenn ich 80% lade....und bei 20% lade ich etwa wieder nach.
Wie kommst du auf 24KWH? ich habe da 300w/km als Einheit- kann ich das irgendwie umstellen oder was meinst du?
300km werde ich auf Kurzstrecken nicht schaffen, immer so 20-30km einfach sind meist die Wege. Das zieht natürlich durch die Heizung (Akku, Scheiben, Sitze, Innenraum) enorm was weg jedes mal.
ModelS P85+und immer am GRINSEN
Benutzeravatar
 
Beiträge: 1564
Registriert: 24. Sep 2017, 22:17
Land: Deutschland

Re: Firmware 8.1

von jonn68 » 31. Dez 2017, 15:30

jekruege hat geschrieben:Der Trick ist - die Batterie muss im Winter vor der langen Strecke schön warm sein - dann hat man kaum höheren Verbrauch - also vor der Langstrecke den Timer einstellen und das Auto direkt vor der Abfahrt von 40% auf 100 % laden. Zusätzlich noch die letzte halbe Stunde die Innenraumheizung ein - und schwups ihr werdet merken ihr habt kaum mehr Verbrauch.

Mache ich immer so, die letzten vier Stunden zuvor geladen,30min zuvor mir Anheizen begonnen
Model S 90D, schwarz, CT reserviert
 
Beiträge: 2163
Registriert: 29. Mai 2016, 08:24
Land: Deutschland

VorherigeNächste

Wer ist online?
Mitglieder in diesem Forum: Airger, cbecker88, Jaykoert und 8 Gäste