Aufwecken per App funktioniert seit ein paar Tagen nicht meh

Technische Informationen zum Model S...

Re: Aufwecken per App funktioniert seit ein paar Tagen nicht

von ensor » 23. Jul 2017, 08:04

Bei mir keine Probleme. Gerade nochmal getestet. Wagen wacht korrekt auf mit 17.26.76, dauert über die App so etwa 1 Minute.

"Immer verbunden" AUS, "Energie sparen" EIN. Model S 85D ohne LTE Retrofit. Momentan unterwegs und daher kein WLAN verbunden, zuhause normalerweise immer im WLAN, klappt dort ebenso einwandfrei.
Tesla Model S 85D seit Mai 2015, > 70.000 km
BMW i3 94Ah seit November 2016, > 10.500 km
Benutzeravatar
 
Beiträge: 3267
Registriert: 14. Dez 2014, 14:51

Re: Aufwecken per App funktioniert seit ein paar Tagen nicht

von KrassesPferd » 23. Jul 2017, 11:16

Ich bin seit dem 16.07. im Urlaub, mein MS steht im CarPort auf dem eigenen Grundstück. Bis zum 20.07. konnte ich mein Auto erreichen, seit dem nicht mehr. Alle Versuche schlugen fehl, schlußendlich zeigt die App "Fehler bei der Verbindung zum Fahrzeug" an. Das Fahrzeug steht noch da (Grundstück ist kameraüberwacht).
Tesla Model S 75D (FL 09.2016) Multicoat-Red | Leder hellbraun | Premium | AP1 | Pano | SmartAir | Sound | Performance
Benutzeravatar
 
Beiträge: 1655
Registriert: 11. Okt 2016, 23:18
Wohnort: Hannover/Pattensen

Re: Aufwecken per App funktioniert seit ein paar Tagen nicht

von sdt15749 » 23. Jul 2017, 12:27

KrassesPferd hat geschrieben:Ich bin seit dem 16.07. im Urlaub, mein MS steht im CarPort auf dem eigenen Grundstück. Bis zum 20.07. konnte ich mein Auto erreichen, seit dem nicht mehr. Alle Versuche schlugen fehl, schlußendlich zeigt die App "Fehler bei der Verbindung zum Fahrzeug" an. Das Fahrzeug steht noch da (Grundstück ist kameraüberwacht).



Diesen Fall hatte ich auch im September 2016 - der Wagen stand auf dem Flughafenparkplatz (Energiesparen An, Immer Verbunden Aus) und ich wollte nach 7 Tagen mit der App kontrollieren wie es ihm geht --> Keine Verbindung.
Tesla Hotline konnte auch keine Verbindung herstellen und meinte das der Tesla nach 3 Tagen in den Tiefschlaf geht und dann manchmal nicht mehr remote geweckt werden kann. Das geht dann nur noch am Wagen wenn man die Tür aufmacht wacht er auf jeden Fall auf.

Ist mir danach nicht mehr passiert, aber ich glaube danach hat er auch nie 3 Tage gestanden :D

Jetzt tritt das Problem bei mir bereits nach einigen Stunden auf.
Gruß - Stefan - Model S90D seit August 2016 (AP1) - http://ts.la/stefan3554
 
Beiträge: 747
Registriert: 29. Dez 2015, 18:55

Re: Aufwecken per App funktioniert seit ein paar Tagen nicht

von iDrops » 24. Jul 2017, 12:29

Seit 2-3 Tagen habe ich auch das Problem, dass ich mein Model S über die App nicht mehr zuverlässig aufwecken kann. Bei mir ist es noch die 17.26.17 installiert, und an den Einstellungen habe ich nichts verändert. Da es die letzten Tage auch kein Update der Mobile-App (iOS) gegeben hat, vermute ich, dass es irgendein Fehler in der "Tesla-Cloud" ist. Bei der Anmeldung in [url=tesla.com/mytesla]MyTesla[/url] im Browser hat letzte Woche auch ab und zu ein TimeOut gegeben. Vielleicht hängt das ja zusammen.
Benutzeravatar
 
Beiträge: 628
Registriert: 10. Jul 2016, 19:00
Wohnort: Karlsruhe

Re: Aufwecken per App funktioniert seit ein paar Tagen nicht

von Haraldt1 » 24. Jul 2017, 13:37

Wenn "immer verbunden" ein ist funktioniert es.

Ansonsten hab ich keinen Zugriff mehr egal ob im WLan oder nicht.
Opel Ampera 2014 bis 10/2016
S85 10/2016 bis 09/2017 173 Wh/km
S100D seit 11/2017 172Wh/km
Benutzeravatar
 
Beiträge: 628
Registriert: 7. Aug 2016, 14:06
Wohnort: Lockenhaus

Re: Aufwecken per App funktioniert seit ein paar Tagen nicht

von betatester » 24. Jul 2017, 14:34

Haraldt1 hat geschrieben:Wenn "immer verbunden" ein ist funktioniert es.

Ansonsten hab ich keinen Zugriff mehr egal ob im WLan oder nicht.


Das entspricht nun nach einigen Tagen auch meiner Beobachtung. Sämtliche Experimente wie Reset, WLAN deaktivieren, Tests an Standorten wo es schlicht kein WLAN gibt, brachten alle nichts. Das Ding wird einfach von den Tesla Servern nicht mehr aufgeweckt.

Ich als wie gesagt bekennender Vampirverlust-Psycho möchte das "Immer Verbunden" aber nur ungern aktivieren.

Werde einen Bugreport an Tesla senden.
Benutzeravatar
 
Beiträge: 533
Registriert: 19. Nov 2016, 15:50

Re: Aufwecken per App funktioniert seit ein paar Tagen nicht

von GeeFive » 24. Jul 2017, 15:31

+1 Seit letzter Woche (mind. seit 21.07.2017) funktioniert aufwecken via App nicht mehr; habe v17.26.17 und damit hat es zuvor funktioniert. Auch spielt es keine Rolle, ob der Wagen vor dem Einschlafen in einem WLAN war oder nicht.
S85D, VIN: 802xx
Benutzeravatar
 
Beiträge: 609
Registriert: 15. Mär 2015, 23:55
Wohnort: Ostfildern/Stuttgart

Re: Aufwecken per App funktioniert seit ein paar Tagen nicht

von Biet » 24. Jul 2017, 15:47

Bei meinem P85D funktioniert das auch nicht mit dem Aufwecken. :o
Hatte im Juni 2017 Tesla Cham(CH) am Telefon. Scheint ein Problem zu sein, bei dem ich nicht alleine bin. Es haben sich einige Wagenbesitzer mit dem gleichen Anliegen gemeldet. Näheres dazu wollte der MA nicht erläutern.
Der Reset hat auch nicht geholfen.
Nach wie vor kriege ich den Schlafmodus nicht weg. Sobald "immer verbunden" aus ist, kann keine Verbindung mehr aufgebaut werden. „Fehler bei Netzwerkanfrage“ Die Anzeige bleibt auf dem letzten Stand. Der Standort des Fahrzeuges spielt dabei keine Rolle. Ich kann so lange warten wie ich will, es tut sich nix. Ich kann den Wagen betreffend Empfang auch abstellen wo ich will.... nix. Sobald der Wagen aber am Laden ist habe ich Verbindung.
Hoffen wir, dass es dann mal eine Lösung gibt. Auch das Update vom 16.07.2017 hat nicht geholfen.
 
Beiträge: 51
Registriert: 11. Apr 2017, 12:32
Wohnort: 6210 Sursee (CH)

Re: Aufwecken per App funktioniert seit ein paar Tagen nicht

von ensor » 24. Jul 2017, 18:29

Vielleicht wurde das Problem mit 17.26.76 gefixt? Wie gesagt: Bei mir keine Probleme auch mit immer verbunden aus.
Tesla Model S 85D seit Mai 2015, > 70.000 km
BMW i3 94Ah seit November 2016, > 10.500 km
Benutzeravatar
 
Beiträge: 3267
Registriert: 14. Dez 2014, 14:51

Re: Aufwecken per App funktioniert seit ein paar Tagen nicht

von Haraldt1 » 24. Jul 2017, 19:14

ensor hat geschrieben:Vielleicht wurde das Problem mit 17.26.76 gefixt? Wie gesagt: Bei mir keine Probleme auch mit immer verbunden aus.


Meiner hat 17.26.76 und hat das Problem...
Opel Ampera 2014 bis 10/2016
S85 10/2016 bis 09/2017 173 Wh/km
S100D seit 11/2017 172Wh/km
Benutzeravatar
 
Beiträge: 628
Registriert: 7. Aug 2016, 14:06
Wohnort: Lockenhaus

VorherigeNächste

Wer ist online?
Mitglieder in diesem Forum: easygysi und 3 Gäste