Laute Fahrgeräusche beim Bluetooth Telefonieren

Technische Probleme und deren Lösung...

Laute Fahrgeräusche beim Bluetooth Telefonieren

von Vosa75 » 4. Nov 2016, 11:35

Hallo zusammen,
ich habe fahre seit kurzem ein 2015er Model S 85 (noch SW 7.1, Pano, 21") und habe nun schon mehrfach "Beschwerden" von Teilnehmern am anderen Ende der Leitung erhalten, wenn ich mit meinem via Bluetooth verbundenen iPhone 6s plus oder iphone 6, auf der Autobahn fahrend (bei 120 km/h) telefoniere. Natürlich alle Fenster zu etc. Die Teilnehmer berichten von sehr lauten Fahrgeräuschen, können mich kaum verstehen und "flehen" um Mute. Die Empfangsqualität im Fahrzeug selbst ist sehr gut.

Im Tesla Forum hier https://forums.tesla.com/forum/forums/b ... ternatives gab es ebenso einige Fälle, allerdings ist dort seit Sommer vermeintlich Ruhe eingekehrt.

Wie ergeht es euch, habt Ihr bzw. hattet Ihr ebensolche Probleme und wie habt Ihr die gelöst? Wurden schon bei jemand das Mikro ausgetauscht?

Gruß
Sascha
Model S85 | Panorama | Autopilot | Tech-Paket | Winter-Paket | Luftfederung | seit 10/ 2016
 
Beiträge: 125
Registriert: 12. Okt 2016, 21:39
Land: Deutschland

Re: Laute Fahrgeräusche beim Bluetooth Telefonieren

von egn » 4. Nov 2016, 12:27

Wo hast Du Dein Handy platziert?

Pack es bitte mal so weit weg von der Mittelkonsole wie es geht.
Tesla Model X100D, Midnight Silver, Analog-Leder schwarz, 20" Sonic Carbon, Free SuC
Tesla Model S85, 2/2014 (VIN 19XXX), weiß , Leder beige, ca. 118 TKm, Allianz Garantie, steht zum Verkauf
Benutzeravatar
Trusted User
Trusted User
 
Beiträge: 4041
Registriert: 28. Sep 2015, 07:05
Wohnort: Hallertau
Land: Deutschland
Fahrzeug: Tesla Model X

Re: Laute Fahrgeräusche beim Bluetooth Telefonieren

von Vosa75 » 4. Nov 2016, 13:06

Das lag auf dem Beifahrersitz. Aber dennoch guter Hinweis. Ich teste mal.
Model S85 | Panorama | Autopilot | Tech-Paket | Winter-Paket | Luftfederung | seit 10/ 2016
 
Beiträge: 125
Registriert: 12. Okt 2016, 21:39
Land: Deutschland

Re: Laute Fahrgeräusche beim Bluetooth Telefonieren

von Boris » 4. Nov 2016, 15:59

Hm, komisch. Bei mir ist das Gegenteil der Fall. Wenn ich sage ich sitze im Auto dann wird mir das fast nicht geglaubt, eben weil die andere Seite nichts vom Auto oder Fahrgeräuschen hört. Nur wenn ich blinke dann kommt mal die Frage ob ich im Auto sitze.

Insofern kann was nicht stimmen, rufe doch mal bei Deinem SEC an während Du fährst, dann sollten sie das Problem ja gleich auf ihrer Seite hören.
Model S: P90+, Multicoat Rot, ausgeliefert 06.03.2014 (07/2019 90er Akku erhalten)
Model 3: LR DualDrive, AP, Midnight, ausgeliefert 15.02.2019
1x Model 3 Reservierung vom 02.04.2016 in Reserve
Trusted User
Trusted User
 
Beiträge: 4182
Registriert: 5. Jul 2013, 14:37
Wohnort: Hamburg
Land: Deutschland
Fahrzeug: Tesla Model S

Re: Laute Fahrgeräusche beim Bluetooth Telefonieren

von Healey » 4. Nov 2016, 16:38

Geht mir genauso wie Boris, ich kenne keine nur annähernd so gute Freisprecheinrichtung wie im Tesla. In beiden Richtungen, als wenn man im Wohnzimmer sitzen würde.
LGH
Zuletzt geändert von Healey am 4. Nov 2016, 17:54, insgesamt 1-mal geändert.
Model S85D seit 20.05.2015 und 154.000 km, 200 Wh/km über alles
Model 3 AWD, seit 22.03.2019 und 24.000 km, 160 Wh/km über alles
Cybertruck vorbestellt am 22.11.2019
http://ts.la/hermann8125
Benutzeravatar
Trusted User
Trusted User
 
Beiträge: 10644
Registriert: 9. Nov 2014, 11:15
Wohnort: Ragnitz
Land: Oesterreich
Fahrzeug: Tesla Model S

Re: Laute Fahrgeräusche beim Bluetooth Telefonieren

von S85 User » 4. Nov 2016, 17:36

Hallo Sascha,

ich hatte bis vor kurzem das iPhone 6 in der untersten Ebene der Mittelkonsole (e-driver) für fast 1 Jahr benutzt. Das ging ohne Probleme. Die Qualität der Gesprächsverbindung muss recht gut sein, da ich oft erklären muss, dass ich gerade unterwegs bin. Jetzt nutze ich ein Huawei Honor 8 wegen der vollen Dual Sim Tauglichkeit als Haupttelefon.

Grüße

A.K
 
Beiträge: 231
Registriert: 4. Dez 2015, 21:38
Wohnort: Kornwestheim
Land: Deutschland

Re: Laute Fahrgeräusche beim Bluetooth Telefonieren

von alexanderW » 4. Nov 2016, 18:00

Bei meinem S wurde etwas Schaumstoff entfernt, das Mikrofon war wohl zu stark gedämmt.
i3 seit März 2014 | S85D 2015-2019 | M3 stealth performance ab 10/2019
http://ts.la/alexander6647
 
Beiträge: 360
Registriert: 4. Dez 2014, 19:53
Land: Oesterreich

Re: Laute Fahrgeräusche beim Bluetooth Telefonieren

von Andi-E » 5. Nov 2016, 16:20

Kann es sein, dass in den Telefon Einstellungen nur die Wiedergabe für BTooth freigegeben ist und das Phone sein eigenes Mikrophon benutzt?
S85 Oktober 2014, Tech, Air, Sound, AP1, Aludach :), 22kW Doppellader
M3 LR dual motor
 
Beiträge: 1154
Registriert: 2. Nov 2013, 08:26
Land: Deutschland

Re: Laute Fahrgeräusche beim Bluetooth Telefonieren

von Leto » 5. Nov 2016, 19:30

Das ist mir auch schon in den Kopf geschossen. Allerdings kenne ich mich mit dem Apfel Kram nicht ausreichend aus um zu wissen ob man dort auch möglicherweise aus Versehen ein Kopfhörer- statt ein Freisprech-Profil auswählen kann. Unter Android geht das zumindest.
Benutzeravatar
 
Beiträge: 7299
Registriert: 23. Nov 2013, 18:30
Land: Deutschland

Re: Laute Fahrgeräusche beim Bluetooth Telefonieren

von Vosa75 » 8. Nov 2016, 20:20

Danke für die Ideen. Man kann die Mikrofonquelle/ Profil aber weder in IOS noch im Tesla einstellen. Allerdings ist mir aufgefallen dass des iPhone bei Nutzung der Dezibel App unrealistisch hohe Werte ausgibt. Vermute deshalb dass das iPhone Mikrofon (das im Auto eigentlich ja nicht genutzt wird) übersensibelen Input liefert oder aber IOS jeglichen Mikrofon Input übersensibel bewertet und ausgibt. Ich suche weiter und werde parallel mal im SeC nachfragen.


Gesendet von iPhone mit Tapatalk
Model S85 | Panorama | Autopilot | Tech-Paket | Winter-Paket | Luftfederung | seit 10/ 2016
 
Beiträge: 125
Registriert: 12. Okt 2016, 21:39
Land: Deutschland

Nächste

Wer ist online?
Mitglieder in diesem Forum: F.L.O, mmemobility41, Ralf W, Sonnenstromfreund und 4 Gäste