Model X, Absolut keine Reaktion

Hilfe bei Pannen und dringenden technischen Problemen...

Model X, Absolut keine Reaktion

von Opto » 20. Sep 2019, 23:10

Hallo in die Runde...

habe nichts gefunden, habe gesucht....

Model X mit 150km Restreichweite um 18.53h abgestellt. Alles ganz normal, keine Anzeichen von irgendwas, 78`000km auf der Uhr.

Nach dem Essen ans Auto = NIX, absolut gar nix.
Innen alles schwarz, alles Screens, aussen reagiert nix, weder auf Fob, alle Knöpfe, sogar mit zweit Fob, nix geht.
Handy hat keinen Kontakt zu Auto, Nothilfe bei Tesla (nur auf englisch am tel.) konnte auch nicht helfen.

Habe dann nach Anleitung Seite 16 versucht mittels hinhalten des Fob an die korrekte Seite eine manuelle Öffnung der Türe zu machen, NIX.

frunk notöffnung gemacht, damit ich das Ladekabel anschliessen kann, Hilfsidee vom service center, den Ladeport dann manuell mit Schraubenzieher vorsichtig geöffnet, Verriegelung überlistet und eingesteckt, NIX. Umc leuchtet grün, weil am Strom, aber kein laufendes licht dass Strom fliessen würde und am chargeport auch kein licht...

das einzige was ich morgen noch versuchen werde ist die 12v zu überbrücken, aber im frunk hat das licht ganz normal gebrannt, das war auch das einzige Lebenszeichen dass mein X von sich gegeben hat. das licht im funk, sonst absolute stille und Dunkelheit.... und auch nie eine Warnung wegen der 12v Batterie erhalten... denke eher nicht dass es diese ist...

hatte dies schon jemand mal?
müsste dringend ins auto um an einige Sachen für eine Sitzung am Sonntag zu haben.... keine Chance bisher... wenn 12v nix hilft, bleibt wohl nur abschleppen...

mehr die frage, ob das jemand schon mal so hatte und was der Grund dafür war...

danke um Hilfe

falls jemand eine Superidee hat und dies hier ja im owners only Bereich ist...

gerne sms
+41 79 366 28 95

danke
Gregor aus der Schweiz
red/white M3P (Red Devil)
pearl white/white X90D (White Lady)
Previous Car: P85+/Blau/12-2014
Benutzeravatar
 
Beiträge: 490
Registriert: 21. Jul 2014, 21:37
Wohnort: Wohlen AG / Schweiz
Land: Schweiz

Re: Model X, Absolut keine Reaktion

von Cableguy » 21. Sep 2019, 00:01

Meine bescheidenen idee.

12v abklemmen.. 5 min warten.. dann anklemmen und 12v noch zusätzlich auf die Batterie geben so das der Wagen seine HV Vorabchecks machen kann und eben hochfährt.

klingt eben so das die 12v batterie eben nimmer das bringt was der Wagen braucht.
M3 LR AWD+ since 2/19
2020.16.2.1
Benutzeravatar
 
Beiträge: 1165
Registriert: 25. Nov 2018, 20:56
Wohnort: Oberhausen
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: Model X, Absolut keine Reaktion

von CNO » 21. Sep 2019, 00:09

Opto hat geschrieben:Hallo in die Runde...

habe nichts gefunden, habe gesucht....

Model X mit 150km Restreichweite um 18.53h abgestellt. Alles ganz normal, keine Anzeichen von irgendwas, 78`000km auf der Uhr.

Nach dem Essen ans Auto = NIX, absolut gar nix.
Innen alles schwarz, alles Screens, aussen reagiert nix, weder auf Fob, alle Knöpfe, sogar mit zweit Fob, nix geht.
Handy hat keinen Kontakt zu Auto, Nothilfe bei Tesla (nur auf englisch am tel.) konnte auch nicht helfen. 4

Habe dann nach Anleitung Seite 16 versucht mittels hinhalten des Fob an die korrekte Seite eine manuelle Öffnung der Türe zu machen, NIX.

frunk notöffnung gemacht, damit ich das Ladekabel anschliessen kann, Hilfsidee vom service center, den Ladeport dann manuell mit Schraubenzieher vorsichtig geöffnet, Verriegelung überlistet und eingesteckt, NIX. Umc leuchtet grün, weil am Strom, aber kein laufendes licht dass Strom fliessen würde und am chargeport auch kein licht...

das einzige was ich morgen noch versuchen werde ist die 12v zu überbrücken, aber im frunk hat das licht ganz normal gebrannt, das war auch das einzige Lebenszeichen dass mein X von sich gegeben hat. das licht im funk, sonst absolute stille und Dunkelheit.... und auch nie eine Warnung wegen der 12v Batterie erhalten... denke eher nicht dass es diese ist...

hatte dies schon jemand mal?
müsste dringend ins auto um an einige Sachen für eine Sitzung am Sonntag zu haben.... keine Chance bisher... wenn 12v nix hilft, bleibt wohl nur abschleppen...

mehr die frage, ob das jemand schon mal so hatte und was der Grund dafür war...

danke um Hilfe

falls jemand eine Superidee hat und dies hier ja im owners only Bereich ist...

gerne sms
+41 79 xxxx

danke
Gregor aus der Schweiz



Hallo
lese meistens nicht eingeloggt mit
und dies hier konnte ich auch unangemeldet lesen..also zwecks handynummer...
edit sagt hab deine nummer ge xxx t das sie nicht in der antwort stehen bleibt
 
Beiträge: 7
Registriert: 5. Sep 2019, 12:10
Land: Deutschland
Fahrzeug: anderes Auto

Re: Model X, Absolut keine Reaktion

von Schutzschi » 21. Sep 2019, 00:13

GENAU DAS ist vor 1 Woche auch bei meinen X passiert! Absolut keine Reaktion....keine Fehlermeldung vorher. Wurde ins SeC abgeschleppt und dann mechanisch geöffnet.
Bis heute haben die den Fehler nicht gefunden (Auto fährt immer noch nicht).
Siehe auch im Owners-Bereich meinen Beitrag "Kauf CPO -Abwicklung katastrophal" auf der letzten Seite. Viel Glück uns beiden...
Model X P90D Ludicrous
Model S P90D Ludicrous
Model S P85
Model 3 reserviert am 31.03.2016
 
Beiträge: 190
Registriert: 14. Dez 2014, 23:28
Land: Deutschland

Re: Model X, Absolut keine Reaktion

von Ollinord » 21. Sep 2019, 05:20

Ist nicht im Ownersbereich gelandet, leider kann ich nicht helfen, viel Erfolg heute :!:
Smart ED Cabrio, MS 90D free SUC, B250e alle weiß
Benutzeravatar
 
Beiträge: 2017
Registriert: 5. Dez 2015, 08:17
Wohnort: Schleswig-Holstein
Land: Deutschland

Re: Model X, Absolut keine Reaktion

von siggy » 21. Sep 2019, 06:07

Würde ich auch so versuchen. Ohne die 12 V Batterie geht er nicht an. Wie alt?
Cableguy hat geschrieben:Meine bescheidenen idee.

12v abklemmen.. 5 min warten.. dann anklemmen und 12v noch zusätzlich auf die Batterie geben so das der Wagen seine HV Vorabchecks machen kann und eben hochfährt.

klingt eben so das die 12v batterie eben nimmer das bringt was der Wagen braucht.
www.borkum-exklusiv.de Freizeitfahrer mit Model S seit 20.03.2014, bisher 370.000km
Benutzeravatar
Moderator
Moderator
 
Beiträge: 3384
Registriert: 23. Sep 2013, 13:41
Wohnort: DE
Land: Deutschland
Fahrzeug: Tesla Model S

Re: Model X, Absolut keine Reaktion

von Opto » 21. Sep 2019, 08:40

Werde mal die 12v Batterie überbrücken
Dann mal versuchen die Türe Zu öffnen mit Draht.
Wenn nix hilft Fahrzeug abschleppen lassen und den Jungs die Klima anlage kompressor theorie ans Herz legen, wie gelesen, denn das war das einzig komische gestern. Dass einmal Die Klima ca 5 Minuten brauchte bis gekühlte luft kam....
red/white M3P (Red Devil)
pearl white/white X90D (White Lady)
Previous Car: P85+/Blau/12-2014
Benutzeravatar
 
Beiträge: 490
Registriert: 21. Jul 2014, 21:37
Wohnort: Wohlen AG / Schweiz
Land: Schweiz

Re: Model X, Absolut keine Reaktion

von Opto » 21. Sep 2019, 10:12

Er läuft wieder.

Erst mit Draht aufgebrochen. Alles schwarz.

Kein reset möglich.

Dann 12v abgeklemmt und mit fremd Auto überbrücken.

Reset möglich.

Alles auf Anfang und losgefahren.

Nun zum service Center. Sollen 12v Batterie prüfen.

Da es nun kein Notfall mehr ist, habe ich den Thread geschlossen, weil viele eine eMail Benachrichtigung eingerichtet haben, wenn hier etwas gepostet wird. Deswegen schreibe ich auch in den Beitrag. Zur weiteren Berichterstattung bezüglich dieses Falls Bitte einen neuen Thread erstellen oder einen bestehenden nutzen.
Zuletzt geändert von TArZahn am 21. Sep 2019, 10:46, insgesamt 1-mal geändert.
Grund: Einfügen von Mod-Note
red/white M3P (Red Devil)
pearl white/white X90D (White Lady)
Previous Car: P85+/Blau/12-2014
Benutzeravatar
 
Beiträge: 490
Registriert: 21. Jul 2014, 21:37
Wohnort: Wohlen AG / Schweiz
Land: Schweiz


Wer ist online?
Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste