Mainova Ladestationen

Öffentliche und private Lademöglichkeiten...

Re: Mainova Ladestationen

von jonam » 18. Apr 2014, 17:15

Als Frankfurter empfehle ich Parkhaus myzeil. Haben auf Stockwerk "a" RWE Säule im Messemodus. ;)
2015 P85D - aussen weiss - innen schwarz - carbon - SR 21" Tesla dunkelgrau - WR 19" Tesla Doppelspeiche
2014 i3 - aussen weiss - innen Urban Style - SR 20" BMW Felge
2010 C63T
1976 C3
Benutzeravatar
 
Beiträge: 239
Registriert: 5. Sep 2013, 21:47
Wohnort: Frankfurt
Land: Deutschland

Re: Mainova Ladestationen

von TG42 » 19. Apr 2014, 11:58

ManuaX hat geschrieben:Wenn die verigelungsbolzen nicht eingefahren sind hilft manchmal stecker anheben oder feilen damit der schafft länger wird.
Sollten die bolzen doch veriegelt haben könnte das s zu lange brauchen bis zum Start, siehe problem mit RWE-Säulen.

Mfg ManuaX


ah, vielen Dank. Dann were ich mir mal die Maße vom Stecker ansehen und vergleichen.
LG Thorsten
 
Beiträge: 19
Registriert: 13. Sep 2013, 09:33
Land: Deutschland

Re: Mainova Ladestationen

von ManuaX » 19. Apr 2014, 16:59

Hat bisher schon ein model s dort geladen?

Frage an alle.

Gruß ManuaX
Benutzeravatar
 
Beiträge: 964
Registriert: 21. Dez 2011, 23:56
Wohnort: Ludwigshafen 67063, Freimersheim 67482, Kapellen-Drusweiler 76889
Land: Deutschland

Re: Mainova Ladestationen

von Frank » 19. Apr 2014, 23:27

Hallo,
wir haben vor kurzem in Königstein bei Mainova geladen.
Hat super funktioniert.

LG Karin
Dateianhänge
2014-04-07 um 15-19-31.jpg
2014-04-07 um 15-19-31.jpg (177.36 KiB) 395-mal betrachtet
Benutzeravatar
Trusted User
Trusted User
 
Beiträge: 400
Registriert: 6. Nov 2013, 17:29
Land: Deutschland

Re: Mainova Ladestationen

von axelweil » 20. Apr 2014, 08:46

Ja, habe kurzzeitig mein MS daneben geparkt....leider hat die Säule nur eine Typ2-Dose...
Axel
 
Beiträge: 146
Registriert: 4. Feb 2014, 08:29
Land: Deutschland

Re: Mainova Ladestationen

von GregPac » 9. Okt 2019, 12:22

Hi,
wollte das alte Thema nochmal ausgraben da ich sonst zu meinem Problem nichts gefunden habe.
Ich habe mit meinem M3 aktuell ein ähnliches Problem mit einer Mainova Säule. Bei uns in der Stadt steht noch ein älteres Modell von Mainova, an diesem kann ich über Typ 2 ohne Probleme laden. Ich nutze hierfür das Mennekes Kabel welches mit dem M3 mitgeliefert wurde.
In Bad Homburg steht beim Landratsamt ein neueres Modell von Mainova. Hier bekomme ich den Typ 2 nicht zu laden.
- Nr. auf der Säule anrufen
- Stecker einstecken
- Anzeige laden beginnt
- Anzeige im Tesla zeigt ganz kurz nur 1kw
- Die Säule springt anschließend entweder auf Laden beendet, bitte Stecker ziehen oder zeigt "Fehler" an und anschließend, bitte Stecker ziehen.

Schuko an dieser Säule ohne Probleme

Jemand auch schon dieses Problem gehabt?

VG
Greg
Model 3 Midnight Silver
 
Beiträge: 4
Registriert: 2. Okt 2019, 19:18
Land: Deutschland
Fahrzeug: Tesla Model 3

Vorherige

Wer ist online?
Mitglieder in diesem Forum: Google [Bot] und 2 Gäste