Tesla Wall Connector defekt?

Öffentliche und private Lademöglichkeiten...

Re: Tesla Wall Connector defekt?

von grizzzly » 13. Mai 2017, 23:08

Kurz noch als Update. Mein Nachbar mit nem MS aus 03/2017 hat genau die selbe Fehlermeldung an meinem Wallconnector.
Ich hab bei Tesla angerufen und soll am Montag vom SeC ne weitereInfo bekommen
MS P100DL seit heute 25.6.2019 http://ts.la/martin15513
MS P90D seit 08/2016 http://ts.la/christian6184
PV 7kWp seit 2009
PV 3,5kWp ab 07/2019 (in Planung 2xPW2)
Trusted User
Trusted User
 
Beiträge: 1898
Registriert: 8. Aug 2016, 09:07
Wohnort: München
Land: Deutschland

Re: Tesla Wall Connector defekt?

von George » 14. Mai 2017, 21:06

grizzzly hat geschrieben:Kurz noch als Update. Mein Nachbar mit nem MS aus 03/2017 hat genau die selbe Fehlermeldung an meinem Wallconnector.
Ich hab bei Tesla angerufen und soll am Montag vom SeC ne weitereInfo bekommen

Ah, hat er jetzt einen WC und schmarotzt nicht mehr bei dir ;)
Benutzeravatar
 
Beiträge: 2197
Registriert: 19. Jan 2017, 12:24
Land: anderes Land

Re: Tesla Wall Connector defekt?

von grizzzly » 13. Jul 2017, 11:18

Update zu meineem Wallmount.
Der Fehler liegt im Typ2 Stecker meines Wallmount.
Klarer Fall von Wackelkontakt.
Ich habe einen Automatismus herausgefunden.
Wenn ich den Stecker mit etwas nach links verdrehtem Kabel ins Auto stecke, dann lädt das Auto.
Wenn ich dann den Stecker um 360 drehe, also nach rechts verdrehtes Kabel, dann lädt er nicht und das Auto sagt "Lader prüfen".. keine Spannung.

Nachdem gestern Abend mein Auto ums verrecken nicht laden wollte und ich mal wieder mit dem Tesla Support EU (sehr freundlich) alle mögliche Resets durchgespielt habe, ist mir 1h später dieses Verhalten durch Zufall aufgefallen.

Also falls mal jemand von euch am Wallmount angesteckt "Lader prüfen" stehen hat, dann mal das Kabel rotieren und nochmal probieren.

Zumindest ist der Fehler jetzt klar erkannt... Tesla ist informiert und ich geh dsavon aus das ich einen neuen Wallmount oder zumindest neues Kabel bekomme.

@George
Jup der Nachbar het seinen WC jetzt... und ich sag jetzt hier kein Wort zu Deinem ;-))))
MS P100DL seit heute 25.6.2019 http://ts.la/martin15513
MS P90D seit 08/2016 http://ts.la/christian6184
PV 7kWp seit 2009
PV 3,5kWp ab 07/2019 (in Planung 2xPW2)
Trusted User
Trusted User
 
Beiträge: 1898
Registriert: 8. Aug 2016, 09:07
Wohnort: München
Land: Deutschland

Re: Tesla Wall Connector defekt?

von volker » 13. Jul 2017, 18:42

Hoffentlich ist der Wackler nur in einer Signallleitung!
Autos und Häuser brauchen keinen Auspuff.
Benutzeravatar
Moderator
Moderator
 
Beiträge: 11087
Registriert: 26. Apr 2012, 13:06
Wohnort: Ehningen b. Böblingen
Land: Deutschland
Fahrzeug: Tesla Model S

Re: Tesla Wall Connector defekt?

von grizzzly » 13. Jul 2017, 20:23

Ich hab mein Auto wieder aus dem service. Der Kühler wurde getauscht und Parkbremsenrückruf.

Der Wackler am WallConnector nnehm ich an ist in der Signalleitung. Ich bekomme einen neuen zugesandt. Bis dahin UMC laden. Kein Beinbruch ;)
MS P100DL seit heute 25.6.2019 http://ts.la/martin15513
MS P90D seit 08/2016 http://ts.la/christian6184
PV 7kWp seit 2009
PV 3,5kWp ab 07/2019 (in Planung 2xPW2)
Trusted User
Trusted User
 
Beiträge: 1898
Registriert: 8. Aug 2016, 09:07
Wohnort: München
Land: Deutschland

Re: Tesla Wall Connector defekt?

von Mazn » 7. Sep 2018, 16:06

Hallo zusammen. Ich hänge mich mal hier dran um nicht ein neues Thema zu eröffnen...

Meine TWC hatte heute Nacht im abgesteckten Zustand geblinkt wie eine Discokugel....
Seit heute morgen sind alle LED aus.
Aber Ladefunktion ist sowohl bei MS als auch Zoe gegeben.
Reset und Sicherungen raus habe ich schon ohne Erfolg versucht.
Jemand einen Tipp?
Gruss Marcus
 
Beiträge: 487
Registriert: 18. Apr 2016, 13:01
Wohnort: Bruckmühl
Land: Deutschland

Re: Tesla Wall Connector defekt?

von olbea » 8. Sep 2018, 21:30

Ja, melde das an dein Tesla SeC. Die können im log vom S/X sehen was los ist.
| Model S 70D, Deep Blue Metallic |
Benutzeravatar
 
Beiträge: 1129
Registriert: 8. Apr 2015, 16:41
Wohnort: Edingen (Baden)
Land: Deutschland
Fahrzeug: Tesla Model S

Re: Tesla Wall Connector defekt?

von einstern » 9. Sep 2018, 18:20

grizzzly hat geschrieben:Ich hab mein Auto wieder aus dem service. Der Kühler wurde getauscht und Parkbremsenrückruf.

Kurz mal OT, bei mir musste bei 90.000 km eine defekte Parkbremse getauscht werden. Hat ca. 500 Euro gekostet. Sprechen wir vom gleichen Teil? Und gilt "Parkbremsenrückruf" auch für Fahrzeuge jenseits der 80.000 km Garantie Grenze? Danke schon mal für Kommentare.
2014 PV 50 kWp
2015 S85D
2016 WB 22kW und Boden-PV
2019 WP 13kW Erdwärme (statt Heizöl)
-- Elektrisch - So läuft das hier !
Benutzeravatar
 
Beiträge: 5130
Registriert: 16. Okt 2014, 16:54
Wohnort: Korbach
Land: Deutschland

Re: Tesla Wall Connector defekt?

von grizzzly » 9. Sep 2018, 18:40

Das ist hier aber wirklich total OT. Da du mich aber quasi direkt anschreibst will ich trotzdem antworten.
Wie bei jedem Rückruf jedes Herstellers geh ich davon aus das ein Rückruf auch bei ausserhalb der Garantie ohne Kosten gemacht wird.
Wenn Dein Auto davon betroffen wäre hättest Du das per Mail erfahren.

Jetzt aber hier bitte wieder On Topic Ansonsten mach bitte ein neues Thema dafür auf.
MS P100DL seit heute 25.6.2019 http://ts.la/martin15513
MS P90D seit 08/2016 http://ts.la/christian6184
PV 7kWp seit 2009
PV 3,5kWp ab 07/2019 (in Planung 2xPW2)
Trusted User
Trusted User
 
Beiträge: 1898
Registriert: 8. Aug 2016, 09:07
Wohnort: München
Land: Deutschland

Re: Tesla Wall Connector defekt?

von einstern » 9. Sep 2018, 18:44

Danke! Werde mal das SeC dazu fragen. Vor einigen Wochen wussten Sie davon noch nichts.
2014 PV 50 kWp
2015 S85D
2016 WB 22kW und Boden-PV
2019 WP 13kW Erdwärme (statt Heizöl)
-- Elektrisch - So läuft das hier !
Benutzeravatar
 
Beiträge: 5130
Registriert: 16. Okt 2014, 16:54
Wohnort: Korbach
Land: Deutschland

VorherigeNächste

Wer ist online?
Mitglieder in diesem Forum: Biet, Draht und 2 Gäste