Tank&Rast Ladestationen

Öffentliche und private Lademöglichkeiten...

Re: Tank&Rast Ladestationen

von einstern » 11. Jan 2018, 20:33

Keine Ahnung, ob es so viele Unterschiede für T&R Umfeld gibt. Wenn man dort Chademo laden kann, dann gleicht es sich aus.

Investition
EGolf CCS 625,00 Euro
Tesla Chademo 560.00 Euro.

Sowohl Tesla als auch eGolf können die T&R nutzen.

Die Unzulänglichkeiten betreffen beide.
2014 PV 50 kWp
2015 S85D
2016 WB 22kW und Boden-PV
2019 WP 13kW Erdwärme (statt Heizöl)
-- Elektrisch - So läuft das hier !
Benutzeravatar
 
Beiträge: 5362
Registriert: 16. Okt 2014, 17:54
Wohnort: Korbach
Land: Deutschland
Fahrzeug: Tesla Model S

Re: Tank&Rast Ladestationen

von egn » 11. Jan 2018, 20:40

pjw hat geschrieben:Glaube nicht mir, glaube den Daten:


Du hast behauptet dass Du bei Tempomat 150 km/h mit 25 kWh/100km fährst. Deine Aufzeichnung sind kein Beweis für die Behauptung, da Du im Schnitt deutlich unter 150 km/h gefahren bist. :roll:
Tesla Model X100D, Midnight Silver, Analog-Leder schwarz, 20" Sonic Carbon, Free SuC
Tesla Model S85, 2/2014 (VIN 19XXX), weiß , Leder beige, ca. 118 TKm, Allianz Garantie, steht zum Verkauf
Benutzeravatar
Trusted User
Trusted User
 
Beiträge: 4041
Registriert: 28. Sep 2015, 08:05
Wohnort: Hallertau
Land: Deutschland
Fahrzeug: Tesla Model X

Re: Tank&Rast Ladestationen

von douglasflyer » 11. Jan 2018, 22:17

Südstromer MS85 hat geschrieben:Durchschnittlich 100 bis 120 kmh ...


Ööömmmhhh... was ist denn kmh für eine Masseinheit?

:D
TESLA MS 75D Midnight 03/18 2020.8.2 AP2.5/NoA/FSD0.0 CCS 179 Wh/km
ZOE R90 Intense rot met. 41kWh seit 06/18
PV 9kWp seit 13.04.18 - 20.50MWh - 8.03T CO2 gespart + 3.4kWp geplant
1'500km freies Supercharging? -> http://ts.la/urs123
Benutzeravatar
Trusted User
Trusted User
 
Beiträge: 1719
Registriert: 6. Okt 2017, 13:52
Wohnort: Hinterthurgau CH
Land: Schweiz
Fahrzeug: Tesla Model S

Re: Tank&Rast Ladestationen

von pjw » 11. Jan 2018, 22:27

egn hat geschrieben:
pjw hat geschrieben:Glaube nicht mir, glaube den Daten:


Du hast behauptet dass Du bei Tempomat 150 km/h mit 25 kWh/100km fährst. Deine Aufzeichnung sind kein Beweis für die Behauptung, da Du im Schnitt deutlich unter 150 km/h gefahren bist. :roll:



Wenn Du mich schon zitierst, lies doch bitte genau: :roll:

egn hat geschrieben:
pjw hat geschrieben:150 km/h mit Tempomat abzüglich der Baustellen und dem Verkehr gibt bei mir max. 250 Wh/km (ausser bei Starkregen und Gegenwind, aber dann fahre ich auch nicht mehr 150).


Glaube ich nicht. :roll:
Tesla Model S 85 (05/2015 AP1, 2020.8.1.1), 100% erneuerbare Energie, 200'000 km.
Referral beim Kauf eines Model S/X/3 : peter855
Referral für Teslafi: peter855 (1 Monat Gratis, statt nur 2 Wochen).
Dual-Charger, LTE-Retrofit, CCS-Retrofit, DAB+ (Denson DAB+USB).
Benutzeravatar
Trusted User
Trusted User
 
Beiträge: 1733
Registriert: 18. Mär 2016, 21:57
Wohnort: Amden (Schweiz)
Land: Schweiz

Re: Tank&Rast Ladestationen

von jonn68 » 12. Jan 2018, 01:17

douglasflyer hat geschrieben:
Südstromer MS85 hat geschrieben:Durchschnittlich 100 bis 120 kmh ...


Ööömmmhhh... was ist denn kmh für eine Masseinheit?

:D


Musste das jetzt sein? Da hilft auch kein Smilie, es ist doch völlig klar was er damit meinte...
Model S 90D, schwarz, CT reserviert
 
Beiträge: 2116
Registriert: 29. Mai 2016, 08:24
Land: Deutschland

Re: Tank&Rast Ladestationen

von Boris » 28. Jun 2018, 20:54

Ich lade normalerweise im Büro oder zu Hause und dann auf Langstrecke am SuC. Gestern hatte ich vergessen zu laden, was ich erst bei der Abfahrt bemerkte. Ich hatte Hamburg-Neumünster-Hamburg zu bewältigen und 30% Akku.

Trotzdem losgefahren, ich wusste ja dass auf der A7 ein paar TripleCharger sind und wollte dann kurz nachladen und einen Kaffee trinken/Frühstück.

Stop deshalb Holmmoor Ost. Trjplecharger-Display ist schwarz, Ladesäule tot. Dann bei goingelectric nachgesehen, Störung seit mindestens 15.6. ! Da hätte es aber einen Aufschrei gegeben wenn bei Tesla ein kompletter SuC-Standort für 2 Wochen oder länger tot ist und sich Tesla nicht kümmert ...

Na egal (denke ich), nimnt den nächsten TripleCharger Brokenlande, der ist laut GE in Ordnung. Fahre dort vor, Display ist an, aber es steht "Fraud" unterhalb. Laden startet nicht. Also der zweite Triplecharger der nicht funktioniert.

Da ich noch genug Akku hatte, weiter nach Neumünster, laut GE Möbel Brügge 4 x Typ 2. Also dort gehalten. Laut GE soll dort Plugsurfing App funktionieren. Vor Ort dann festgestellt, dass kein QR-Code auf den Säulen ist und die Säulen auch nicht bei Plugsurfing eingetragen sind.

Langsam kochte die Wut bei mir hoch, musste dann nach meinem Termin extra einen Tesla DeC anfahren, einstecken und lädt, wie schön !! Habe dann dort so viel geladen dass ich sicher ins Büro gekommen bin. Teilweise bin ich im Windschatten von LKW's geschlichen was ich sonst nie mache.

Eins habe ich daraus gelernt: auf Nicht-Tesla-Ladeinfrastruktur kann man sich nicht verlassen, im Gegenteil man ist verlassen ... Mit der Reichweite des Teslas war es trotzdem machbar, aber was wäre bei einem BEV passiert dass eben nicht so eine hohe Reichweite hat ?? Damit kann man sich doch nicht ernsthaft auf eine Autobahn trauen, jedenfalls nicht wenn man Termine hat.
Model S: P90+, Multicoat Rot, ausgeliefert 06.03.2014 (07/2019 90er Akku erhalten)
Model 3: LR DualDrive, AP, Midnight, ausgeliefert 15.02.2019
1x Model 3 Reservierung vom 02.04.2016 in Reserve
Trusted User
Trusted User
 
Beiträge: 4189
Registriert: 5. Jul 2013, 15:37
Wohnort: Hamburg
Land: Deutschland
Fahrzeug: Tesla Model S

Re: Tank&Rast Ladestationen

von Naheris » 28. Jun 2018, 21:06

Willkommen bei E.Off, dem derzeit unzuverlässigste aller Betreiber mit über 40% ausgefallenen Säulen! Und ja, da gibt es einen Aufschrei. Aber E.On ist halt... E.On. Und passieren tut nichts. Die werden von fast jedem gemieden. Der Fraud-Fehler ist auch an anderen Säulen der Fall. Er kann mal CCS, mal Chademo, mal Typ-2 oder einen beliebigen Mix daraus treffen. Der Rest geht dann normalerweise. Aber nicht immer.

Brokenlande ist in GE seit dem 09.6.2018 als nicht funktional gemeldet.
Fahrzeuge: VW e-Golf BEV, Volvo V60 D6 PHEV, VW Passat GTE PHEV.
Benutzeravatar
 
Beiträge: 4025
Registriert: 18. Nov 2014, 02:13
Wohnort: bei Augsburg
Land: Deutschland

Re: Tank&Rast Ladestationen

von betatester » 29. Jun 2018, 07:53

"Fraud" im Sinne von "Betrug"? Aus Neugier: Wie kommt es zu diesem Fehler bzw. dieser Anzeige?
Benutzeravatar
Trusted User
Trusted User
 
Beiträge: 1487
Registriert: 19. Nov 2016, 15:50
Land: Oesterreich
Fahrzeug: Tesla Model S

Re: Tank&Rast Ladestationen

von Naheris » 29. Jun 2018, 15:26

Korrekt, "Fraud" im Sinne von "Betrug" am RFID-Leser. Wie der Fehler zustande kommt weiß ich nicht. Aber ich habe eine Theorie, warum man danach nicht mehr laden kann, und bei E.On auch ein Reboot nicht hilft. Zudem erklärt sie, warum E.On den Fehler nicht sehen kann und immer behauptet, die Säule zeige kein Problem mit dem Anschluss.

Die habe ich etwa 15 Minuten lang mit einem internen (nicht Helpdesk)-Mitarbeiter von E.On besprochen. Er hielt den Fehler für möglich und wollte es weiterleiten. Das ist drei Monate her...

Theorie:
An den T&R-Säulen (alle von Efacec) befindet sich ein RFID-Kartenleser. Wenn man mit Karte eine Ladung starten will prüft dieser als geschlossenes System, ob die Karte zulässig ist. Ist sie das nicht, dann startet keine Ladung. Versucht man eine Manipulation, dann schaltet sich der Leser vermutlich mit "Fraud" für den Anschluss ab - und man kann auch nicht laden. Der Leser ist angeblich (Mitarbeiter der E.On) ein individuelles Bauteil. Dieses ist damit vermutlich auf Betriebssystemebene in die Säule integriert.

E.On nutzt diesen Leser aber nicht (Innogy auch nicht).

Das Problem: E.On ignoriert den Leser scheinbar komplett und resettet ihn offensichtlich auch bei einem Säulen-Reboot nicht. Bei einer Innogy-Säule dagegen scheint das der Fall zu sein (der RFID-Leser blinkt kurz). Somit bleibt der Fraud-Status für diesen Anschluss erhalten und der Anschluss ist auch nach dem Reboot weiterhin gesperrt - vermutlich bis die gesamte Säule stromlos geschaltet wird.

Das ist dann der Grund, warum einzelne Anschlüsse einfach nicht funktionieren, andere aber schon. Und es dürfte auch der Grund sein, warum E.On per Online-Abfrage den Stecker nicht als defekt sieht. Denn für ihre Software funktioniert er ja, und den RFID-Leser sprechen sie nicht an. Und da die anderen Anschlüsse laufen, ignorieren sie die Einzelmeldungen für einen Stecker vermutlich als Fehlbedienung des Nutzers - oder so. Denn die Säule an Sich liefert ja Strom und es laden auch Leute dort.

Die Diode unter dem Kartenleser zeigt übrigens, für welchen Anschluss der "Fraud" gilt. Die ist meiner Erinnerung nach identisch zu den Steckertypen, von links nach rechts. Leuchtet also die zweite von den vier Dioden, dann ist CCS weg (der mittlere Anschluss bei Efacec-Säulen). Diode eins wäre Chademo, und die Dritte dann Typ-2. Zumindest bei CCS und Chademo habe ich das bei E.On-Säulen auch schon passend gesehen. Keine Ahnung, wofür die vierte Diode sein könnte. Ich habe sie aber auch schon einmal leuchten sehen, ohne Auswirkung.

Wie geschrieben: es ist eine Theorie. Sie passt aber derzeit zu meiner Datenlage und mehreren Versuchen, drei so betroffene E.On-Säulen wieder ans laufen zu bekommen. Eine läuft inzwischen wieder. Die anderen beiden sind seit mehr als vier Monaten (für CCS) offline.

Zumindest an einer Säule steht das mit meiner Theorie übrigens jetzt wohl im Ticket. Passiert ist nichts.

Yay E.On.

Meine Empfehlung: E.On DC-Lader einfach meiden. Mit 44% Ausfällen laut Going Electric sind die einfach zu unzuverlässig.
Fahrzeuge: VW e-Golf BEV, Volvo V60 D6 PHEV, VW Passat GTE PHEV.
Benutzeravatar
 
Beiträge: 4025
Registriert: 18. Nov 2014, 02:13
Wohnort: bei Augsburg
Land: Deutschland

Re: Tank&Rast Ladestationen

von pjw » 29. Jun 2018, 18:12

Boris hat geschrieben:Laut GE soll dort Plugsurfing App funktionieren. Vor


Dumm gelaufen. :(


- Holmmoor Ost seit 19.6.2018 im GE als gestört
- Brokenlande Ost seit 09.6.2018 im GE als gestört
- Möbel Brügge in Neumünster ist im Verbund innogy eRoaming und sollte mit der Plugsurfing App gehen :(
Bisher hat scheinbar niemand versucht mit Plugsurfing zu laden, (keine Erfolg oder nicht Erfolg gemeldet).


Mein Fazit, wenn ich auf "normale Ladestationen" angewiesen bin, überprüfe ich mit einer App, ob sie aktiv ist und/oder schaue in GE das Ladelog an.
Tesla Model S 85 (05/2015 AP1, 2020.8.1.1), 100% erneuerbare Energie, 200'000 km.
Referral beim Kauf eines Model S/X/3 : peter855
Referral für Teslafi: peter855 (1 Monat Gratis, statt nur 2 Wochen).
Dual-Charger, LTE-Retrofit, CCS-Retrofit, DAB+ (Denson DAB+USB).
Benutzeravatar
Trusted User
Trusted User
 
Beiträge: 1733
Registriert: 18. Mär 2016, 21:57
Wohnort: Amden (Schweiz)
Land: Schweiz

VorherigeNächste

Wer ist online?
Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste