Sicherungsautomat der Ladesäule löst aus

Öffentliche und private Lademöglichkeiten...

Re: Sicherungsautomat der Ladesäule löst aus

von Ralf W » 8. Jun 2016, 21:36

Wenn es ausreichend Oberwellen hat, ist es schweirig Effektivwerte sauber zu messen.Ich kann des Messwerte als Effektivwert kaum glauben. Interessant wäre noch zu wissen was das Messgerät am N angezeigt hätte. Ich nehme mal an es hätte nicht 0 angezeigt.... Es erklärt allerdings nicht Dein Phänomen. Ich habe entsprechende Netzanalysatoren im Büro, werde wohl mal den Tesla vermessen, falls das noch keiner gemacht hat.
seit 1990 mit eigenem Elektroauto | Tesla S85 schwarz 03/2015 200 Tkm | http://www.elweb.info, Das Informationsnetzwerk für Elektrofahrzeugfahrer
Benutzeravatar
Trusted User
Trusted User
 
Beiträge: 2035
Registriert: 7. Nov 2014, 21:05
Wohnort: DE 70794 Filderstadt
Land: Deutschland

Re: Sicherungsautomat der Ladesäule löst aus

von Eifel.stromer » 8. Jun 2016, 23:10

Ralf Wagner hat geschrieben:Interessant wäre noch zu wissen was das Messgerät am N angezeigt hätte. Ich nehme mal an es hätte nicht 0 angezeigt..

Aufgrund der unsymmetrischen Belastung kann es gar nicht 0 anzeigen. ;)
Trusted User
Trusted User
 
Beiträge: 1294
Registriert: 16. Apr 2016, 00:08
Wohnort: Eifel
Land: Deutschland
Fahrzeug: Tesla Model X

Re: Sicherungsautomat der Ladesäule löst aus

von Kerni_iii » 9. Jun 2016, 15:24

Update:

Tesla hat sich die Aufzeichnungen zum besagten Zeitpunkt genau angesehen und der Max. Strom lag immer knapp unter 16 A auf den 3 Phasen des Master-Chargers und auch des Slave-Chargers.

In meinem Beisein wurde mein Wagen an eine Ladesäule gehängt und dann übers Internet die Stromwerte live beobachtet.

Auch hier alle Werte im grünen Bereich.

Man möchte sich aber die Aufzeichnungen über den gesamten Zeitraum, ab dem Tag wo der Fehler das erste mal auftrat, bis heute ansehen und sich nochmals melden.

Ich gehe nun aber stark von einem Fehler in der Hausinstallation aus.

Aber wo könnten der Strom bleiben?
P100DL; FSD; midnight silver metallic; 04/19
KEBA P20 22 kW, BEW Autostrom, NM Ladekarte, get charge
PV 21,6 kWp; Autarkie aktuell 72,6 %
 
Beiträge: 210
Registriert: 2. Sep 2014, 20:10
Land: Deutschland

Re: Sicherungsautomat der Ladesäule löst aus

von tubist88 » 9. Jun 2016, 16:14

Prüfe doch mal ob an den 3 Sicherungen nicht Dein ganzes Haus , ein Stock oder Dein Nachbar hängt. Habt ihr mal Strom gemessen als Model S abgesteckt oder voll war?
http://www.mmbike.de
S85 EZ 04/14 verkauft 12/15 mit 142.000 km; 1. Batterie; 189 Wh/km LDV
seit 03/16: S85 mit AP 100.000 km
Ampera 125.000 km; 1,5 l/100km LDV
16,8 kWp PV, intelligente (Loxone) Ladestation 22kW
LiFeYPo4 Selfmade Heimspeicher 8 kWh
Benutzeravatar
 
Beiträge: 738
Registriert: 2. Jul 2012, 10:09
Wohnort: Bad Kissingen (LKr.)
Land: Deutschland

Re: Sicherungsautomat der Ladesäule löst aus

von Eifel.stromer » 9. Jun 2016, 16:58

Kerni_iii hat geschrieben:In meinem Beisein wurde mein Wagen an eine Ladesäule gehängt und dann übers Internet die Stromwerte live beobachtet.

Welche Stromwerte haben die gecheckt? Die Werte, die das Auto "gemessen" hat, oder mit externem Messgerät?

Kerni_iii hat geschrieben:Man möchte sich aber die Aufzeichnungen über den gesamten Zeitraum, ab dem Tag wo der Fehler das erste mal auftrat, bis heute ansehen und sich nochmals melden.

Die Aufzeichnungen vom Auto?

Kerni_iii hat geschrieben:Ich gehe nun aber stark von einem Fehler in der Hausinstallation aus.
Aber wo könnten der Strom bleiben?

Warum? Wenn die tatsächlich nur die vom Auto selber ermittelten Werte angesehen haben, dann kann der Fehler am Auto liegen. Vielleicht ist dort die Messeinrichtung defekt. Man kann das nur mit externen Messmitteln nachvollziehen. Das Auto "denkt" vielleicht nur, dass es 32 A zieht - zieht tatsächlich aber mehr.

Von deinem Bild aus Post vermute ich, dass an den Sicherungen nur die Ladestation angeschlossen ist. Das kann man erstmal einfach ermitteln, wenn man dort den Strom vor dem Einschalten des Autos misst. Der Stromverbrauch muss dann bei 0 A liegen. Dann mit angeschlossenem Zangenamperemeter den Ladevorgang starten. Wenn hier direct der Stromverbrauch auf über 32 A steigt, dann ist die Wahrscheinlichkeit groß, dass es an der Ladeeinrichtung liegt. Sprich Ladegerät oder Auto.
Trusted User
Trusted User
 
Beiträge: 1294
Registriert: 16. Apr 2016, 00:08
Wohnort: Eifel
Land: Deutschland
Fahrzeug: Tesla Model X

Re: Sicherungsautomat der Ladesäule löst aus

von Kerni_iii » 9. Jun 2016, 17:31

Tesla hat nur die eigenen Werte des Fahrzeugs ausgelesen. Sowohl das aufgezeichnete Log als auch live an der Säule.

Es wurde keine Messung mit einem externen Meßgerät vorgenommen.

Am Dienstag kommt der Installateur wieder und wir werden dann die Tipps von hier aufgreifen und mal ohne zu Laden messen.
P100DL; FSD; midnight silver metallic; 04/19
KEBA P20 22 kW, BEW Autostrom, NM Ladekarte, get charge
PV 21,6 kWp; Autarkie aktuell 72,6 %
 
Beiträge: 210
Registriert: 2. Sep 2014, 20:10
Land: Deutschland

Re: Sicherungsautomat der Ladesäule löst aus

von reniswiss » 9. Jun 2016, 17:46

Der Strom kann fast nicht im Auto verloren gehen. Die Lader können vermutlich nicht mehr als je 11 kW verarbeiten, also müsste der Rest als Folge eines Fehlers fliessen.
Das würde aber einige kW Heizleistung bedeuten, die da irgendwo entstehen. Ich bin ziemlich sicher, dass das nicht sein kann.
Wie lange dauerts denn, bis der LS jeweils auslöst?

Allenfalls den Strom auf allen Phasen inkl. Neutralleiter messen, wenn ein anderer Tesla an der Wallbox lädt.
Falls möglich auch versuchen, mit deinem Tesla an einer anderen Wallbox zu laden und dort den Strom auch zu messen.
Vielleicht ist der Fehler auch in der Wallbox zu finden.
Cash is King
 
Beiträge: 2562
Registriert: 29. Sep 2015, 02:29
Wohnort: Region Winterthur
Land: Schweiz

Re: Sicherungsautomat der Ladesäule löst aus

von Eifel.stromer » 9. Jun 2016, 17:54

reniswiss hat geschrieben:Der Strom kann fast nicht im Auto verloren gehen. Die Lader können vermutlich nicht mehr als je 11 kW verarbeiten, also müsste der Rest als Folge eines Fehlers fliessen.

Ich glaube auch nicht, dass der Strom verloren geht. Ich glaube, dass das Auto mehr Strom zieht als eingestellt wurde. Dann ist der Strom nicht verloren, nur der Akku schneller voll (solange der LS-Schalter mitspielt).
Trusted User
Trusted User
 
Beiträge: 1294
Registriert: 16. Apr 2016, 00:08
Wohnort: Eifel
Land: Deutschland
Fahrzeug: Tesla Model X

Re: Sicherungsautomat der Ladesäule löst aus

von reniswiss » 9. Jun 2016, 17:59

Das würde aber auch heissen, dass die Lader grundsätzlich zu mehr Leistung fähig sind. Das wäre durchaus interessant.
Cash is King
 
Beiträge: 2562
Registriert: 29. Sep 2015, 02:29
Wohnort: Region Winterthur
Land: Schweiz

Re: Sicherungsautomat der Ladesäule löst aus

von Eifel.stromer » 9. Jun 2016, 18:09

reniswiss hat geschrieben:Das würde aber auch heissen, dass die Lader grundsätzlich zu mehr Leistung fähig sind. Das wäre durchaus interessant.

Nicht wirklich. Der Kaffee ist zwar noch nicht komplett in der Blutbahn, aber 22 kW sollten 55 A entsprechen. Andersrum, 32 A sollten 'nur' 12,8 kW entsprechen.
Edith sagt, ich hab die Wurzel 3 vergessen.
Also: 32 A entsprechen doch 22 kW :?
Aber ich kann das ja immer noch auf den Kaffee schieben...
Zuletzt geändert von Eifel.stromer am 9. Jun 2016, 18:13, insgesamt 1-mal geändert.
Trusted User
Trusted User
 
Beiträge: 1294
Registriert: 16. Apr 2016, 00:08
Wohnort: Eifel
Land: Deutschland
Fahrzeug: Tesla Model X

VorherigeNächste

Wer ist online?
Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste