SW spielt verrückt

Technische Probleme und deren Lösung...

Re: SW spielt verrückt

von joe12 » 18. Jan 2020, 14:03

Duffy hat geschrieben:Wenn man sich seine bisherigen Threads und Beiträge anschaut kann sich jeder sein eigens Bild über die heute, am Tag nachdem das Thema wieder aufgewärmt wurde, auftretende Probleme machen :roll:


Meinst Du mich? Dann mußt Du mich aufklären, ich verstehe es nämlich nicht.
 
Beiträge: 39
Registriert: 9. Mär 2019, 14:13
Land: Deutschland

Re: SW spielt verrückt

von joe12 » 18. Jan 2020, 14:04

Kumasasa hat geschrieben:
joe12 hat geschrieben:SW 2019.40.50.7
...
"Navigiere zu..." geht bei mir nicht, "zu Hause" etc. sind programmiert und kann ich anklicken.

Derzeit muss es zur statt zu lauten, bitte o.a. verlinkten Beitrag beachten.


Es geht gar kein Sprachbefehl - ohne Reaktion.
 
Beiträge: 39
Registriert: 9. Mär 2019, 14:13
Land: Deutschland

Re: SW spielt verrückt

von joe12 » 18. Jan 2020, 14:06

Kumasasa hat geschrieben:
joe12 hat geschrieben:völlig unterschiedlich, auf BAB bei höheren Geschwindigkeiten besonders gefährlich.

Bitte :?: :?: Haltemodus auf der Autobahn?
Zitat aus erstem Beitrag dieses Threads:
statt abzubremsen (Einstellung auf "halten") gibt mein M3P manchmal Gas, d.h. er beschleunigt, obwohl der Fuß vom Gaspedal genommen ist.


Der Fahrmodus kann unterschiedlich eingestellt werden, er beeinflußt das Abbremsverhalten beim Fahren!
 
Beiträge: 39
Registriert: 9. Mär 2019, 14:13
Land: Deutschland

Re: SW spielt verrückt

von Grey Shark » 18. Jan 2020, 14:58

Das Auto hält die Bremse nur im Stand. Wenn du Autopilot an hast beschleunigt das Auto auch wenn du vom Gas gehst, etc.
M3LR AWD VAP (5,2k) Grau
reserviert 03/16,
bestellt 12/18,
geliefert 02/19.
 
Beiträge: 604
Registriert: 23. Feb 2019, 20:52
Land: Deutschland

Re: SW spielt verrückt

von joe12 » 18. Jan 2020, 15:06

Ich habe kein AP, und der Fahrmodus Halten ermöglicht das sog. one-pedal-driving.
 
Beiträge: 39
Registriert: 9. Mär 2019, 14:13
Land: Deutschland

Re: SW spielt verrückt

von tvdonop » 18. Jan 2020, 16:03

Ja aber du hast Tempomat mit abstandsregelung und spurhalten... wenn der Tempomat aktiviert ist beschleunigt dein Fahrzeug wenn du den Fuß vom fahrpedal nimmst. Works as designed
Elektrisch unterwegs seit 3/2012 / TESLA Model S seit 1/2014
Model S90D FL Titanium, Pano, Luftfederung, AP1, Premium Upgrade - seit 28.6.2016
Model 3 D LR Grey AP2.x mit FSD seit 2.3.2019
2 x Powerwall2 & Senertec DACHS BHKW
Benutzeravatar
Trusted User
Trusted User
 
Beiträge: 2220
Registriert: 6. Feb 2014, 13:41
Wohnort: Berlin Schlachtensee
Land: Deutschland

Re: SW spielt verrückt

von joe12 » 18. Jan 2020, 16:18

Es geschah ohne Tempomat
 
Beiträge: 39
Registriert: 9. Mär 2019, 14:13
Land: Deutschland

Re: SW spielt verrückt

von Der-Kieler » 18. Jan 2020, 16:38

@joe12: Du hast keinen AP oder meintest Du nicht eher kein FSD?
Beschreibe bitte, wie das ablief und bei welcher Geschwindigkeit.

Vielleicht ist das aber auch wirklich ein Defekt:
https://www.google.de/amp/s/www.spiegel ... 891c0f-amp


Die Eingabe bei der amerikanischen Sicherheitsbehörde kommt von einem Shortseller - noch Fragen ;-):
https://teslamag.de/news/petition-leerv ... -usa-26573

Was nicht heißen soll, dass joe12 nicht wirklich einen technischen Defekt hat...
Tesla Model 3 LR RWD blau mit AHK und FSD, Auslieferung am 04.06.19 in Hamburg
Es gibt keine dummen Fragen! - Ich beantworte Fragen von Neulingen gern auch per PM.
Freikilometer sichern mit meinem Referrral-Link: https://ts.la/lorenz75577
Benutzeravatar
 
Beiträge: 1713
Registriert: 21. Mai 2019, 14:17
Wohnort: Kiel
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: SW spielt verrückt

von pco » 19. Jan 2020, 21:37

joe12 hat geschrieben:
Kumasasa hat geschrieben:
joe12 hat geschrieben:SW 2019.40.50.7
...
"Navigiere zu..." geht bei mir nicht, "zu Hause" etc. sind programmiert und kann ich anklicken.

Derzeit muss es zur statt zu lauten, bitte o.a. verlinkten Beitrag beachten.


Es geht gar kein Sprachbefehl - ohne Reaktion.



Bei mir ebenso - kein einziger Befehl funktioniert. Noch schlimmer: Nachdem man eine Spracheingabe versucht und abbricht, kann man die Lautstärke der Medien (Radio/Spotify) nicht mehr ändern bis man einen Reset macht oder ihn Schlafen lässt :(
M3 | AWD | FSD | 19" | rot - schwarz | seit Aug 2019
Benutzeravatar
 
Beiträge: 56
Registriert: 16. Jul 2019, 12:52
Land: Schweiz

Re: SW spielt verrückt

von Der-Kieler » 19. Jan 2020, 23:05

joe12 hat geschrieben:
Es geht gar kein Sprachbefehl - ohne Reaktion.

Was heißt ohne Reaktion? Du musst schon Dein Problem exakter beschreiben, damit wir helfen können.
Tesla Model 3 LR RWD blau mit AHK und FSD, Auslieferung am 04.06.19 in Hamburg
Es gibt keine dummen Fragen! - Ich beantworte Fragen von Neulingen gern auch per PM.
Freikilometer sichern mit meinem Referrral-Link: https://ts.la/lorenz75577
Benutzeravatar
 
Beiträge: 1713
Registriert: 21. Mai 2019, 14:17
Wohnort: Kiel
Land: Deutschland
Fahrzeug: Tesla Model 3

VorherigeNächste

Wer ist online?
Mitglieder in diesem Forum: Fritz!, Mr.Darcy, Saxifragus, scharfeklinge65, schuh.sa, tornado7 und 3 Gäste