Beim Abfahren "Losbrechmoment" mit Knackgeräusch

Technische Probleme und deren Lösung...

Re: Beim Abfahren "Losbrechmoment" mit Knackgeräusch

von Ash » 8. Jan 2020, 17:53

Ich habe es bisher auch nach Tagen Standzeit und Nässe nicht beobachten können, kenne es aber von anderen Fahrzeugen.
Das liegt vielleicht daran, dass hier noch nicht gesalzen wurde oder dass ich immer erst rückwärts von der Auffahrt runter muss.
Ganz schlimm hatte ich das mal bei einem Pferdeanhäger mit Trommelbremsen. Die lösten erst nach gewaltsamen Rückwärts fahren - vorwärts ging gar nichts (blockieren der Räder).
 
Beiträge: 638
Registriert: 13. Dez 2018, 11:39
Land: Deutschland

Re: Beim Abfahren "Losbrechmoment" mit Knackgeräusch

von volvofahrer » 9. Jan 2020, 00:19

honkytonk hat geschrieben:Also einfach immer vor dem Abstellen des M3 rückwärts ienen Downhill runter und Vollbremsung. Problem gelöst!


Ein E-Auto müsste doch eigentich genausoschnell rückwärts fahren können wie vorwärts, oder? Also mal kurz vor dem Ortsschild auf 120 rückwärs und voll in die Eisen.

Was ich mich auch frage: Rekuperiert das M3 rückwärst dann mit umgekherter Polarität?? :mrgreen:
 
Beiträge: 134
Registriert: 26. Feb 2019, 00:30
Wohnort: Wolfratshausen
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: Beim Abfahren "Losbrechmoment" mit Knackgeräusch

von volvofahrer » 9. Jan 2020, 00:24

Ash hat geschrieben:Ich habe es bisher auch nach Tagen Standzeit und Nässe nicht beobachten können, kenne es aber von anderen Fahrzeugen.
Das liegt vielleicht daran, dass hier noch nicht gesalzen wurde


Es liegt auch an den Belägen. Da gibts unterschiedliche Mischungen und wie so oft kommt Asbestfreiheit mit Nebenwirkungen

Ash hat geschrieben:Ganz schlimm hatte ich das mal bei einem Pferdeanhäger mit Trommelbremsen. Die lösten erst nach gewaltsamen Rückwärts fahren - vorwärts ging gar nichts (blockieren der Räder).


Da ists aber oft die Auflaufbremse, die klemmt. Bei mir wars weg, nachdem die Bowdenzüge getauscht waren. Da war wohl wasser drin, was gefroren ist. Anhänger dran - Vollgas - Vollbremse - Vollgas - Vollbremse ... alles mit blockierten Reifen am Anhänger (aber ohne Pferd drin). Dann rückwärs und irgendwann gings dann.
 
Beiträge: 134
Registriert: 26. Feb 2019, 00:30
Wohnort: Wolfratshausen
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: Beim Abfahren "Losbrechmoment" mit Knackgeräusch

von Mane123 » 9. Jan 2020, 17:10

Ich hab das Losbrechen auch, hatte ich aber bei meinem Vorgängerauto (3er BMW aus 2015) auch manchmal... Mit dem Model 3 jetzt eigtl immer wenn ich am Vortag auf feuchter Straße gefahren bin. Ich denke da kann man nichts machen außer vorm Abstellen mal kräftig in die Eisen... Mich stört das aber auch nicht, ist halt Rost auf der Bremse...
Model 3 Performance weiß/schwarz ohne FSD seit 26.09.19

Für Dich und für mich 1500 km kostenloses Supercharging: https://ts.la/patrick63887
 
Beiträge: 314
Registriert: 23. Jul 2019, 18:39
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: Beim Abfahren "Losbrechmoment" mit Knackgeräusch

von INRAOS » 9. Jan 2020, 22:22

Bei den von mir gefahrenen Autos ist das ‚festbacken‘ beim Passat GTE am deutlichsten zu spüren, da denke ich manchmal ich komme gar nicht von der Stelle.

Beim i3 hatte ich diese Probleme eigentlich nicht, und beim Model 3 (fahre ich allerdings erst seit knapp 3 Wochen) bisher auch nicht .

Bei meinen verbrenner-Autos kannte ich das bisher nicht
Bestellt am 22.10.2019 (Tesla-Leasing)
M3 Long Range Midnight Silver Innen schwarz
Abholtermin 28.12.19 in HH - seitdem glücklicher Tesla-Fahrer
Vorher 3 Jahre elektrisch im BMW i3 unterwegs
 
Beiträge: 40
Registriert: 13. Okt 2019, 19:51
Wohnort: Delbrück
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: Beim Abfahren "Losbrechmoment" mit Knackgeräusch

von Predator » 16. Jan 2020, 09:15

Hallo zusammen,
ich habe das Thema seit Erstellung beobachtet weil ich auch betroffen bin.
Heutmorgen war es so extrem, dass der Wagen erst mit starkem, tiefem Druck aufs Pedal und lautem Geräusch nach vorne kam. Bisher reichte mehrmaliges leichtes Antippen. Da muss man schon gut bei der Garagenausfahrt zielen ;-)
Die letzten Male war es noch akzeptabel, aber meiner Frau möchte ich sowas nicht zumuten (sie wäre ausgestiegen weil „fährt nicht trotz D“).
Der Wagen stand seit Sonntag, die hier erwähnten Tipps haben das Verhalten nicht verhindert und von anderen Fahrzeugen kenne ich sowas auch nicht.
Ich pack es auf meine Liste für einen SeC-Besuch (noch keiner geplant). Wird vermutlich nichts ändern aber je häufiger sowas gemeldet wird, desto höher die Chance dass sich jemand damit beschäftigt.

Gruß Martin
M3P bestellt 24.08.2019 - 28.09.2019 abgeholt
 
Beiträge: 66
Registriert: 10. Aug 2019, 13:12
Wohnort: 57632
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: Beim Abfahren "Losbrechmoment" mit Knackgeräusch

von sengelking » 20. Jan 2020, 18:41

Im SEC Stuttgart wurde mir mitgeteilt, dass das normal ist. Liegt angeblich daran, dass Tesla die Bremsbacken deutlich fester anzieht in P als andere Fabrikate
Tesla Model 3 LR AWD EAP - Black(T)ea
http://ts.la/samuel86865
 
Beiträge: 30
Registriert: 10. Apr 2018, 18:27
Land: Deutschland

Re: Beim Abfahren "Losbrechmoment" mit Knackgeräusch

von jens.p » 22. Jan 2020, 11:54

Für Garagenparker kann ich folgendes empfehlen (gerade hier ist das Problem, dass es im Winter in einer Garage zu feucht ist):

Fahrzeug mit Holz gegen wegrollen sichern und dann im Display den "Abschleppmodus" einschalten.

Ich habe im Winter wenig Verständnis, dass immer die "Feststellbremse" angezogen wird und Tesla keine Sperrkralle fürs Getriebe hat.
 
Beiträge: 160
Registriert: 14. Jan 2020, 18:55
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: Beim Abfahren "Losbrechmoment" mit Knackgeräusch

von geko » 22. Jan 2020, 12:40

Ich kenne das vom Model X auch, teilweise braucht‘s wirklich ordentlich Wumms. Aber für mich kein Drama - egal ob männlicher oder weiblicher Fahrer. Man muss ja nicht viel machen, außer aufs Pedal drücken.
1.500 km Supercharger-Guthaben für Tesla-Käufer:
http://ts.la/georg416

Analyse-Tool tronity für 4 (statt 2) Wochen gratis testen:
https://tronity.io/home/N_B-21Mr

Tesla Model X 100D Deep Blue, AP2.5 - seit 12/2017
BMW i3 (94 Ah) - 09/2016 bis 09/2019
 
Beiträge: 850
Registriert: 2. Jul 2017, 19:55
Wohnort: München
Land: Deutschland

Re: Beim Abfahren "Losbrechmoment" mit Knackgeräusch

von Cupra » 22. Jan 2020, 12:41

Das betrifft aber nur die kleine Modelle oder haben das die P-Versionen auch?
Model S100D "Edelweiss" :D Firmware V10.1 2020.4.1- AP2.5 FSD
Model X75D "Sonic" :) Firmware V10 2019.40.2.5- AP2.5

Tage seit dem letzten durch Fehler erzwungenem Reset: 6
Historie: 33/3/
Benutzeravatar
 
Beiträge: 4513
Registriert: 23. Jul 2016, 12:21
Wohnort: Schweiz
Land: Schweiz
Fahrzeug: Tesla Model S

VorherigeNächste

Wer ist online?
Mitglieder in diesem Forum: CyberChris, EndeVerbrenner, Wideglide und 8 Gäste