Beim Abfahren "Losbrechmoment" mit Knackgeräusch

Technische Probleme und deren Lösung...

Re: Beim Abfahren "Losbrechmoment" mit Knackgeräusch

von Zahnpasta » 31. Dez 2019, 12:46

FrecherFuchs hat geschrieben:
Und nochmal: ich kann bisher damit leben, wie ich es auch mit dem gelegentlichen Knallen vom Unterboden tue. Beides fällt auf, beides sehe ich bisher nicht als Veranlassung mit Tesla in Kontakt zu treten.


Mit dem Unterboden stimme ich die vollkommen zu, dass ist definitiv nicht normal und hätte anders konstruiert werden können. ABER es gibt nunmal Dinge die lassen sich nicht ändern, wie das Festbacken der Bremsen wenn sie nass sind. Bei mir passiert das ausschließlich nur wenn sie nass waren. Im Sommer ist es NUR nach dem waschen des Autos passiert, sonst NIE!

Man kann sich auch nicht darüber beschweren, dass die Reifen über Monate Luft verlieren. Wobei man kann es schon, es wird aber nichts nützten.
https://ts.la/fabian68617

1500km freies Supercharging
 
Beiträge: 397
Registriert: 15. Dez 2018, 10:21
Land: Deutschland

Re: Beim Abfahren "Losbrechmoment" mit Knackgeräusch

von FrecherFuchs » 31. Dez 2019, 14:03

Auf dieser Basis diskutiere ich nicht.

Dass Luft im Laufe der Monate/ Jahre durch den Gummi diffundiert und der Druck sinkt ist normal. Hatte ich bei jedem Auto.
Dass sich der ungekühlte Innenraum im Sommer aufheizt ist normal und bei jedem Fahrzeug zu beobachten.

Das Kleben der Beläge ist unter gewissen Umständen normal. In der Intensität und Regelmäßigkeit wie es sich bei meinem Model 3 bemerkbar macht ist definitiv ungewöhnlich und nicht die Norm.

Aber das hab ich jetzt oft genug wiederholt.
Es gibt Schlimmeres, ich mache deswegen keinen Aufstand. Aber man bemerkt es. Erst recht dann wenn zwei Fahrzeuge nebeneinander in der Garage stehen die unter vergleichbaren Bedingungen genutzt werden.
Wieder mal ein Beispiel dafür, dass man Mängel und Kritik besser nicht in dieses Forum tragen sollte, eine objektive Bewertung oder Auseinandersetzung fällt vielen hinter der dicken Teslabrille schwer.
 
Beiträge: 102
Registriert: 23. Feb 2019, 14:23
Land: Deutschland

Re: Beim Abfahren "Losbrechmoment" mit Knackgeräusch

von siggy » 31. Dez 2019, 19:25

Sind die 2 Fahrzeuge zumindest ähnlich? Also 2 Vollelektrische? Ich habe mir angewöhnt auf den letzten Kilometern die Bremse zu fordern. Sieht so aus. Einfach in N vor der Ampel, Kurve oder Abzweigung und dann bremsen. Geht am einfachsten finde ich. Früher habe ich auf weniger Rekuperation umgestellt. Mit N fahre ich das aber bewusster. Seitdem deutlich weniger Probleme mit dem Anhaften.
www.borkum-exklusiv.de Freizeitfahrer mit Model S seit 20.03.2014, bisher 360.000km
Benutzeravatar
Moderator
Moderator
 
Beiträge: 3263
Registriert: 23. Sep 2013, 13:41
Wohnort: DE
Land: Deutschland
Fahrzeug: Tesla Model S

Re: Beim Abfahren "Losbrechmoment" mit Knackgeräusch

von Cupra » 1. Jan 2020, 18:08

Bei den Teslas ist es wohl normal. Sowohl X als auch S knacken jedes Mal wenn es geregnet hat oder in der Nacht nebelig etc. Da zieht der Motor, dann machst as knack und wie wenn ein Halteseil gelöst worden wäre fährt es dann los. Kriechmoduls geht nicht, man muss schon aufs Pedal treten. Tun aber beide, also wird das auch beim Model 3 gleich sein.. die beiden E-Autos zuvor ebenfalls mit elektrischer Feststellbremse haben das hingegen nur gemacht wenn sie wirklich mal einige Tage in der Nässe gestanden sind.
Wenn was kaputt geht, hoffentlich in den ersten 4 Jahren.... dann is wieder 4 Jahre Ruhe und dann is es egal :D
Model S100D "Edelweiss" :D Firmware V10.1 2020.4.1- AP2.5 FSD
Model X75D "Sonic" :) Firmware V10 2019.40.2.5- AP2.5 FSD

Tage seit dem letzten durch Fehler erzwungenem Reset: 0
Historie: 33/3/6/10/6/4
Benutzeravatar
 
Beiträge: 4599
Registriert: 23. Jul 2016, 13:21
Wohnort: Schweiz
Land: Schweiz
Fahrzeug: Tesla Model S

Re: Beim Abfahren "Losbrechmoment" mit Knackgeräusch

von Dr.No » 1. Jan 2020, 18:59

Hier ist wieder die Strahlung hoch habe ich den Eindruck..... ;)
Grüssle Dr. No



2x Model 3 /1xAWD Long und 1xAWD Perf. beide grau.....:-)
 
Beiträge: 204
Registriert: 30. Apr 2019, 08:20
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: Beim Abfahren "Losbrechmoment" mit Knackgeräusch

von Styg » 2. Jan 2020, 10:00

Mein Tesla steht im Carport, jetzt bei Minusgraden und etwas Wind bzw. Nebel habe ich das Festbacken der Parkbremse fast täglich.

Das Losbrechen ist schon wirklich sehr laut und ich muss dazu auch mehr Strom geben, als mir lieb ist. Abhilfe schafft bei mir aber, vor dem Abstellen wie beschrieben zu bremsen. Dazu bremse ich die letzten Abbiegungen/Kurven einfach an, statt zu rekuperieren. Vor dem nächsten Losfahren trete ich einmal herzhaft in die Bremse. Beides hat das Festbacken stark gemindert.
M3 Performance | KW V3 | Solid black | 20" | Süddeutschland
seit 25.6.19, ~ 20.000km, ~19kWh/100km
VIN:5YJxxxxB1KFxxxxxx

Empfehlungslink https://ts.la/fabian45663
 
Beiträge: 19
Registriert: 1. Jul 2019, 17:06
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: Beim Abfahren "Losbrechmoment" mit Knackgeräusch

von SebboMSP » 2. Jan 2020, 10:27

Idee, mein M3 merkt wenn ich kurz vor der Garage zu Hause bin und blendet den HomeLink ein. Dann kann er doch sicher bald auch vorher statt Reku einfach die Bremsen nehmen wenn der Scheibenwischer während der Fahr an war. :idea:

Die einzelnen Temperaturen der Scheiben weiß er ja.
Model 3 Performance mit FSD seit 15.02.2019
2020.8.3

geparktes Zugfahrzeug: Passat B8 Variant 2.0 BiTDI 4Motion

1500km kostenloses Aufladen für Dich! Einfach über diesen Link bestellen: https://ts.la/verena39864 Danke!
Benutzeravatar
 
Beiträge: 684
Registriert: 16. Jan 2019, 01:37
Wohnort: MainSpessart... Zwischen Wü und Fra
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: Beim Abfahren "Losbrechmoment" mit Knackgeräusch

von Carauli » 7. Jan 2020, 10:17

FrecherFuchs hat geschrieben:Auf dieser Basis diskutiere ich nicht. ....
Wieder mal ein Beispiel dafür, dass man Mängel und Kritik besser nicht in dieses Forum tragen sollte, eine objektive Bewertung oder Auseinandersetzung fällt vielen hinter der dicken Teslabrille schwer.


Okay, die Auffassungen anderer Teslafahrer hier werden nicht akzepiert. Muss man ja auch nicht. Aber: was hindert dich daran, das Problem bei Tesla zu melden bzw. einen Termin im Service-Center zu machen und die Sache prüfen zu lassen? Wäre für mich bei entsprechendem Ärger naheliegend.
Model 3 SR+ RWD Midnight Silver Metallic All Black Interior 19“ seit dem 5.12.2019
 
Beiträge: 144
Registriert: 22. Mai 2019, 13:17
Wohnort: Lingen
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: Beim Abfahren "Losbrechmoment" mit Knackgeräusch

von FrecherFuchs » 7. Jan 2020, 11:07

Das habe ich hier doch bereits wiederholt beantwortet.

Ich habe damit keinen Ärger. Mir fällt es aber auf. Aktuell fast täglich. Gerade im Vergleich mit anderen oder vorherigen Fahrzeugen.
Ich kann mit dem Zustand leben, mir ist das keinen Besuch des Servicecenters in 200km Entfernung wert.
Da ist das Klappern der rechten Gurtrolle oder das Unterbodenknallen wirklich unangenehmer.

Ärgerlich finde ich allenfalls das nichtkonstruktive Herunterspielen im Sinne von "das ist bei allen Autos so". Nein, das ist es definitiv nicht.

Ich kann andere Auffassungen sehr gut akzeptieren, aber die Vergleiche von Zahnpasta mit der Innenraumtemperatur oder dem Reifenluftdruck sind einfach nur dummes Geschwätz mit dem er versucht objektive Kritik lächerlich zu machen.
 
Beiträge: 102
Registriert: 23. Feb 2019, 14:23
Land: Deutschland

Re: Beim Abfahren "Losbrechmoment" mit Knackgeräusch

von TCO » 7. Jan 2020, 11:16

Inhaltlich nicht viel los hier auf den letzten beiden Seiten... 8-)

Daher mal eine Frage, die mich zu diesem Thema beschäftigt: Dieses verstärkte Losbrechen habe ich auch, kein Problem; was mich allerdings wundert ist, dass ich seit dem es häufiger vorkommt, immer schwarze "Kreise" auf meinen hinteren (und nur da) Bremsscheiben habe. :o

Rost ist es definitiv nicht und es sind auch keine Furchen, sondern sieht aus wie Belag, der sich gelöst hat und nun auf der Scheibe klebt. Kennt das noch jemand?
Model 3 Performance | Schwarz/ Schwarz | FSD | Felgen Carbon Grey
EZ 03/19 - Besuche im SeC: 5 - Tage im SeC 63 :evil:
Benutzeravatar
 
Beiträge: 1346
Registriert: 9. Jan 2019, 17:02
Wohnort: Düsseldorf
Land: Deutschland
Fahrzeug: Tesla Model 3

VorherigeNächste

Wer ist online?
Mitglieder in diesem Forum: bdog, Electric Blue, ThomasRX8 und 4 Gäste