Kein Schlafmodus nach Update auf 2019.40.50.1

Technische Probleme und deren Lösung...

Re: Kein Schlafmodus nach Update auf 2019.40.50.1

von schimi73 » 29. Dez 2019, 15:46

Hmm...seltsam...
Jetzt heute um 11:31 Uhr ist er plötzlich eingeschlafen. Nach 2 Tagen ohne Schlaf.
Irgendwie scheinen die Teslas wohl doch ein Eigenleben zu haben...
Model ☰ LR AWD deep blue

--------------

1.500km kostenloses Supercharging für Dich und mich und jede menge Seelenheil ;-)
wenn Du über diesen Link bestellst: https://ts.la/andreas62282
 
Beiträge: 256
Registriert: 24. Aug 2019, 08:20
Wohnort: Kreis GP
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: Kein Schlafmodus nach Update auf 2019.40.50.1

von Nickkcin » 29. Dez 2019, 15:52

Dr.No hat geschrieben:Wie gesagt, nahezu 0,00. Er stand neulich für 10 Tage am Flughafen in Frankfurt, mit 45% abgestellt, nach 10 Tagen mit 41% wieder losgefahren...

Das ist eher nichts....


Ich habe beobachtet, dass die Verluste in den ersten Tagen Stillstand höher sind und dann abnehmen. Wie sind denn die Verluste bei dir über ein Wochenende?
 
Beiträge: 44
Registriert: 8. Jul 2019, 19:07
Land: Deutschland

Re: Kein Schlafmodus nach Update auf 2019.40.50.1

von squirrel » 29. Dez 2019, 16:16

Das ist ja echt eigenartig.... ich habe den M3 (2019.40.50.1) am Mittwochmorgen um 0900 in Chur in der Tiefgarage beim Bahnhof abgestellt und heute Mittag wieder abgeholt. Die Temperatur dort betrug dauernd um die 6 Grad.
Beim Abstellen betrug die Bat Kap 61%, beim Abholen genau gleich und ging dann erst beim Wegfahren auf 60% zurück.
Nachdem was ich hier lese hätte sie ja um einige Prozente tiefere Werte anzeigen müssen, was definitiv nicht der Fall war....
Ich habe den M3 in dieser Zeit mindestens drei oder vier Mal aufwecken lassen (um zu schauen ob er noch dort ist... :lol: )...
Tesla M3 LR AWD AccB, AHK AeroWheels MY2020 - weiss
2020.8.3 - HW3
aktueller ∅ Verbrauch 15.8 kWh
Ladestation go-eCharger
Referral Code: https://ts.la/peter36523
HAIBIKE Sduro Elektro-Mountainbike
9 kW PV auf dem Hausdach
Erdsonde-Wärmepumpe (2x120m)
Benutzeravatar
 
Beiträge: 134
Registriert: 18. Dez 2019, 10:33
Wohnort: 8312 Winterberg ZH (CH)
Land: Schweiz
Fahrzeug: Tesla Model 3

Re: Kein Schlafmodus nach Update auf 2019.40.50.1

von KraFel » 29. Dez 2019, 17:28

schimi73 hat geschrieben:Hmm...seltsam...
Jetzt heute um 11:31 Uhr ist er plötzlich eingeschlafen. Nach 2 Tagen ohne Schlaf.
Irgendwie scheinen die Teslas wohl doch ein Eigenleben zu haben...


Hatte ich auch mal nach nem Update 2 Tage wach, ab dann alles bestens
Model 3 Perfomance Blue
20" Perfomance Michelin PS4S
19" O.Z. Leggera HLT Pirelli Sottozero PNCS
missing: KW V3 Gewindefahrwerk
 
Beiträge: 106
Registriert: 17. Nov 2019, 18:06
Wohnort: Ösi
Land: Oesterreich
Fahrzeug: Tesla Model 3

Re: Kein Schlafmodus nach Update auf 2019.40.50.1

von marc4177 » 29. Dez 2019, 19:39

Es ist ja schon die 40.50.5 draußen, vielleicht wird es dann besser, wenn du immer noch das Problem hast.
Benutzeravatar
 
Beiträge: 36
Registriert: 19. Mär 2019, 20:07
Land: Deutschland

Re: Kein Schlafmodus nach Update auf 2019.40.50.1

von trimaransegler » 29. Dez 2019, 19:50

Sowohl die % als auch die km Anzeige sind durch die letzten Updates deutlich temperaturempfindlicher geworden, genau wie das Ladeverhalten. Da wurde in den erste Jahren nicht viel Wert darauf gelegt, mittlerweile ist das BMS extrem temperatursensibel. Ändern kann man es nicht.
Viele Grüße aus dem Westerwald

Friedhelm

Wer meinen Empfehlungslink nutzen möchte und uns beiden dann 1500 km free Supercharging gibt, hier ist er: http://ts.la/drfriedhelm6242
Trusted User
Trusted User
 
Beiträge: 5431
Registriert: 5. Okt 2013, 11:14
Land: Deutschland

Re: Kein Schlafmodus nach Update auf 2019.40.50.1

von Mh82 » 29. Dez 2019, 22:09

Ich benutze keine zusätzliche
App, allerdings sinkt die Akkukapazität ca1% alle 3-4 Stunden. Kein Wächter an, jedoch immer verbunden. Kann das sein?
 
Beiträge: 4
Registriert: 16. Dez 2019, 18:58
Land: Deutschland
Fahrzeug: Tesla Model S

Re: Kein Schlafmodus nach Update auf 2019.40.50.1

von Mr.Darcy » 29. Dez 2019, 22:32

Mh82 hat geschrieben:Ich benutze keine zusätzliche
App, allerdings sinkt die Akkukapazität ca1% alle 3-4 Stunden. Kein Wächter an, jedoch immer verbunden. Kann das sein?

Du hast doch ein Model S? Frag doch bitte im passenden Teil des Forums. Hier ist Model 3.
You can use my referral code to get 1500 free Supercharger kms: https://ts.la/dirk68874

=- Für bessere Lesbarkeit verwende ich keine Abkürzungen -=
 
Beiträge: 2607
Registriert: 22. Dez 2018, 12:18
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: Kein Schlafmodus nach Update auf 2019.40.50.1

von thewhiteambit » 30. Dez 2019, 03:22

Mr.Darcy hat geschrieben:
Mh82 hat geschrieben:Ich benutze keine zusätzliche
App, allerdings sinkt die Akkukapazität ca1% alle 3-4 Stunden. Kein Wächter an, jedoch immer verbunden. Kann das sein?

Du hast doch ein Model S? Frag doch bitte im passenden Teil des Forums. Hier ist Model 3.


Du hast doch keine hohe Selbstentladung? Weise doch bitte bei passenden Threads die Leute zurecht. Hier ist hohe Selbstentladung.
 
Beiträge: 82
Registriert: 27. Feb 2019, 22:55
Land: Deutschland

Re: Kein Schlafmodus nach Update auf 2019.40.50.1

von thewhiteambit » 30. Dez 2019, 03:34

Könnte es sein, dass es mit schlechtem LTE Empfang zu tun hat? Eventuell schläft der Wagen nicht ein, bis die Fahrtdaten übertragen wurden, was bei sehr schlechtem Empfang dann Tage und Wochen dauern kann.

Dort wo ich meist stehe ist LTE mies und ich kann nur alle paar Stunden mal mit Glück das Fahrzeug in der App aktualisieren.

Wie sieht es bei anderen mit dem Empfang aus, die dieses Problem haben bzw. nicht haben?

Das Problem wäre dann wohl auch Modelübergreifend. Daher finde ich es nicht schlimm, wenn sich hier auch andere beteiligen. Es wäre nur praktisch das Model zu erwähnen wenn es hier kein 3 ist. Was mich eher stört ist ein Nutzer der noch nichts zum Thema beigetragen hat, aber wie sonst meist negativ auffällt.
 
Beiträge: 82
Registriert: 27. Feb 2019, 22:55
Land: Deutschland

VorherigeNächste

Wer ist online?
Mitglieder in diesem Forum: AT-Zimmermann, eivissa, kandidat, Sunrider, T3SLArati, twiederh, wermaidivot, wm0061 und 9 Gäste