Kein Schlafmodus nach Update auf 2019.40.50.1

Technische Probleme und deren Lösung...

Re: Kein Schlafmodus nach Update auf 2019.40.50.1

von keepout » 29. Dez 2019, 10:50

Die sollen dann gleich noch den Standby-Verbrauch einer Tankstelle mitberechnen, damit mans dann vergleichen kann ...
Reserviert am 1.4.2016, SR+ (bk, bk, AP, 18") bestellt am 12.4.2019, AHK am 8.5.2019 per Onlineformular
Auslieferungstermin: 24.6.2019 Wien, Triesterstr.
Unglaublich: Nie bei Tesla angerufen - einfach gewartet ...
 
Beiträge: 263
Registriert: 1. Apr 2016, 10:41
Land: Oesterreich

Re: Kein Schlafmodus nach Update auf 2019.40.50.1

von Saegur » 29. Dez 2019, 11:00

Red schläft durch
9B06DF34-88D6-4101-9371-242659A98EDB.jpeg
M3 | AWD LR | RED/BLACK | 19"SR+WR | FSD | Acc Boost
Reserviert 10.06.17, Bestellt 21.12.18, Geliefert 27.03.19, VIN 2426xx
Benutzeravatar
 
Beiträge: 501
Registriert: 15. Jan 2019, 23:30
Land: Deutschland

Re: Kein Schlafmodus nach Update auf 2019.40.50.1

von Dr.No » 29. Dez 2019, 11:21

betatester hat geschrieben:Ich finde dass tesla ganz allgemein und bei allen Fahrzeugen das Problem des vampirverlusts viel zu wenig angeht.

Mit höherer Verbreitung ist das schon ein Thema finde ich. Also wenn einige hunderttausend Fahrzeuge weltweit jede Nacht einige kWh verballern ist das schon bald eine relevante Größe.

Bei der ganzen anti EV Stimmung derzeit warte ich nur darauf bis mal irgendein Kritiker ausrechnet wieviele Atomkraftwerke es weltweit braucht um alleine den standverbrauch aller EVs zu decken und das ganze viral geht und ich mir das wieder ewig von allen Skeptikern vorhalten lassen muss.



Mein Vampirverlust ist nahezu 0,00, das Auto schläft wie ein Baby....ich vermute da eher das einige hier Apps nutzen die das Fahrzeug wachhalten und dagegen kann Tesla eher nichts tun.
Grüssle Dr. No



2x Model 3 /1xAWD Long und 1xAWD Perf. beide grau.....:-)
 
Beiträge: 204
Registriert: 30. Apr 2019, 08:20
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: Kein Schlafmodus nach Update auf 2019.40.50.1

von lewurm » 29. Dez 2019, 12:08

Habe ein ähnliches Problem seit 12.12.2019: mein Model 3 (2019) schläft nur noch für kurze Zeit (maximal eine knappe Stunde). Es ist mir bewusst dass 3rd Party Apps der Auslöser dafür sein können, mir kam es aber etwas spanisch vor dass das Verhalten gleichzeitig mit dem Update auf 2019.40.2.1 began, weshalb ich TeslaFi vorerst als mögliche Fehlerquelle ausgeschlossen habe. Ich habe dann mein Tesla Passwort geändert und nur TeslaFi einen neuen Token gegeben (auch keine Handy Apps aktiviert) und das Problem bestand weiterhin.

Noch immer in der Annahme dass es ein Problem mit der neuen Firmware ist, kontaktierte ich Tesla via Service Appointment und wurde dann per SMS vom Tesla Virtual Service betreut. Der Mitarbeiter konnte dann den Grund fürs Aufwachen auslesen, und das ist *trommelwirbel* ein 3rd party API call. Und das konnte nach dem Passwortreset nur noch TeslaFi sein.

Hier der Bugreport mit Screenshots: https://support.teslafi.com/communities ... n-of-sleep (bitte upvoten :) )
m3p/rot/schwarz innen/eap+fsd (alt)
Reserviert: 03.10.2017 / Bestellt 18.12.2018 / VIN 1964xx / RENr: 000255
[x] Bezahlung (27.02.2019)
[x] Fahrzeugpapiere (06.03.2019)
[x] Fahrzeugübergabe (08.03.2019 Wien)
Benutzeravatar
 
Beiträge: 52
Registriert: 6. Jan 2019, 19:57
Wohnort: St. Valentin
Land: Oesterreich

Re: Kein Schlafmodus nach Update auf 2019.40.50.1

von schimi73 » 29. Dez 2019, 12:12

Dr.No hat geschrieben:
Mein Vampirverlust ist nahezu 0,00, das Auto schläft wie ein Baby....ich vermute da eher das einige hier Apps nutzen die das Fahrzeug wachhalten und dagegen kann Tesla eher nichts tun.


Ich muss widersprechen: Keine App, kein TeslaFi, kein Sentry, kein gar nix...
Model ☰ LR AWD deep blue

--------------

1.500km kostenloses Supercharging für Dich und mich und jede menge Seelenheil ;-)
wenn Du über diesen Link bestellst: https://ts.la/andreas62282
 
Beiträge: 254
Registriert: 24. Aug 2019, 08:20
Wohnort: Kreis GP
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: Kein Schlafmodus nach Update auf 2019.40.50.1

von betatester » 29. Dez 2019, 12:21

schimi73 hat geschrieben:
Dr.No hat geschrieben:
Mein Vampirverlust ist nahezu 0,00, das Auto schläft wie ein Baby....ich vermute da eher das einige hier Apps nutzen die das Fahrzeug wachhalten und dagegen kann Tesla eher nichts tun.


Ich muss widersprechen: Keine App, kein TeslaFi, kein Sentry, kein gar nix...


So ist es. Same here.
Leuten mit hohem standverbrauch wird hier meist schnell mal third Party App Nutzung unterstellt. Versteh ich auch, oftmals war das bei vielen auch die Ursache. Aber bei weitem nicht immer.

Ich kann mich so allgemein auch nicht über das Schlaf verhalten beschweren. Bekomme fast immer eine 'aufwecken' Meldung in der App. Der Vampirverlust ist aber trotzdem da und schwankt massiv. Manchmal minimal, manchmal so wie in den letzten Tagen 10km pro Tag und mehr.
Benutzeravatar
Trusted User
Trusted User
 
Beiträge: 1487
Registriert: 19. Nov 2016, 15:50
Land: Oesterreich
Fahrzeug: Tesla Model S

Re: Kein Schlafmodus nach Update auf 2019.40.50.1

von Dr.No » 29. Dez 2019, 12:37

betatester hat geschrieben:
schimi73 hat geschrieben:
Dr.No hat geschrieben:
Mein Vampirverlust ist nahezu 0,00, das Auto schläft wie ein Baby....ich vermute da eher das einige hier Apps nutzen die das Fahrzeug wachhalten und dagegen kann Tesla eher nichts tun.


Ich muss widersprechen: Keine App, kein TeslaFi, kein Sentry, kein gar nix...


So ist es. Same here.
Leuten mit hohem standverbrauch wird hier meist schnell mal third Party App Nutzung unterstellt. Versteh ich auch, oftmals war das bei vielen auch die Ursache. Aber bei weitem nicht immer.

Ich kann mich so allgemein auch nicht über das Schlaf verhalten beschweren. Bekomme fast immer eine 'aufwecken' Meldung in der App. Der Vampirverlust ist aber trotzdem da und schwankt massiv. Manchmal minimal, manchmal so wie in den letzten Tagen 10km pro Tag und mehr.



Nutzt Ihr Dinge wie die geplante Abfahrtszeit? Vielleicht wird er durch irgendeine hinterlegte Einstellung geweckt....
Grüssle Dr. No



2x Model 3 /1xAWD Long und 1xAWD Perf. beide grau.....:-)
 
Beiträge: 204
Registriert: 30. Apr 2019, 08:20
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: Kein Schlafmodus nach Update auf 2019.40.50.1

von tornado7 » 29. Dez 2019, 14:08

Dr.No hat geschrieben:Mein Vampirverlust ist nahezu 0,00, das Auto schläft wie ein Baby....

schimi73 hat geschrieben:Ich muss widersprechen

Und ich ebenfalls, aber Dr. No.

Teslas haben im Vergleich zur Konkurrenz selbst bei deaktiverten Komfortmerkmalen und auf das Minimum reduzierter Konnektivität einen lausigen Verbrauch im Stand. 30 Watt werden hier im Forum als toll hochgelobt, BMW kriegt das aber bspw. mit tiefen Einstelligen Zahlen hin. Nahezu 0,00 ist es also ganz sicher nicht. Im absoluten Optimalfall verbraucht ein Tesla für's Nichtstun knapp 20 Watt, sprich im Jahr 150 kWh. Je nach Einstellung können das gut und gerne auch 500 sein (Energiesparmodus aus, weil man vor Abfahrt auf gar keinen Fall 10 Sek warten will :roll: ) – Damit heizt OS sein Passivhaus einen ganzen Winter. :shock: :lol:

Das Problem ist meines Erachtens fehlendes Wissen; viele Teslafahrer akzeptieren die verflüchtigten Prozente / Kilometer ganz einfach als technische Eigenschaft eines Li-Ion-Akkus, obwohl dieses Thema schon lange gegessen ist. Die Verkäufer haben auch selten wirklich Ahnung, so meine Erfahrung.

Schade, wenn das Problem dann hier heruntergespielt wird, statt dass man dem Hersteller einwenig Druck macht nachzubessern.
"The electric light did not come from continous improvement of candles." (Oren Harari)

Mythbuster Elektromobilität: www.mythbuster.ch
CO2-Emissionen mal ganz ehrlich: www.mythbuster.ch (runterscrollen ;-) )
Benutzeravatar
Trusted User
Trusted User
 
Beiträge: 3588
Registriert: 25. Dez 2015, 12:57
Wohnort: Winterthur
Land: Schweiz

Re: Kein Schlafmodus nach Update auf 2019.40.50.1

von Nickkcin » 29. Dez 2019, 15:21

Saegur hat geschrieben:Red schläft durch
9B06DF34-88D6-4101-9371-242659A98EDB.jpeg


Gibt es auch für Android eine Möglichkeit zusehen, ob das Auto schläft? So ein Widget gibt es ja meiner Meinung nach nicht von der App bei Android!?

Zurzeit sehe ich nur im Router, dass er sich für ziemlich genau 2 Stunden im WLAN befindet nach dem Parken zuhause und dann ausloggt. Verluste sind bei mir aktuell Freitag Nachmittag mit warmen Akku abgestellt und heute morgen (Sonntag morgen) mit 3 % Verlust wieder gestartet.
Teslafi und sowas habe ich natürlich nicht am laufen bzw. Auch noch nicht mal ausprobiert.
 
Beiträge: 44
Registriert: 8. Jul 2019, 19:07
Land: Deutschland

Re: Kein Schlafmodus nach Update auf 2019.40.50.1

von Dr.No » 29. Dez 2019, 15:40

Wie gesagt, nahezu 0,00. Er stand neulich für 10 Tage am Flughafen in Frankfurt, mit 45% abgestellt, nach 10 Tagen mit 41% wieder losgefahren...

Das ist eher nichts....
Grüssle Dr. No



2x Model 3 /1xAWD Long und 1xAWD Perf. beide grau.....:-)
 
Beiträge: 204
Registriert: 30. Apr 2019, 08:20
Land: Deutschland
Fahrzeug: Tesla Model 3

VorherigeNächste

Wer ist online?
Mitglieder in diesem Forum: Teta und 13 Gäste