Gelöst: Kein LTE Empfang mehr

Technische Probleme und deren Lösung...

Re: Kein LTE Empfang mehr

von shortstop » 13. Dez 2019, 08:17

Das ist einfach unfassbar, man kann gar nichts mehr nutzen. Mein Arbeitskollege hat noch D1 (?), machen heute mal Fotos und Logs für Tesla, stehen nebeneinander und der eine hat LTE voll, der andere 3G :/
Siehe Bild vom Arbeitskollegen, das müsste so aussehen, ich habe Movistar und Barcelona

Edit: beide auf 40.2.1
Dateianhänge
395ae17b-3248-4154-ad5a-614ec4ff3bf2.jpg
So sollte es aussehen
Model 3 AWD 02/19
 
Beiträge: 51
Registriert: 5. Jan 2018, 13:00
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: Kein LTE Empfang mehr

von Samson39 » 13. Dez 2019, 08:30

Es ist immerhin noch möglich, dass eine fehlerhafte Modem-Firmware installiert wurde. Nämlich eine US-Version.
 
Beiträge: 169
Registriert: 6. Aug 2019, 13:48
Land: Deutschland

Re: Kein LTE Empfang mehr

von Berndte » 13. Dez 2019, 08:51

Da muss nichts installiert werden.
Einfach bei der Ersteinrichtung einen anderen Standort als D eingeben.

Nachbarn schauen offensiv ins Auto, wenn man das Wlan Passwort eingibt?
Wie sind die denn drauf?
M3 LR AWD MidnightSilver - 18" - AP
[x] Reserviert (31.03.16) --- > [x] Auslieferung (04.04.19 16:30)

1500km kostenloses SuperCharging für Dich und mich, wenn Du diesen Link zur Bestellung (S/3/X/Y) nutzt:
https://ts.la/bernd30762
Benutzeravatar
 
Beiträge: 817
Registriert: 11. Mär 2016, 20:38
Wohnort: Oyten (bei Bremen)
Land: Deutschland

Re: Kein LTE Empfang mehr

von CSZ » 13. Dez 2019, 08:58

Welchen Standort muss man angeben für welches Roaming?
Model 3 LR AWD + Boost, weiß, schwarz, 18", keine AHK, kein FSD
Bestellt: 14.09.
Abholung in Hamburg am 18.12.
Kilometer: ca. 5.500 (06.02.), Verbrauch Schnitt: 22,8 kwh / 100km
 
Beiträge: 138
Registriert: 24. Sep 2019, 08:06
Land: Deutschland

Re: Kein LTE Empfang mehr

von Berndte » 13. Dez 2019, 09:05

Es geht in den letzten Antworten um den Unifi Longrange AccessPoint.
Der bietet mehr Wlan Sendeleistung (28dB?) als üblich (22dB?). Muss dazu aber "außerhalb Deutschlands" installiert werden.

Einen besonderen Standort für Roaming angeben gibt es nicht.
M3 LR AWD MidnightSilver - 18" - AP
[x] Reserviert (31.03.16) --- > [x] Auslieferung (04.04.19 16:30)

1500km kostenloses SuperCharging für Dich und mich, wenn Du diesen Link zur Bestellung (S/3/X/Y) nutzt:
https://ts.la/bernd30762
Benutzeravatar
 
Beiträge: 817
Registriert: 11. Mär 2016, 20:38
Wohnort: Oyten (bei Bremen)
Land: Deutschland

Re: Kein LTE Empfang mehr

von Ednax » 13. Dez 2019, 09:10

also bei mir ist der Empfang im M3 mittlerweile überall sehr schlecht und bricht ständig ab.
Es ist mir nicht möglich, länger als 1-5 Minuten einen Internetstream zu hören.
Bei Spötify ist es etwas besser (Vermutlich wegen einer besseren Zwischenspeicherung) - aber auch da habe ich ständig Fehler.

Das kann nicht (nur) an o2 liegen!
Model 3 Long Range AWD - Referral Link
Konfig: MCU2 und AP2.5 (K30)
Benutzeravatar
 
Beiträge: 750
Registriert: 2. Sep 2017, 15:37
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: Kein LTE Empfang mehr

von CSZ » 13. Dez 2019, 09:11

Wenn du nicht in einer der vier großen Städte wohnst, kann das an o2 liegen.
Model 3 LR AWD + Boost, weiß, schwarz, 18", keine AHK, kein FSD
Bestellt: 14.09.
Abholung in Hamburg am 18.12.
Kilometer: ca. 5.500 (06.02.), Verbrauch Schnitt: 22,8 kwh / 100km
 
Beiträge: 138
Registriert: 24. Sep 2019, 08:06
Land: Deutschland

Re: Kein LTE Empfang mehr

von Kumasasa » 13. Dez 2019, 09:14

Du kannst auf der Funkloch-Karte der Bundesnetzagentur nachschauen, ob bei dir überall O2 mit LTE verfügbar ist (Filter setzen!)
03/2019: Tesla Model 3 Tess AWD+ FSD HW:2.5 FW:2020.16.2.1 Nav:EU-2019.20
03/2015: Toyota Prius+ Bixi
1500 km freie Superchargernutzung für dich und mich bei Bestellung via https://ts.la/ivo64655
https://twitter.com/kumasasa_
Benutzeravatar
Moderator
Moderator
 
Beiträge: 5244
Registriert: 26. Dez 2018, 13:11
Wohnort: Kürten
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: Kein LTE Empfang mehr

von Ednax » 13. Dez 2019, 09:14

bin eher ländlich - aber ich hatte früher o2 im Handy.
Der Empfang war im Vergleich nicht so gut wie mit D1, aber auch bei weitem nicht so schlecht, wie jetzt in meinem Tesla.
Model 3 Long Range AWD - Referral Link
Konfig: MCU2 und AP2.5 (K30)
Benutzeravatar
 
Beiträge: 750
Registriert: 2. Sep 2017, 15:37
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: Kein LTE Empfang mehr

von Mr_Bo » 13. Dez 2019, 09:56

Ich habe dieses Problem auch bei uns auf dem Land. Habe erfolgreich alle O2 Verträge mit Sonderkündigungsrecht gekündigt, weil selbst die Infrastruktur von O2 bei uns wiederholt versagte.
Jetzt habe ich Premium gekauft und bekomme so eine Schei#e Serviert...., sorry. Aber bin echt genervt!

Kann ich gegebenenfalls die Simkarte tauschen, sofern noch eine verbaut ist?
Habe kein Problem damit einen Datentarif zu buchen um wieder stressfrei Musik hören zu können.
Traumwagen hier bestellen--> https://ts.la/oliver52236 und 1500 Km für uns frei!
Bild Tesla Model 3 LR AWD + AHK .
Kommst Du aus der Ecke von Vechta, dann gerne Bierchen und Probefahrt.
 
Beiträge: 110
Registriert: 21. Aug 2019, 08:00
Land: Deutschland

VorherigeNächste

Wer ist online?
Mitglieder in diesem Forum: adscanner [Bot], altegeld und 9 Gäste