Gelöst: Kein LTE Empfang mehr

Technische Probleme und deren Lösung...

Re: Gelöst: Kein LTE Empfang mehr

von oldy47 » 19. Jan 2020, 19:40

Möchte mich an die Frage von @Tesla3Model anhängen, denn bei mir funktioniert der Live Stream von ZDF Mediathek, usw auch nicht. Das seltsame ist, dass es zwischdurch (Anfang Januar für ca 1 Woche) mal geklappt hatte.
Da gibt es irgendwo in einem Beitrag die Aussage, dass das an der Einstellung des 'Country codes' im Auto liegen würde. Bei einem Termin im SeC Stuttgart wurde mir gesagt, dass bei mein Model 3 dieseer Code auf deutschland steht. UND trotzdem kommt die Anzeige im ZDF Live Stream (bei LTE Empfang bei Laden), dass man nicht in Deutschland ist.
Kann also jemand bestätigen, dass er Deutsche Lifestreams empfangen kann - also die Fragen von @Tesla3Model beantworten. Wäre toll!
Model 3 LR AWD, multi-coat red, black interior, 18", EAP
Reserviert: 23.10.2018 | Bestellt: 28.12.2018 | Ausgeliefert: 12.03.2019

1500 km Free Supercharging // Referral Link: https://ts.la/gnther16195
 
Beiträge: 13
Registriert: 26. Jan 2019, 18:19
Wohnort: Tübingen
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: Gelöst: Kein LTE Empfang mehr

von MEroller » 19. Jan 2020, 20:39

Scheinbar gibt es kaum Leute, welche Livestreams Deutscher öffentlich-rechtlicher Fersehsender im Model 3 anschauen. Aber es wird wohl bei ALLEN nicht funktionieren, wenn es bei Euch nicht funktioniert, denn Tesla kocht keine individuellen Connectivity-Süppchen...
Model ≡ LR RWD, deep blue metallic "orange peel effect" (its not a bug, its a feature :-) ), FSD; Zero S ZF6.5 11kW
Mitglied bei Electrify-BW e.V., einem unabhängigen Verein von E-Fahrern für E-Fahrer, Interessierte u. E- Lobbyismus in BW.
Benutzeravatar
 
Beiträge: 1370
Registriert: 28. Apr 2019, 23:14
Wohnort: DE, bei Stuttgart
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: Gelöst: Kein LTE Empfang mehr

von soundworx » 21. Jan 2020, 18:10

Es war definitiv letztes Jahr noch möglich. Habe beim Laden heute show und heute Nachrichten aus der Mediathek angeschaut.
Scheint seit dem "Umzug" von den Niederlanden nach Spanien als Internet-Übergabepunkt nicht mehr zu gehen.

Warum es allerdings vorher funktioniert hat, ist mir auch nicht ganz klar. War ja auch nicht D.A.CH
Seit 27.08.19 Model 3, LR, AWD, Schwarz, Schwarz, 19", FW 2020.8.1
Benutzeravatar
 
Beiträge: 72
Registriert: 2. Jun 2019, 15:46
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: Gelöst: Kein LTE Empfang mehr

von Tesla3Model » 27. Jan 2020, 18:59

MEroller hat geschrieben:Scheinbar gibt es kaum Leute, welche Livestreams Deutscher öffentlich-rechtlicher Fersehsender im Model 3 anschauen. Aber es wird wohl bei ALLEN nicht funktionieren, wenn es bei Euch nicht funktioniert, denn Tesla kocht keine individuellen Connectivity-Süppchen...

Doch, anscheinend schon, denn es gibt Leute mit NL und Leute mit Espana Zugriff...
Tesla Model 3 / AWD / Midnight Silver / Schwarz / 18 aero ohne AHK / HW 3.0 ohne FSD
 
Beiträge: 1428
Registriert: 6. Mai 2019, 17:16
Land: Deutschland

Re: Gelöst: Kein LTE Empfang mehr

von brau01ma » 29. Jan 2020, 10:03

Heute auf der Fahrt zur Arbeit wieder nur 3G und kein bisschen LTE. Normalerweise fast die komplette Strecke LTE.
Model 3 / LR / AWD / Midnight Silver Metallic / FSD
1.500 km kostenlose Supercharger-Nutzung bei Bestellung Deines Tesla Model: https://ts.la/marvin87800
Teslafi: https://www.teslafi.com/signup.php?referred=brau01ma
 
Beiträge: 167
Registriert: 7. Mai 2019, 17:25
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: Gelöst: Kein LTE Empfang mehr

von Mr Bo » 29. Jan 2020, 10:09

Ich würde das Problem nicht überbewerten. Immerhin haben wir es mit O2 zu tun, da kann Tesla technisch wenig ausrichten.
Letzte Woche bin ich nach Bremen gefahren, dort gab es tatsächlich nur 3G Empfang. Damit war Musikhören nicht mehr möglich.
Später funktionierte alles wieder wie gewohnt.
Traumwagen hier bestellen--> https://ts.la/oliver52236 und 1500 Km für uns frei!
Bild Tesla Model 3 LR AWD + AHK .
Kommst Du aus der Ecke von Vechta, dann gerne Bierchen und Probefahrt.
 
Beiträge: 92
Registriert: 21. Aug 2019, 08:00
Land: Deutschland

Re: Gelöst: Kein LTE Empfang mehr

von Tesla3Model » 29. Jan 2020, 17:32

Ich habe ein Thema eröffnet und dort nach Auflistung der Anbieter gebeten, haben sich aber nicht viele gemeldet.

Vielleicht können die Leute, die das Thema verfolgen einfach hier drunter schreiben, welchen Anbieter sie unter https://whatismyipaddress.com/ sehen.

Land und Anbieter und welche Model 3 Version.
Model 3 erstmals nur.
Tesla Model 3 / AWD / Midnight Silver / Schwarz / 18 aero ohne AHK / HW 3.0 ohne FSD
 
Beiträge: 1428
Registriert: 6. Mai 2019, 17:16
Land: Deutschland

Re: Gelöst: Kein LTE Empfang mehr

von Wheeler » 29. Jan 2020, 23:25

Ups, jetzt erst gesehen....
Der Stream funktioniert nicht. Es wird angezeigt, dass der Stream in diesem Land nicht verfügbar ist, o.ä.
Die IP Adresse wird nach wie vor noch als niederländisch angezeigt.
Model 3 LR, AWD, Acceleration Boost, Midnight Silver metalic, black interior, AHK, FSD, 19" Sport Wheels seit 20.12.2019
BMW i3s 120 Ah seit 07.01.2019
Bestelle Deinen Tesla über https://ts.la/udo76744 und wir beide bekommen 1.500 km freies Laden!
Benutzeravatar
 
Beiträge: 29
Registriert: 23. Okt 2019, 17:31
Wohnort: Feldkirchen-Westerham
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: Gelöst: Kein LTE Empfang mehr

von Dringi » 11. Feb 2020, 21:45

Ich hole mal wieder hoch: Heute hatte ich auf einer Strecke von 10km (teilweise sogar BAB) keinen bzw. nur (teilweise sehr schlechten) G3-Empfang. Letzte Woche war dort noch zumindest ausreichender LTE-Empfang.
Geht es wieder los mit Problemen oder hatte ich einfach nur Pech und O2 und der Telekom wurden von "Sabine" eine oder mehere Basisstationen gehimmelt?
Model 3 AWD EAP schwarz/schwarz, 19" Felgen
Auslieferung am 01.04.2019. Ein "April-Scherz" der Dauer-Grinsen macht.

Bild
Benutzeravatar
 
Beiträge: 3624
Registriert: 2. Mär 2016, 21:51
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: Gelöst: Kein LTE Empfang mehr

von Stadlix » 11. Feb 2020, 23:00

Ging mir am Handy auch so. Von daher würde ich mal abwarten...
M3 LR AWD, weiß/schwarz, HW3, FSD
Benutzeravatar
 
Beiträge: 262
Registriert: 19. Jul 2019, 12:20
Wohnort: Nürnberg
Land: Deutschland
Fahrzeug: Tesla Model 3

VorherigeNächste

Wer ist online?
Mitglieder in diesem Forum: SebNaf, soundworx und 4 Gäste