Gelöst: Kein LTE Empfang mehr

Technische Probleme und deren Lösung...

Re: Gelöst: Kein LTE Empfang mehr

von Tom4k » 5. Jan 2020, 21:51

Meine Erfahrung mit dem Mobilfunkempfang im Model 3: Ohne dieses Forum hätte ich überhaupt nichts von irgendwelchen Problemen mitbekommen. Allerdings gab es einen etwas längeren Ausfall (ca. 5 Minuten) nach Grenzübertritt Dänemark am 31.12. (mit der 2019.40.50.5), und einen kurzen Ausfall (~1 Minute) zurück in Deutschland (mit x.50.7).
Seit 2019-05-23: Tesla Model 3 LR RWD, 18", rot/schwarz, FSD
https://ts.la/thomas81876
Benutzeravatar
 
Beiträge: 933
Registriert: 9. Nov 2014, 20:50
Wohnort: Bremen
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: Gelöst: Kein LTE Empfang mehr

von Kumasasa » 5. Jan 2020, 23:48

Diese kurzen Ausfälle gibt's häufig an Grenzen (an jeder?), hab das bei D <-> NL, NL <-> B, D <--> L, D <--> F gehabt.
03/2019: Tesla Model 3 Tess AWD+ FSD HW:2.5 FW:2020.8.2 Nav:EU-2019.20
03/2015: Toyota Prius+ Bixi
1500 km freie Superchargernutzung für dich und mich bei Bestellung via https://ts.la/ivo64655
https://twitter.com/kumasasa_
Benutzeravatar
Moderator
Moderator
 
Beiträge: 4799
Registriert: 26. Dez 2018, 13:11
Wohnort: Kürten
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: Gelöst: Kein LTE Empfang mehr

von fanass » 6. Jan 2020, 00:03

Hatte ich auch mal im Sommer, als ich von Schweden über die Öresund-Brücke nach Kopenhagen rüber wollte. An der Grenze war das Netz für einige Minuten weg.
Ich wurde schon etwas nervös, weil die Autobahnausfahrt, die ich nehmen musste, dicht hinter drr Grenze lag. Glücklicherweise kam das Netz 1km vor der Ausfahrt wieder.
M3 Midnight Silver, Innenraum schwarz, EAP, FSD
 
Beiträge: 65
Registriert: 13. Sep 2017, 14:18
Wohnort: Dortmund
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: Gelöst: Kein LTE Empfang mehr

von Tesla3Model » 6. Jan 2020, 16:23

Da mein Thema leider gesperrt wurde anbei die Frage hier.
Viele vermuten nur aber es gibt einen einfachen Weg seinen Anbieter zu erfahren.

Bitte im Browser den folgenden Link öffnen
https://whatismyipaddress.com/

Bei mir wird Barcelona und Spanien angezeigt. Wie sieht es bei euch aus? Bitte auch mit Angaben ob SR+ oder LR!

Test 2:
YouTube App über Infotainment öffnen und nach ZDF suchen, dann auf About/Über gehen und auf ZDF Mediathek klicken und versuchen ZDF oder andere Kanäle live zu schauen. Dasselbe z.B mit Arte Mediathek.

Bei mir funktioniert live Fernsehen nicht, da ich angeblich in "Spanien" bin. Früher hat es funktioniert wie der Steven von teslacrew hier zeigt.
https://www.youtube.com/watch?v=ryQ80lsZk-0

Würde mich über Berichte wie es bei euch aussieht freuen. Ich wurde irgendwann umgestellt und seitdem habe ich diese Probleme.

Wenn wir eine Liste führen, dann wissen wir mehr was passiert ist.

Danke!
Tesla Model 3 / AWD / Midnight Silver / Schwarz / 18 aero ohne AHK / HW 3.0 ohne FSD
 
Beiträge: 1417
Registriert: 6. Mai 2019, 17:16
Land: Deutschland

Re: Gelöst: Kein LTE Empfang mehr

von Der-Kieler » 6. Jan 2020, 20:15

Tesla3Model hat geschrieben:Wenn wir eine Liste führen, dann wissen wir mehr was passiert ist.

Wofür eine Liste? Es sind alle auf Spanien umgestellt. Ausnahmen mögen einige wenige sein, die im Firmwareupdate hängen oder ältere S und X mit echten Sim-Karten. Ist in diesem Thread alles schon durchdiskutiert worden.
Tesla Model 3 LR RWD blau mit AHK und FSD, Auslieferung am 04.06.19 in Hamburg
Es gibt keine dummen Fragen! - Ich beantworte Fragen von Neulingen gern auch per PM.
Freikilometer sichern mit meinem Referrral-Link: https://ts.la/lorenz75577
Benutzeravatar
 
Beiträge: 1660
Registriert: 21. Mai 2019, 14:17
Wohnort: Kiel
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: Gelöst: Kein LTE Empfang mehr

von Dringi » 6. Jan 2020, 20:18

Ja, aber das war mit kpn und den Niederlanden IMO genauso, dass diverse Dienste die Niederlande erkannten und deswegen lokalisiert wurden...
Model 3 AWD EAP schwarz/schwarz, 19" Felgen
Auslieferung am 01.04.2019. Ein "April-Scherz" der Dauer-Grinsen macht.

Bild
Benutzeravatar
 
Beiträge: 3608
Registriert: 2. Mär 2016, 21:51
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: Gelöst: Kein LTE Empfang mehr

von CSZ » 6. Jan 2020, 20:38

Also ich bin noch Niederländer. Mit 40.50.7
Model 3 LR AWD + Boost, weiß, schwarz, 18", keine AHK, kein FSD
Bestellt: 14.09.
Abholung in Hamburg am 18.12.
Kilometer: ca. 5.500 (06.02.), Verbrauch Schnitt: 22,8 kwh / 100km
 
Beiträge: 138
Registriert: 24. Sep 2019, 08:06
Land: Deutschland

Re: Gelöst: Kein LTE Empfang mehr

von Tesla3Model » 6. Jan 2020, 20:44

CSZ hat geschrieben:Also ich bin noch Niederländer. Mit 40.50.7

Danke!
Könntest du mir sagen, ob bei dir der Live Stream von ZDF funktioniert, wie ich es beschrieben habe?

Der-Kieler hat geschrieben:Wofür eine Liste? Es sind alle auf Spanien umgestellt. Ausnahmen mögen einige wenige sein, die im Firmwareupdate hängen oder ältere S und X mit echten Sim-Karten. Ist in diesem Thread alles schon durchdiskutiert worden.

Siehe oben, deine Schlussfolgerung ist falsch.
Tesla Model 3 / AWD / Midnight Silver / Schwarz / 18 aero ohne AHK / HW 3.0 ohne FSD
 
Beiträge: 1417
Registriert: 6. Mai 2019, 17:16
Land: Deutschland

Re: Gelöst: Kein LTE Empfang mehr

von Wheeler » 6. Jan 2020, 21:36

Ich habe auch noch eine niederländische IP Adresse.
Ich habe außer dem Phänomen beim Länderwechsel eine etwas längere offline Phase keinerlei Probleme.
Offensichtlich wird derzeit nicht mehr gewechselt
Model 3 LR, AWD, Acceleration Boost, Midnight Silver metalic, black interior, AHK, FSD, 19" Sport Wheels seit 20.12.2019
BMW i3s 120 Ah seit 07.01.2019
Bestelle Deinen Tesla über https://ts.la/udo76744 und wir beide bekommen 1.500 km freies Laden!
Benutzeravatar
 
Beiträge: 29
Registriert: 23. Okt 2019, 17:31
Wohnort: Feldkirchen-Westerham
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: Gelöst: Kein LTE Empfang mehr

von Tesla3Model » 7. Jan 2020, 14:47

Wheeler hat geschrieben:Ich habe auch noch eine niederländische IP Adresse.
Ich habe außer dem Phänomen beim Länderwechsel eine etwas längere offline Phase keinerlei Probleme.
Offensichtlich wird derzeit nicht mehr gewechselt

Könntest du mir sagen, ob bei dir der Live Stream von ZDF funktioniert, wie ich es beschrieben habe?
Youtube App über LTE öffnen, dann auf about, dann ZDF Mediathek und Live Stream. Danke!
Tesla Model 3 / AWD / Midnight Silver / Schwarz / 18 aero ohne AHK / HW 3.0 ohne FSD
 
Beiträge: 1417
Registriert: 6. Mai 2019, 17:16
Land: Deutschland

VorherigeNächste

Wer ist online?
Mitglieder in diesem Forum: Alex***, Modlfree, Tourist und 9 Gäste