Gelöst: Kein LTE Empfang mehr

Technische Probleme und deren Lösung...

Re: Kein LTE Empfang mehr

von Spider190 » 12. Dez 2019, 21:15

Ich habe deswegen auch einen Termin am 16. Januar in Frankfurt.
Gibt es noch eine andere Möglichkeit das zu melden, oder nur einen Service Termin zu buchen?
Model 3 Performance Midnight grey ohne FSD
 
Beiträge: 13
Registriert: 15. Aug 2019, 05:17
Land: Deutschland
Fahrzeug: anderes Auto

Re: Kein LTE Empfang mehr

von herhowa » 12. Dez 2019, 21:20

Es ist eindeutig nur noch O2. Hier stehen die Sendemasten in großen Abständen. O2 hat neben dem Nachteil, dass es außerhalb der Städte fast keine Masten gibt, den Nachteil, das selbst bei 3G kaum ein Bit durchkommt. 2G ist praktisch nur Telefonie. Im Netz der Telekom kann man mit 2G oft noch Internetradio hören.
Hab auch einen Service Termin gemacht.
Es wäre schön, wenn möglichst viele Tesla Fahrer Service Termine für das Problem machen.
Eventuell wacht dann mal jemand bei Tesla auf.
 
Beiträge: 26
Registriert: 23. Feb 2019, 00:48
Wohnort: Hohen Wangelin
Land: Deutschland

Re: Kein LTE Empfang mehr

von reality2004 » 12. Dez 2019, 21:22

Naja wenn das wirklich stimmt und kein Fehler ist, wird es wohl viel schneller einen Gebrauchtwagenmarkt für das M3 geben als gedacht...Ohne vernünftiges Netz macht das Auto vor allem bei dem Preis keinen richtigen Sinn mehr.
Ehemals:
A4 Avant 2.0 TFSI Quattro BJ18 mit allerhand Technik

Jetzt:
Tesla Model 3 LR AWD
Bestelldatum: 30.07.2019
Vor. Lieferdatum: 21.09.2019
Abholdatum: 21.09.2019

https://ts.la/andreas83429
Benutzeravatar
 
Beiträge: 143
Registriert: 19. Mai 2019, 17:08
Wohnort: München
Land: Deutschland

Re: Kein LTE Empfang mehr

von T3sLA » 12. Dez 2019, 21:26

Die Connectivity, auch via App, war für mich eines der entscheidenden Gründe für das Model 3.
Wenn das jetzt so bleibt, also irgendwie weiß ich gar nicht, was ich sagen soll...

Einen Termin habe ich für 6.2. Aber mal ehrlich... 100km zum SeC fahren? Dafür, dass anscheinend nur noch das O2 Netz funktioniert? Was sollen die denn im SeC dagegen machen?
Seit 2.3.19
Model ☰ LR AWD, Pearl White, aero wheels, black interieur,
EAP + FSD
Firmware: 2020.8.3 Nav: EU-2019.20-10482
Benutzeravatar
 
Beiträge: 524
Registriert: 30. Nov 2018, 18:29
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: Kein LTE Empfang mehr

von Mittelhesse » 12. Dez 2019, 21:26

Liebe Grüße
Stefan Becker

Níðhǫggr M3 LR AWD schwarz seit 14.02.2019
Version:2020.8.3 (01.04.20)
53.306 km (01.04.20)
1.500 km of free Supercharging: https://ts.la/stefan77790
Benutzeravatar
Trusted User
Trusted User
 
Beiträge: 2697
Registriert: 8. Apr 2014, 20:08
Wohnort: Biskirchen
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: Kein LTE Empfang mehr

von T3sLA » 12. Dez 2019, 21:32

Mittelhesse hat geschrieben:ob's was ändert?

https://twitter.com/beckersstef/status/ ... 1106467841


Danke!
Wenn ich Twitter hätte, hätte ich auch einen post abgesetzt.
Bin echt verzweifelt... :( :(
Seit 2.3.19
Model ☰ LR AWD, Pearl White, aero wheels, black interieur,
EAP + FSD
Firmware: 2020.8.3 Nav: EU-2019.20-10482
Benutzeravatar
 
Beiträge: 524
Registriert: 30. Nov 2018, 18:29
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: Kein LTE Empfang mehr

von ChrisModel3 » 12. Dez 2019, 21:41

Mittelhesse hat geschrieben:ob's was ändert?

https://twitter.com/beckersstef/status/ ... 1106467841


Ich glaube nicht dass er deutsch kann aber gut.
M3 Performance mit 19" Reifen (P3D-) (09/2019)
 
Beiträge: 1285
Registriert: 29. Mai 2019, 23:30
Land: Schweiz

Re: Kein LTE Empfang mehr

von Mittelhesse » 12. Dez 2019, 21:44

ChrisModel3 hat geschrieben:
Mittelhesse hat geschrieben:ob's was ändert?

https://twitter.com/beckersstef/status/ ... 1106467841


Ich glaube nicht dass er deutsch kann aber gut.


dafür gibt's zur Not bei twitter den translate Knopf,
meines wissen versteht er aber ein paar Brocken deutsch,
aber bei Tesla können es sicherlich hunderte von Mitarbeitern.
Liebe Grüße
Stefan Becker

Níðhǫggr M3 LR AWD schwarz seit 14.02.2019
Version:2020.8.3 (01.04.20)
53.306 km (01.04.20)
1.500 km of free Supercharging: https://ts.la/stefan77790
Benutzeravatar
Trusted User
Trusted User
 
Beiträge: 2697
Registriert: 8. Apr 2014, 20:08
Wohnort: Biskirchen
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: Kein LTE Empfang mehr

von c.becker.88 » 12. Dez 2019, 23:03

Hab mal nen Serviceticket aufgemacht... mal sehen was die sagen
Mr. Big: Model 3 LR RWD, VIN 318XXX
Midnight Silver, Aero Caps, Autopilot
Software: 2020.4.1
Mein Referral für 1500km free Supercharging: https://ts.la/christian38096
 
Beiträge: 605
Registriert: 6. Jan 2019, 21:57
Wohnort: Kassel
Land: Deutschland

Re: Kein LTE Empfang mehr

von Predator » 13. Dez 2019, 01:01

Hab auch einen Termin eingestellt, Kreis Altenkirchen nur noch 3G, Edge und auch mal gar kein Empfang. Brauche D1 hier.

Gruß Martin
M3P bestellt 24.08.2019 - 28.09.2019 abgeholt
 
Beiträge: 72
Registriert: 10. Aug 2019, 14:12
Wohnort: 57632
Land: Deutschland
Fahrzeug: Tesla Model 3

VorherigeNächste

Wer ist online?
Mitglieder in diesem Forum: adscanner [Bot] und 6 Gäste