Gelöst: Kein LTE Empfang mehr

Technische Probleme und deren Lösung...

Re: Kein LTE Empfang mehr

von hobbes » 17. Dez 2019, 08:29

Wenn die Empfangsprobleme durch eine grundsätzliche Umstrukturierung des Roamings von Telefonica hervorgerufen würden, dann müsste sich das doch genauso auf Model S und Model X auswirken. Bisher haben wir aber nur (viele) Berichte vom Model 3.

Das würde darauf hindeuten, dass doch Tesla die Finger im Spiel hat (und dann auch Einfluss auf die Lösung des Problems hätte).
Model 3 "RoadRunner" - LR AWD weiss Aero EAP (freies FSD Upgrade versprochen), abgeholt am 8. März 2019 in Neuss
 
Beiträge: 384
Registriert: 29. Aug 2013, 18:51
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: Kein LTE Empfang mehr

von ChrisModel3 » 17. Dez 2019, 08:43

Jetzt wartet doch einfach mal ab. Bringt nix wenn man noch weitere 100 Kommentare schreibt dass es nicht geht.
M3 Performance mit 19" Reifen (P3D-) (09/2019)
 
Beiträge: 1285
Registriert: 29. Mai 2019, 23:30
Land: Schweiz

Re: Kein LTE Empfang mehr

von Ludwig II » 17. Dez 2019, 09:16

ChrisModel3 hat geschrieben:Jetzt wartet doch einfach mal ab. Bringt nix wenn man noch weitere 100 Kommentare schreibt dass es nicht geht.

Vor allen trifft es ja auch nicht jeden.
Ich habe keine Probleme, obwohl ich gestern stundenlang in der Pampas unterwegs war. Auch nicht schlechter als früher.
23.08.19 Mödel 3 Base Performance
26.11.2019 Cybertruck bestellt
Founder of "Cybertruck - die Anstalt"
Wer meinen Referal anklickt macht mir eine besondere Freude, weil ich doppelt so viel fahre wie zu Diesel Zeiten https://ts.la/thomas96376
 
Beiträge: 769
Registriert: 8. Aug 2017, 01:49
Wohnort: München
Land: Deutschland

Re: Kein LTE Empfang mehr

von FisPete » 17. Dez 2019, 09:35

Ich habe in den letzten Tagen, seit mein Auto auch betroffen ist, mehrere Tests gemacht und kann recht sicher berichten und zusammenfassen:

Movistar-Roaming im deutschen Telefonica-Netz (besser bekannt unter O²). Kein Telekom-Roaming mehr, Vodafone gab es bei Tesla eh noch nie. Bei mir deckt sich der LTE-Empfang 1zu1 mit der O²-Netzabdeckungskarte und mit einem Testhandy mit O²-Sim. Ob Movistar (Marke der Telefonica in Spanien) ein Roaming-Abkommen mit der Telekom in D hat, konnte ich online nicht herausfinden, ist aber laut diversen Forenberichten hier wohl der Fall. Daher müssten die Autos sich eigentlich ins Telekom-Netz einloggen. Mal sehen, ob das mit einem Update etc. behoben wird.

Den Fehler der ständig abreißenden Mobilfunkverbindung, wenn das Auto geparkt ist und schläft, hatte ich auch. Das ließ sich bei mir recht einfach beheben. Ich habe das Fahrzeug über das Menü komplett augeschaltet, Türe offen gelassen, ca. 20 Minuten gewartet, bis es komplett runtergefahren war. Sieht man daran, dass die Innenraumbeleuchtung inkl. Fußraum komplett ausgeht. Danach lief alles wieder, wie es sollte. Funktioniert natürlich nur, wenn man Mobilfunkempfang mit O² zuhause hat.
M3 LR RWD, Auslieferung 18.06.19, Pearl White, innen schwarz, AP2.5, namens Lucky!
https://ts.la/peter41984
 
Beiträge: 9
Registriert: 29. Mai 2019, 14:12
Wohnort: Brachttal
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: Kein LTE Empfang mehr

von dermichl » 17. Dez 2019, 09:41

So ich habe jetzt auch ein Ticket eröffnet, Servicetermin am 23.12. in Nürnberg vereinbart.

Es kam eine Rückfrage via SMS wann und wo das Problem auftritt, konnte gestern 3 Stellen in und um Würzburg nennen, an denen das Auto keinen Empfang hatte. Die Büchse ist gerade sowas von unbrauchbar.

In der Garage gibt es auch keinen Empfang mehr, wobei der Sendemast (mit Antennen von allen 3 Providern) in Sichtweite nur ca. 800m entfernt ist, und ein normales Handy hier keine Probleme hat.
 
Beiträge: 109
Registriert: 29. Jun 2016, 09:08
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: Kein LTE Empfang mehr

von Dringi » 17. Dez 2019, 09:45

dermichl hat geschrieben:In der Garage gibt es auch keinen Empfang mehr, wobei der Sendemast (mit Antennen von allen 3 Providern) in Sichtweite nur ca. 800m entfernt ist, und ein normales Handy hier keine Probleme hat.


Und diese Konstellation wundert mich am meisten: warum werden scheinbar komplette Mobilfunkmasten ignoriert? Liegt ein Konfigurationsfehler vor oder ist ein Europa-inkompatibles Modem verbaut welches einzelne Frequenzbänder nicht erkennen kann?
Model 3 AWD EAP schwarz/schwarz, 19" Felgen
Auslieferung am 01.04.2019. Ein "April-Scherz" der Dauer-Grinsen macht.

Bild
Benutzeravatar
 
Beiträge: 3628
Registriert: 2. Mär 2016, 21:51
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: Kein LTE Empfang mehr

von Earlian » 17. Dez 2019, 09:48

Mr.Darcy hat geschrieben:Was hängt ihr euch so an LTE auf? Während der Fahrt benötigt man Stauinformationen und Spotify oder anderes Internetradio. Dafür reicht 3G vollkommen aus.
Komplette Ausfälle sind nicht okay und sollten gemeldet werden. Aber ob es über LTE oder 3G, über kpn in Amsterdam, Movistar in Madrid oder Starlink und der ISS geht, ist do völlig egal. Einfach lächerlich ist mittlerweile ein Teil der Diskussion hier.
Die Frage sollte sich nur darauf beziehen, ob die eingekaufte Dienstleistung (z.B. Streaming) funktioniert oder nicht.


Ich glaube man redet aneinander vorbei.

Mit Verlust von LTE wird z.B. auf meiner täglichen Strecke zwar 3G zwischen 1-3 Balken angezeigt. Spotify geht aber nur im dritten Anlauf, dann für 1-2min und dann darfst Du wieder auf tunIn wechseln und zurück und deinen Song von vorne hören. Das macht man ein bis zweimal und dann gibst Du auf, weil es zu sehr ablenkt und Du Lieder und keine Bruchstücke hören willst. Und auf der Strecke war mit LTE eben 3 Jahre und 5 Monate lang (3 Jahre im Model S und seit Kauf 5 Monate im Model 3) durchweg Empfang. Da wurden also mit dem LTE Problem diverse Funktionen abgeschaltet! Ich höre jetzt FM Radio und Kratze wieder Eis, so wie zuletzt 2009. ;-) Tolle neue Welt.

Dass man sich am Verlust von LTE aufhängt liegt also daran, dass diejenigen, die davon im täglichen Leben richtig betroffen sind, mit Verlust von LTE auch ihre Dienste (Vorheizen, Navi mit Traffic, Spotify, etc) verloren haben.

Aber ja, wer in einer Großstadt wohnt und noch alles nutzen kann, dürfte über den Verlust eines Symbols eigentlich noch nicht klagen, denn er merkt die eigentliche Einschränkung, die dies mit sich bringt erst dann, wenn er auf Reisen geht. Nur darum geht es hier um Grundsatz nicht.
Zuletzt geändert von Earlian am 17. Dez 2019, 11:51, insgesamt 1-mal geändert.
Tesla Model 3 LR AWD, AHK, FSD, HW3 ab 07/19 (Model S70 D 06/15-06/19)
1500 km Supercharging bei Bestellung Deines Tesla
Benutzeravatar
Trusted User
Trusted User
 
Beiträge: 2811
Registriert: 19. Apr 2014, 15:42
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: Kein LTE Empfang mehr

von lucca371 » 17. Dez 2019, 10:59

hobbes hat geschrieben:Wenn die Empfangsprobleme durch eine grundsätzliche Umstrukturierung des Roamings von Telefonica hervorgerufen würden, dann müsste sich das doch genauso auf Model S und Model X auswirken. Bisher haben wir aber nur (viele) Berichte vom Model 3.

Das würde darauf hindeuten, dass doch Tesla die Finger im Spiel hat (und dann auch Einfluss auf die Lösung des Problems hätte).


Nach meinen Infos haben M S und X eine SIM-Karte und keine e-SIM. Die müsste zum Wechsel des Providers getauscht werden und das Auto damit zum SEC fahren. Vielleicht können die M S/X Fahrer mal nachschauen ob sie eine IP aus NL oder Spanien haben und berichten.
Tesla Bowser: https://www.showmyip.com/
M3 LR Dual Motor Deep Blue Metallic 18'' EAP seit 30.03.2019 14:00 mit PV-Überschussladung
 
Beiträge: 155
Registriert: 19. Mär 2019, 15:23
Wohnort: Stralsund
Land: Deutschland

Re: Kein LTE Empfang mehr

von Mr.Darcy » 17. Dez 2019, 11:10

Dass das Model 3 eine eSim hat wurde IMHO bisher nicht bewiesen. Nur Gerüchte, die von dir und anderen wiederholt werden.
Wo der VPN-Tunnel endet (Amsterdam oder Madrid) sagt überhaupt nix über das verwendete Mobilfunknetz. Gib mir Zugriff auf die Systeme und kann dir einen Tunnel konfigurieren, der bei mir zuhause terminiert.
You can use my referral code to get 1500 free Supercharger kms: https://ts.la/dirk68874

=- Für bessere Lesbarkeit verwende ich keine Abkürzungen -=
 
Beiträge: 2606
Registriert: 22. Dez 2018, 12:18
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: Kein LTE Empfang mehr

von M3LR » 17. Dez 2019, 11:31

Vieleicht bringt ja die Update SW 2019.40.2.2 655c0f72 die seit heute ausgerollt wird Besserung
LR AWD
 
Beiträge: 25
Registriert: 24. Sep 2019, 08:22
Land: Deutschland
Fahrzeug: Tesla Model 3

VorherigeNächste

Wer ist online?
Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste