Gelöst: Kein LTE Empfang mehr

Technische Probleme und deren Lösung...

Re: Kein LTE Empfang mehr

von Kumasasa » 16. Dez 2019, 22:09

Nasenmann hat geschrieben:Ich bin jetzt auch Spanier. Mir wurde heute auf dem Heimweg ne neue E-Sim aufgespielt.

Wie hast du mitbekommen, dass deine eSIM ein Update bekommen hat?
03/2019: Tesla Model 3 Tess AWD+ FSD HW:2.5 FW:2020.12.5 Nav:EU-2019.20
03/2015: Toyota Prius+ Bixi
1500 km freie Superchargernutzung für dich und mich bei Bestellung via https://ts.la/ivo64655
https://twitter.com/kumasasa_
Benutzeravatar
Moderator
Moderator
 
Beiträge: 4827
Registriert: 26. Dez 2018, 13:11
Wohnort: Kürten
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: Kein LTE Empfang mehr

von Kumasasa » 16. Dez 2019, 22:10

Kumasasa hat geschrieben:
TCO hat geschrieben:Vielleicht hängt es mit dem Netz zusammen, in dem du grad bist. Vielleicht wird doch mehr als nur O² verwendet. Hast du mal geschaut, ob du "immer" bei Telefonica bist, auch an unterschiedlichen Standorten?

Vielleicht gibt WIMIP ja auch andere Informationen raus als speedtest.net.

Werde ich an diversen Standorten testen.
Mr.Darcy hat geschrieben:Wo dein Auto technisch ist, kannst du gar nicht sagen oder wissen. Die ganzen Webseiten, auch Google für Werbung, basieren darauf, dass du eine IP-Adresse hast und man in der RIPE-Datenbank nachschaut, wer diese Adresse zugewiesen/registriert hat. Das kann mal Telefonica direkt gewesen sein, mal deren spanische Tochter Movistar. Und das wird dich angezeigt, nichts anderes.

Ok. Plausibel.

Mit http://speedtest.net bin ich in der Tat bei Movistar.
03/2019: Tesla Model 3 Tess AWD+ FSD HW:2.5 FW:2020.12.5 Nav:EU-2019.20
03/2015: Toyota Prius+ Bixi
1500 km freie Superchargernutzung für dich und mich bei Bestellung via https://ts.la/ivo64655
https://twitter.com/kumasasa_
Benutzeravatar
Moderator
Moderator
 
Beiträge: 4827
Registriert: 26. Dez 2018, 13:11
Wohnort: Kürten
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: Kein LTE Empfang mehr

von T3sLA » 16. Dez 2019, 22:30

Nasenmann hat geschrieben:Ich bin jetzt auch Spanier. Mir wurde heute auf dem Heimweg ne neue E-Sim aufgespielt.

Über den Empfang will ich mich hier im urbanen Raum (noch) nicht beklagen, aber dass sich das Mobilfunkmodul nach ein paar Stunden abschaltet habe ich schon seit 4-6 Wochen.

Im SeC hieß es, das wäre bekannt und würde mit einem Update behoben....


Das mit dem Mobilfunkmodul habe ich definitiv erst, seit das mit dem Wegfall von 4G und der Wechsel zu movistar angefangen hat.
Seit 2.3.19
Model ☰ LR AWD, Pearl White, aero wheels, black interieur,
EAP + FSD
Firmware: 2020.8.3 Nav: EU-2019.20-10482
Benutzeravatar
 
Beiträge: 530
Registriert: 30. Nov 2018, 18:29
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: Kein LTE Empfang mehr

von Dringi » 16. Dez 2019, 22:41

Nasenmann hat geschrieben:Im SeC hieß es, das wäre bekannt und würde mit einem Update behoben....


In welchem SeC? Mein Servicetermin in Düsseldorf ist immer noch ohne Reaktion offen...
Model 3 AWD EAP schwarz/schwarz, 19" Felgen
Auslieferung am 01.04.2019. Ein "April-Scherz" der Dauer-Grinsen macht.

Bild
Benutzeravatar
 
Beiträge: 3633
Registriert: 2. Mär 2016, 21:51
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: Kein LTE Empfang mehr

von lucca371 » 16. Dez 2019, 23:03

Mein M3 hat jetzt die e-sim auch von dem NL Provider zu Moviestar (Telefonica Spain) gewechselt. Roaming geht nur noch mit O2 (Telefonica) und nicht mehr mit der Telekom. Damit hat man natürlich den typischen O2 Empfang. In de Stadt gehts ganz gut, aber unterwegs ist es oft schlecht.
Ich bin mit meinem Handy extra von O2 zur Telekom gewechselt, damit ich das Auto immer erreichen kann. Das hat sich jetzt leider erledigt.
Es nutzt nichts, wenn das Handy Empfang hat, aber das Auto nicht. :shock:
Schade, aber vermutlich ist es für Tesla erheblich günstiger.

Ich glaube nicht, dass sich Tesla überzeugen lässt den Provider zu wechseln....
M3 LR Dual Motor Deep Blue Metallic 18'' EAP seit 30.03.2019 14:00 mit PV-Überschussladung
 
Beiträge: 155
Registriert: 19. Mär 2019, 15:23
Wohnort: Stralsund
Land: Deutschland

Re: Kein LTE Empfang mehr

von CSZ » 16. Dez 2019, 23:06

Wenn sich genug Leute beschweren vielleicht. Wenn es in Thema in Medien wird wahrscheinlich.
Model 3 LR AWD + Boost, weiß, schwarz, 18", keine AHK, kein FSD
Bestellt: 14.09.
Abholung in Hamburg am 18.12.
Kilometer: ca. 5.500 (06.02.), Verbrauch Schnitt: 22,8 kwh / 100km
 
Beiträge: 138
Registriert: 24. Sep 2019, 08:06
Land: Deutschland

Re: Kein LTE Empfang mehr

von Mr.Darcy » 16. Dez 2019, 23:13

CSZ hat geschrieben:Wenn sich genug Leute beschweren vielleicht. Wenn es in Thema in Medien wird wahrscheinlich.

Deinen Optimismus in allen Ehren, aber Tesla hat einen Vertrag mit Telefonica (viertgrößter Monilfunkanbieter der Welt) mindestens für Europa. Weil nun ein paar Autos im einem sehr kleinen E-Auto-Markt (vermutlich vorübergehende) Probleme hat, wird Tesla bestimmt den Vertrag brechen.
You can use my referral code to get 1500 free Supercharger kms: https://ts.la/dirk68874

=- Für bessere Lesbarkeit verwende ich keine Abkürzungen -=
 
Beiträge: 2607
Registriert: 22. Dez 2018, 12:18
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: Kein LTE Empfang mehr

von H4MM3R » 16. Dez 2019, 23:18

Habe laut Speedtest.net ebenfalls Movistar. Glücklicherweise hat man im Bereich Lübeck und Hamburg keine spürbaren Nachteile.
SW ist 2019.40.2.1.
Hatten bislang keine Probleme, jederzeit /-Ort auf das Fahrzeug zuzugreifen.
Model ☰ P+ (MidnightSilver/weiss, VIN 367XXX, AP 3.0)
bestellt: 26.07.19 // Übergabe: 12.08.19
Benutzeravatar
 
Beiträge: 265
Registriert: 13. Dez 2018, 13:16
Wohnort: nahe Lübeck
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: Kein LTE Empfang mehr

von Model3owner » 16. Dez 2019, 23:27

Bei mir kein LTE Empfang mehr seit dem letzten Update auf die letzte Version 4. 02. vorher funktionierte es einwandfrei. Bei jedem vorigen Update. Liegt also bei mir zu 100 % am neuen Update. Zumindest wurde es damit aufgespielt.

Jetzt nur noch 3G hier im Ort. Also 100-prozentig 02.


Sollte Tesla das beibehalten, verkaufen die hier in Deutschland auch keine Autos mehr, das kann ich euch versprechen wenn sich das herumspricht. Zurück in die Steinzeit oder wie mit dem best entwickelt technischen Auto heutzutage. Einfach nur lächerlich.
 
Beiträge: 255
Registriert: 22. Dez 2018, 15:02
Land: Deutschland

Re: Kein LTE Empfang mehr

von Der-Kieler » 16. Dez 2019, 23:31

Mr.Darcy hat geschrieben:
CSZ hat geschrieben:Deinen Optimismus in allen Ehren, aber Tesla hat einen Vertrag mit Telefonica (viertgrößter Monilfunkanbieter der Welt) mindestens für Europa. Weil nun ein paar Autos im einem sehr kleinen E-Auto-Markt (vermutlich vorübergehende) Probleme hat, wird Tesla bestimmt den Vertrag brechen.

Wo ist Deine Quelle dafür, dass Tesla einen Vertrag mit Telefonica hat UND die Änderung ein Vertragsbruch wäre?
Tesla Model 3 LR RWD blau mit AHK und FSD, Auslieferung am 04.06.19 in Hamburg
Es gibt keine dummen Fragen! - Ich beantworte Fragen von Neulingen gern auch per PM.
Freikilometer sichern mit meinem Referrral-Link: https://ts.la/lorenz75577
Benutzeravatar
 
Beiträge: 1713
Registriert: 21. Mai 2019, 14:17
Wohnort: Kiel
Land: Deutschland
Fahrzeug: Tesla Model 3

VorherigeNächste

Wer ist online?
Mitglieder in diesem Forum: Google [Bot], Kurttr6, Sausel, Sospito, zuger73 und 3 Gäste