Gelöst: Kein LTE Empfang mehr

Technische Probleme und deren Lösung...

Re: Kein LTE Empfang mehr

von Mr.Darcy » 16. Dez 2019, 18:28

Um eine SMS zu empfangen muss das Auto doch bereits mit dem Mobilfunknetz verbunden sein. Mir erscheint die Vorgehensweise unlogisch. Der Vorteil eines paketorientierten Netzes ist ja gerade, dass man permanent verbunden ist...
You can use my referral code to get 1500 free Supercharger kms: https://ts.la/dirk68874

=- Für bessere Lesbarkeit verwende ich keine Abkürzungen -=
 
Beiträge: 2695
Registriert: 22. Dez 2018, 12:18
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: Kein LTE Empfang mehr

von brau01ma » 16. Dez 2019, 18:35

Earlian hat geschrieben:
brau01ma hat geschrieben:Gerade kam eine SMS zu meinem Case:
"VSC done, JL1"
weiß jemand was das zu heißen hat?


Vscode?

Das ist hier wohl gerade unter hangen in den vielen Kommentaren.

Das interessiert mich aber auch!! Ist das evtl. ein Kürzel für eine Einstellung am Mobilfunk im Auto?

Hast Du denn wieder besseren Empfang?

Nein, am Empfang hat sich leider nichts gebessert. Selber Schrott wie seit Änderung :evil:
Model 3 / LR / AWD / Midnight Silver Metallic / FSD
1.500 km kostenlose Supercharger-Nutzung bei Bestellung Deines Tesla Model:
https://ts.la/marvin87800
 
Beiträge: 187
Registriert: 7. Mai 2019, 17:25
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: Kein LTE Empfang mehr

von Kumasasa » 16. Dez 2019, 18:38

steka85 hat geschrieben:Seit dem LTE Problem "sieht" das Auto auch überall die orangen Pylonen am Straßenrand, wo gar keine sind. Das sind geschätzt hunderte die fälschlicherweise auf den 10km zur Arbeit angezeigt werden

Das ist aber an die Firmware 2019.40.x.y gebunden, das hat nix mit LTE-Problemen zu tun.
03/2019: Tesla Model 3 Tess AWD+ FSD HW:2.5 FW:2020.16.2.1 Nav:EU-2019.20
03/2015: Toyota Prius+ Bixi
1500 km freie Superchargernutzung für dich und mich bei Bestellung via https://ts.la/ivo64655
https://twitter.com/kumasasa_
Benutzeravatar
Moderator
Moderator
 
Beiträge: 5223
Registriert: 26. Dez 2018, 13:11
Wohnort: Kürten
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: Kein LTE Empfang mehr

von Ash » 16. Dez 2019, 18:44

Irgendwas muss den Computer ja veranlassen, hochzufahren. Das Modem sollte schon im Netz eingebucht sein und damit z.B. eine SMS empfangen können. Für richtigen IP-Traffic bei heruntergefahrenen Computer müsste ja das Modem den vollen IP-Stack können und weitere Intelligenz haben.
Ich teste jetzt übernacht mal den Sentry Mode eingeschaltet zu lassen, dann bleibt die Verbindung von der App vermutlich erhalten.
Bei mir ist es definitiv nicht eine fehlende Netzabdeckung.
 
Beiträge: 693
Registriert: 13. Dez 2018, 12:39
Land: Deutschland

Re: Kein LTE Empfang mehr

von T3sLA » 16. Dez 2019, 18:53

Wenn ich in einer bestimmten Position vor dem Haus parke, bekomme ich noch 1 Balken 3G (vorher natürlich volles lte).
Wenn das Auto noch nicht im "Tiefschlaf" ist, kann ich es auch noch über die app erreichen.
Sobald es ca. 3 Stunden geparkt ist, schaltet sich das Mobilfunkmodul im Auto komplett aus (durchgestrichenes Symbol). Dann wars das mit der app.
Das war noch nie so und soll so definitiv nicht sein.
Das muss alles irgendwie zusammenhängen...
Seit 2.3.19
Model ☰ LR AWD, Pearl White, aero wheels, black interieur,
FSD, MCU 2, HW 2.5
Firmware: 2020.12.11.1 Nav: EU-2019.20-10482
Benutzeravatar
 
Beiträge: 531
Registriert: 30. Nov 2018, 18:29
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: Kein LTE Empfang mehr

von ChrisModel3 » 16. Dez 2019, 18:55

Ich habe auch die Erfahrung gemacht, dass er lieber Kein Empfang als niedrig Empfang bevorzugt.
M3 Performance mit 19" Reifen (P3D-) (09/2019)
 
Beiträge: 1285
Registriert: 29. Mai 2019, 23:30
Land: Schweiz

Re: Kein LTE Empfang mehr

von Mittelhesse » 16. Dez 2019, 19:05

ChrisModel3 hat geschrieben:Ich habe auch die Erfahrung gemacht, dass er lieber Kein Empfang als niedrig Empfang bevorzugt.

hier das gleiche, kam unabhängig von der neuen SW Version (die hatte ich ein paar Tage früher)
Níðhǫggr M3 LR AWD schwarz seit 14.02.2019
Version:2020.12.11.1 (06.05.20)
57.680 km (16.05.20)
1.500 km of free Supercharging: https://ts.la/stefan77790
Níðhǫggr bei Twitter https://twitter.com/Nidhggr2
Der Mittelhesse bloggt https://nidhoegger.eu
Benutzeravatar
Trusted User
Trusted User
 
Beiträge: 2821
Registriert: 8. Apr 2014, 20:08
Wohnort: Biskirchen
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: Kein LTE Empfang mehr

von reality2004 » 16. Dez 2019, 21:31

T3sLA hat geschrieben:Also bei mir wird es immer schlimmer.
Kein 4G ist klar, 3G so gut wie auch nicht, auch klar da hier O2 eigentlich nur EDGE hat.

Aber jetzt ist es so, dass sich das Mobilfunkmodul im Auto komplett abschaltet sobald das Auto 2 bis 3 Stunden geparkt ist!!
D.h. selbst wenn ich Empfang hätte, ist das Auto nach 2 bis 3 Stunden nicht mehr zu erreichen. Nicht per app und auch nicht von Tesla!


Tja..jetzt hat es mich da auch erwischt. Auto lässt sich per App nicht mehr aufwecken. Die Karre steht mitten in München :shock: manchmal frage ich mich echt was da für Amateure arbeiten :evil:
 
Beiträge: 162
Registriert: 19. Mai 2019, 17:08
Land: anderes Land

Re: Kein LTE Empfang mehr

von Nasenmann » 16. Dez 2019, 21:40

Ich bin jetzt auch Spanier. Mir wurde heute auf dem Heimweg ne neue E-Sim aufgespielt.

Über den Empfang will ich mich hier im urbanen Raum (noch) nicht beklagen, aber dass sich das Mobilfunkmodul nach ein paar Stunden abschaltet habe ich schon seit 4-6 Wochen.

Im SeC hieß es, das wäre bekannt und würde mit einem Update behoben....
SR+ / Weiß / Schwarz / Aero seit 28.06.2019

https://ts.la/bertram43554
 
Beiträge: 182
Registriert: 11. Jun 2019, 21:51
Land: Deutschland

Re: Kein LTE Empfang mehr

von Marst » 16. Dez 2019, 21:51

Hier mal der Unterschied vom 12.12. vs. 16.12.2019

Exakt die gleiche Arbeitsstrecke (Landstraße, Stadtverkehr).

Im Diagramm ist die Reichweite ersichtlich, diese spielt aber absolut keine Rolle. Fakt ist aber, dass die Daten nicht an den Tesla Account und damit an meinen Teslalogger weitergegeben werden. Daher die Lücken im Diagramm.

Offensichtlicher geht es meiner Meinung nach nicht. Auf dieser Strecke ist eigentlich nur die Telekom mit ausreichend Abdeckung verfügbar (LTE + 3G).

M3 Version - 2019.40.2.1
Dateianhänge
4DB2F73A-86C5-4220-B4F9-2216AF854E22.jpeg
16.12.2019
6AA9E884-85C2-42E2-95DE-D23CEB0D47FB.jpeg
12.12.2019
Tesla Model 3 | LR | AWD | AP3 | Deep Blue Metallic

Nutze meinen Referral-Code und bekomme 1.500 km kostenfreies Supercharging: hier klicken
 
Beiträge: 363
Registriert: 23. Jun 2019, 17:25
Land: Deutschland

VorherigeNächste

Wer ist online?
Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste