Heizung der Frontkamera zu schwach oder defekt?

Technische Probleme und deren Lösung...

Re: Heizung der Frontkamera zu schwach oder defekt?

von Mane123 » 30. Dez 2019, 09:07

Ich hab auch das Problem, heute z.B. 10 min vor Abfahrt vorgeheizt (mit dem Scheibenheizsymbol in der App), als ich draussen war, Auto komplett abgetaut, Kameras vorne aber komplett zugefroren. Habe mit dem Finger versucht es wegzuschieben, in der Hoffnung, dass es vll schon weggetaut ist von der Scheibe, aber das Eis saß bombenfest. Sehr zur Freude des Scheibenwischers, Automatik hat gleich mal voll losgelegt und 10 mal über das Eis gewischt bevor ich es geschafft hab den Wischer auszuschalten :lol:
Model 3 Performance weiß/schwarz ohne FSD seit 26.09.19

Für Dich und für mich 1500 km kostenloses Supercharging: https://ts.la/patrick63887
 
Beiträge: 415
Registriert: 23. Jul 2019, 19:39
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: Heizung der Frontkamera zu schwach oder defekt?

von Mane123 » 30. Dez 2019, 09:17

Lmo2019 hat geschrieben:Nach dem Tausch der Frontscheibe geht nun auch die Frontscheibenheizung für die Kameras. Mit den Klimaanlage bzw Belüftungseinstellungen und dem Zustand der Frontscheibe hat es nix zu tun. Meine Frontscheibe war nie beschlagen nur eben der Kamerateil. Bis jetzt alles gut und das bei - 10 Grad aktuell.


Hast du die Scheibe wegen der fehlenden Heizung der Kameras getauscht bekommen, oder warum neue Frontscheibe?
Model 3 Performance weiß/schwarz ohne FSD seit 26.09.19

Für Dich und für mich 1500 km kostenloses Supercharging: https://ts.la/patrick63887
 
Beiträge: 415
Registriert: 23. Jul 2019, 19:39
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: Heizung der Frontkamera zu schwach oder defekt?

von Berndte » 30. Dez 2019, 10:46

Mane123 hat geschrieben:Ich hab auch das Problem, heute z.B. 10 min vor Abfahrt vorgeheizt (mit dem Scheibenheizsymbol in der App), als ich draussen war, Auto komplett abgetaut, Kameras vorne aber komplett zugefroren. Habe mit dem Finger versucht es wegzuschieben, in der Hoffnung, dass es vll schon weggetaut ist von der Scheibe, aber das Eis saß bombenfest. Sehr zur Freude des Scheibenwischers, Automatik hat gleich mal voll losgelegt und 10 mal über das Eis gewischt bevor ich es geschafft hab den Wischer auszuschalten :lol:


Genau so habe ich es wohl auch getestet, aber bei mir war der Kamerateil so weit angetaut, das man sehr leicht den Matsch wegschieben konnte.
Ich würde an deiner Stelle ein Ticket in der App mit Bildern aufmachen und sehen wie Tesla reagiert.
Meine Vermutung: Heizung nicht angesteckt? Gibt es nicht ein Youtube-Zerlegevideo, wo man hinter die Abdeckung kommt und selber spontan nachsehen kann und vielleicht selber die Stecker aufsteckt, anstatt einen Tag Urlaub im ServiceCenter zu verbringen?
M3 LR AWD MidnightSilver - 18" - AP
[x] Reserviert (31.03.16) --- > [x] Auslieferung (04.04.19 16:30)

1500km kostenloses SuperCharging für Dich und mich, wenn Du diesen Link zur Bestellung (S/3/X/Y) nutzt:
https://ts.la/bernd30762
Benutzeravatar
 
Beiträge: 817
Registriert: 11. Mär 2016, 20:38
Wohnort: Oyten (bei Bremen)
Land: Deutschland

Re: Heizung der Frontkamera zu schwach oder defekt?

von Mane123 » 30. Dez 2019, 11:08

Berndte hat geschrieben:Genau so habe ich es wohl auch getestet, aber bei mir war der Kamerateil so weit angetaut, das man sehr leicht den Matsch wegschieben konnte.
Ich würde an deiner Stelle ein Ticket in der App mit Bildern aufmachen und sehen wie Tesla reagiert.
Meine Vermutung: Heizung nicht angesteckt? Gibt es nicht ein Youtube-Zerlegevideo, wo man hinter die Abdeckung kommt und selber spontan nachsehen kann und vielleicht selber die Stecker aufsteckt, anstatt einen Tag Urlaub im ServiceCenter zu verbringen?


Hab schon einen Termin, aber erst Mitte Februar (aber nur weil ich da eh frei hab und keinen Tag Urlaub opfern will, SeC hätte früher Zeit gehabt)... Hab das jetzt mal beim Termin ergänzt...

Hab mal Google nach "tesla model 3 front camera defroster plug" gefragt aber nichts gefunden, wenn also jemand eine Info hat wo der Stecker ist, wäre sehr hilfreich, sonst hab ich 1,5 Monate Eis an der Windschutzscheibe...
Model 3 Performance weiß/schwarz ohne FSD seit 26.09.19

Für Dich und für mich 1500 km kostenloses Supercharging: https://ts.la/patrick63887
 
Beiträge: 415
Registriert: 23. Jul 2019, 19:39
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: Heizung der Frontkamera zu schwach oder defekt?

von Kenonu » 1. Jan 2020, 15:19

Also bei mir geht das auch nicht - kann es evtl dran liegen dass wenn man kein FSD hat dies zwar da sind aber nicht genutzt werden?
Model 3 LR AWD
Bestell deinen Tesla mit meinem Empfehlungs-Link und bekomme 1500 km kostenloses Supercharging: https://ts.la/bjrn19188
 
Beiträge: 67
Registriert: 30. Mär 2019, 00:17
Land: Schweiz
Fahrzeug: Tesla Model 3

Re: Heizung der Frontkamera zu schwach oder defekt?

von Mane123 » 1. Jan 2020, 15:33

Kann ich mir kaum vorstellen, wenn die Kamera zugefroren ist geht ja weder Tempomat noch Lenkassistent, auch die Fahrvisualisierung zeigt die Fahrspuren nur hinter dem Auto...
Model 3 Performance weiß/schwarz ohne FSD seit 26.09.19

Für Dich und für mich 1500 km kostenloses Supercharging: https://ts.la/patrick63887
 
Beiträge: 415
Registriert: 23. Jul 2019, 19:39
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: Heizung der Frontkamera zu schwach oder defekt?

von Kenonu » 1. Jan 2020, 15:43

Model 3 LR AWD
Bestell deinen Tesla mit meinem Empfehlungs-Link und bekomme 1500 km kostenloses Supercharging: https://ts.la/bjrn19188
 
Beiträge: 67
Registriert: 30. Mär 2019, 00:17
Land: Schweiz
Fahrzeug: Tesla Model 3

Re: Heizung der Frontkamera zu schwach oder defekt?

von Mane123 » 1. Jan 2020, 16:12

Kenonu hat geschrieben:https://teslamotorsclub.com/tmc/threads/model-3-camera-defrosters-not-working.144624/#fc-post-3447585
Hab folgendes im TMC gefunden


Hmm... Ich glaube mit 50.X habe ich noch nicht getestet, Probleme waren nur vorher. Mal schauen was die nächsten Tage bringen...
Model 3 Performance weiß/schwarz ohne FSD seit 26.09.19

Für Dich und für mich 1500 km kostenloses Supercharging: https://ts.la/patrick63887
 
Beiträge: 415
Registriert: 23. Jul 2019, 19:39
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: Heizung der Frontkamera zu schwach oder defekt?

von MEroller » 1. Jan 2020, 17:56

Mane123 hat geschrieben:Hmm... Ich glaube mit 50.X habe ich noch nicht getestet, Probleme waren nur vorher. Mal schauen was die nächsten Tage bringen...
Explitzit MIT 2019.40.50.1 hat unser Kameraheizer nicht funktioniert...
Model ≡ LR RWD, deep blue metallic "orange peel effect" (its not a bug, its a feature :-) ), FSD; Zero S ZF6.5 11kW
Mitglied bei Electrify-BW e.V., einem unabhängigen Verein von E-Fahrern für E-Fahrer, Interessierte u. E- Lobbyismus in BW.
Benutzeravatar
 
Beiträge: 1582
Registriert: 28. Apr 2019, 23:14
Wohnort: DE, bei Stuttgart
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: Heizung der Frontkamera zu schwach oder defekt?

von jfk2k5 » 1. Jan 2020, 21:39

Hi,

gestern morgen trudelte bei mir die Version 2019.40.50.5 ein. Hatte dann im Tiefschlaf das Update angeworfen - so sah es dann nach dem Update aus. Man beachte den Bereich der Frontkamera - dieses Entfrosten wurde vom Update ausgelöst und nicht von mir (wie man sieht ist / war der Rest noch zugefroren).
Finde gerade leider nicht ein altes Foto bei dem ich die Heizung angeworfen hatte - denn auch bei mir war die Frontkamera nicht entfrostet worden - die Heckscheibe aber schon.
Bin mal auf morgen gespannt ob der Kamerabereich diesmal ebenfalls aufgetaut wird.
Dateianhänge
Tesla Model 3 Frontkamera - v2019.40.50.5.jpg
M3 LR AWD Red / Black FSD (Bestellt mit EAP) 19" Sommer / 18" Winter
 
Beiträge: 13
Registriert: 26. Dez 2018, 01:22
Land: Deutschland
Fahrzeug: Tesla Model 3

VorherigeNächste

Wer ist online?
Mitglieder in diesem Forum: efuture, FrecherFuchs, Harkon, Mr.Darcy, MrTCO, siggy und 10 Gäste