Stopp-Modus (V10.1) - Problem in besonderen Situationen

Technische Probleme und deren Lösung...

Re: Stopp-Modus (V10.1) - Problem in besonderen Situationen

von FFF » 1. Dez 2019, 20:12

Helvetier hat geschrieben:
Dringi hat geschrieben:
Keine Ahnung was der Bullshit gerade soll und warum Du mich jetzt dumm von der Seite anmachst.

War sicher nicht die Absicht. Aber wenn die Betriebsbremse nicht reicht, so erwarte ich, dass die Karre die Feststellbremse aktiviert ohne meine Beihilfe. Das müssen wir von den Entwicklern fordern...
? Die letzten 40 Jahre war in jedem Auto, das ich gefahren habe, die Betriebsbremse um ein mehrfaches "stärker" als die Feststellbremse. Würde mich doch sehr wundern, wenn das jetzt anders sei...
LG
Karl
(75D seit 26.3.18 77600km, @2020.8.2, 215 Wh/km
 
Beiträge: 2075
Registriert: 7. Mär 2018, 16:13
Land: Deutschland

Re: Stopp-Modus (V10.1) - Problem in besonderen Situationen

von H4MM3R » 1. Dez 2019, 20:12

tom9404 hat geschrieben:
Mr.Darcy hat geschrieben:
tom9404 hat geschrieben: Eine Schnellumschalltung über einen Button zwischen OPD und Kriechen zum Einparken fände ich toll.

Ist aber jetzt schon wieder OT, sorry.

Falls 2 Klicks nicht zu viele sind: verschiedene Profile anlegen.


In meinem Alter komme ich doch nicht mehr auf solche Ideen. :roll:
Danke für den Tip, werd´s mal so versuchen.


Ich hatte es mit verschiedenen Profilen probiert, da ich im Carport auch den letzten Zentimeter mit Kriechen ausnutze. Ist mir persönlich aber zu umständlich:
Das Fahrzeug muss beim Wechseln der Profile zuvor in „Parkstellung“ gebracht werden.
Model ☰ P+ (MidnightSilver/weiss, VIN 367XXX, AP 3.0)
bestellt: 26.07.19 // Übergabe: 12.08.19
Benutzeravatar
 
Beiträge: 265
Registriert: 13. Dez 2018, 13:16
Wohnort: nahe Lübeck
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: Stopp-Modus (V10.1) - Problem in besonderen Situationen

von Kumasasa » 1. Dez 2019, 20:27

Bitte zurück zum Thema.
Das im Eröffnungsbeitrag genannte Problem tritt ja nur mit der 2019.36.2.1 auf und ist mit der 2019.36.2.3 bereits gefixed.
03/2019: Tesla Model 3 Tess AWD+ FSD HW:2.5 FW:2020.8.3 Nav:EU-2019.20
03/2015: Toyota Prius+ Bixi
1500 km freie Superchargernutzung für dich und mich bei Bestellung via https://ts.la/ivo64655
https://twitter.com/kumasasa_
Benutzeravatar
Moderator
Moderator
 
Beiträge: 4813
Registriert: 26. Dez 2018, 13:11
Wohnort: Kürten
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: Stopp-Modus (V10.1) - Problem in besonderen Situationen

von Helvetier » 1. Dez 2019, 20:33

FFF hat geschrieben: Die letzten 40 Jahre war in jedem Auto, das ich gefahren habe, die Betriebsbremse um ein mehrfaches "stärker" als die Feststellbremse. Würde mich doch sehr wundern, wenn das jetzt anders sei...

Ich lasse mich dann gerne korrigieren durch Mitglieder, die das besser wissen.
Früher:
- Die Betriebsbremse war die auf alle 4 Räder wirkende Fussbremse (Natürlich gibt es auch die Motorbremse, die hier aussen vor bleibt).
- Die Feststellbremse war die Handbremse und wirkte nur auf die Hinterräder.
So stimmt Deine Aussage.
Bei Tesla Dual Motor:
- Was wir hier Betriebsbremse nennen arbeitet im Halten Modus (H-Bremse). Das ist eigentlich keine Bremse: es ist das Haltemoment, das der Synchronmotor an der Hinterachse aufbringt. Der Asynchronmotor vorne trägt nichts bei.
- Die Feststellbremse ist das was im P aktiviert wird und wirkt auch alle 4 Räder.
Sie ist also sicher stärker als die H-Bremse.

Edit: Und wenn das bei 2019.36.2.3 behoben sein sollte, ist es ja wirklich gut aber offenbar noch nicht überall angekommen.
Zuletzt geändert von Helvetier am 1. Dez 2019, 20:39, insgesamt 1-mal geändert.
M3 Dual Motor
VIN 5YJ3E7EB8KF22xxxx
HW 2.5
Version 2020.8.1
Navi: EU 2018.42-1729
iPhone 8
Empfehlungslink: 1'500km kostenloses Supercharging
 
Beiträge: 138
Registriert: 11. Sep 2017, 19:36
Land: Schweiz

Re: Stopp-Modus (V10.1) - Problem in besonderen Situationen

von wl01 » 1. Dez 2019, 20:38

Kumasasa hat geschrieben:Bitte zurück zum Thema.
Das im Eröffnungsbeitrag genannte Problem tritt ja nur mit der 2019.36.2.1 auf und ist mit der 2019.36.2.3 bereits gefixed.
Nur so nebenbei, bei mir wurde 2019.36.2.3 noch nicht ausgerollt. Vielleicht, weil ich den Stop-Modus nicht nutze.
Ist zwar etwas anderes, hat mit dem Stop aber etwas zu tun. Wenn ich vor Version 36 das Auto zum Stillstand gebracht hatte und die Straße abschüssig war, rollte das Auto weg, oder ist klickte auf das graue Stop-Symbol. Ab der neuen Version bleibt das Auto trotz abschüssiger Straße stehen, ohne Aktivierung des Stop-Symbols.
Hier mein Tesla:
Model 3 LR 4WD, "Blue Lightning", Deep Blue Metallic, 19" Hankook, Innenraum schwarz/weiß, Vin 46...
Vers 2020.8.3; Standard AP, ausgeliefert 21.09.2019

mein Referral-Code: https://ts.la/justin37271
Benutzeravatar
 
Beiträge: 466
Registriert: 28. Sep 2019, 11:48
Land: Oesterreich
Fahrzeug: Tesla Model 3

Re: Stopp-Modus (V10.1) - Problem in besonderen Situationen

von Kumasasa » 1. Dez 2019, 20:39

Helvetier hat geschrieben: Die Betriebsbremse ...

Das ist immer noch off-topic.
03/2019: Tesla Model 3 Tess AWD+ FSD HW:2.5 FW:2020.8.3 Nav:EU-2019.20
03/2015: Toyota Prius+ Bixi
1500 km freie Superchargernutzung für dich und mich bei Bestellung via https://ts.la/ivo64655
https://twitter.com/kumasasa_
Benutzeravatar
Moderator
Moderator
 
Beiträge: 4813
Registriert: 26. Dez 2018, 13:11
Wohnort: Kürten
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: Stopp-Modus (V10.1) - Problem in besonderen Situationen

von GoElec » 1. Dez 2019, 20:42

Kumasasa hat geschrieben:Bitte zurück zum Thema.
Das im Eröffnungsbeitrag genannte Problem tritt ja nur mit der 2019.36.2.1 auf und ist mit der 2019.36.2.3 bereits gefixed.

Hallo Kumasasa,

dann kann man den Thread doch schließen, oder?
 
Beiträge: 401
Registriert: 24. Feb 2019, 18:32
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: Stopp-Modus (V10.1) - Problem in besonderen Situationen

von Mathie » 1. Dez 2019, 20:42

Ist das Problem mit der aktuellen Software tatsächlich gefixt? ich hab noch die 36.2.2, da trat es nochmal auf, kann aber nicht genau reproduzieren, was ich dazu tun Mus, probiere auf unserer Tiefgaragenrampe regelmäßig verschiedenen Dinge aus, aber genau hab ich es noch nicht rausgefunden, wann das Verhalten auftritt. Bis jetzt war es aber immer nur am Ende der Rampe oder am Übergang zur Straße, nicht im steilen Bereich wo die Rampe etwa 18% hat.

Gruß Mathie
6/2015 bis 8/2019 MS 85D
seit 8/2019 MS Ludicrous Performance
Trusted User
Trusted User
 
Beiträge: 9387
Registriert: 10. Apr 2015, 20:47
Land: Deutschland
Fahrzeug: Tesla Model S

Re: Stopp-Modus (V10.1) - Problem in besonderen Situationen

von Helvetier » 1. Dez 2019, 21:22

Mathie hat geschrieben:Ist das Problem mit der aktuellen Software tatsächlich gefixt? ich hab noch die 36.2.2, da trat es nochmal auf, kann aber nicht genau reproduzieren, was ich dazu tun Mus, probiere auf unserer Tiefgaragenrampe regelmäßig verschiedenen Dinge aus, aber genau hab ich es noch nicht rausgefunden, wann das Verhalten auftritt. Bis jetzt war es aber immer nur am Ende der Rampe oder am Übergang zur Straße, nicht im steilen Bereich wo die Rampe etwa 18% hat.

Gruß Mathie

Das scheint mir aber nun doch interessant:
Zwei Szenarien sind denkbar:
- 1. Szenario: Ich befahre mit einem Dual Motor eine steile Rampe. Bei Stillstand muss nun die Hinterachse das Gefährt halten können. Wo ist die "Grenzneigung"? Was geschieht beim Überschreiten was mit Hilfe des Vorderachsantriebes möglich ist?
- 2. Szenario: Fall Mathie: Der Regelkreis kommt offenbar bei einer Teilbelastung nahe 0 aus dem Konzept. Das ist ein nicht ganz unbekannter Fall in der Regeltechnik. Das darf nicht sein.
In beiden Fällen müssen die Entwickler Lösungen bringen: Sie sind gefährlich und können Schade verursachen. Wenn sie aber mit 2019.36.2.3 gelöst sein sollten ist ja gut. Ich werde mich selber überzeugen sobald mir die Version zur Verfügung gestellt wird.
M3 Dual Motor
VIN 5YJ3E7EB8KF22xxxx
HW 2.5
Version 2020.8.1
Navi: EU 2018.42-1729
iPhone 8
Empfehlungslink: 1'500km kostenloses Supercharging
 
Beiträge: 138
Registriert: 11. Sep 2017, 19:36
Land: Schweiz

Re: Stopp-Modus (V10.1) - Problem in besonderen Situationen

von MEroller » 1. Dez 2019, 21:25

GoElec hat geschrieben:dann kann man den Thread doch schließen, oder?
Es gibt keinen Grund, ein Thema zu schließen, nur weil irgendein Software update, das noch fast niemand hat, ANGBLICH das Problem des Themas beheben soll!!!

Es ist überhaupt eine ziemliche Unart in diesem Forum, da ist man ganz schnell dabei ein Thema zu schließen, z.B. nur weil der Ersteller einen schon früher eröffneten Thread zum selben Thema erstellt hat. Wir machen das in einem anderen Elektromobilitätsforum so, dass wir diese Themen zusammenführen. Braucht vielleicht ein paar Klicks mehr, ist aber mit phpBB überhaupt kein Problem, und erhält die Übersichtlichkeit viel mehr als hier mit all den geschlossenen Themen :roll:

Also mein Plädoyer: Bitte dieses Thema offen lassen :D
Model ≡ LR RWD, deep blue metallic "orange peel effect" (its not a bug, its a feature :-) ), FSD; Zero S ZF6.5 11kW
Mitglied bei Electrify-BW e.V., einem unabhängigen Verein von E-Fahrern für E-Fahrer, Interessierte u. E- Lobbyismus in BW.
Benutzeravatar
 
Beiträge: 1363
Registriert: 28. Apr 2019, 23:14
Wohnort: DE, bei Stuttgart
Land: Deutschland
Fahrzeug: Tesla Model 3

VorherigeNächste

Wer ist online?
Mitglieder in diesem Forum: alex802, Der-Kieler, e-tplus, hage, wm0061 und 6 Gäste