Weniger Rekuperation seit V10?

Technische Probleme und deren Lösung...

Re: Weniger Rekuperation seit V10?

von McFly3 » 16. Okt 2019, 06:58

McFly3 hat geschrieben:Gerade mal in den TeslaLogger geguckt, ein generelles V10 Limit kann es nicht sein.
Geht man bei 80km/h voll vom Strom rekuperiert er mit 90PS, das maximale ist 100PS.
Der Dateianhang regen.png existiert nicht mehr.

Und hier ein paar Daten mit 4 Punkten in der Rekuperationsleiste:
regen2.png
regen2.png (23.11 KiB) 1065-mal betrachtet

Von 90km/h komplett vom Strompedal gegangen und es wird mit deutlich weniger Leistung rekuperiert. Die Anzeige war so ca zu 3/4 bis 4/5 Grün.
 
Beiträge: 2185
Registriert: 22. Jun 2016, 11:27
Land: Deutschland

Re: Weniger Rekuperation seit V10?

von JanKal » 16. Okt 2019, 11:33

Nasenmann hat geschrieben:
JanKal hat geschrieben:. Mit der Außentemperatur zieht es bei mir nicht: Ich fahre von der Arbeit aus einer 20 Grad Tiefgarage heraus, heute waren es auf dem Heimweg 19 Grad Außentemperatur. :|


Und wo steht dein Auto über Nacht? Eine 20 Grad-Tiefgarage reicht definitiv nicht um einen über Nacht abgekühlten Akku auf eine Temperatur zu bringen wo volle Rekuperation zur Verfügung steht.


Ich bin morgens ca. 45min (Landstraße, Aurobahn 180km/h wenn frei, Stadtverkehr) in die Tiefgarage gefahren. Dort stand der Wagen dann 10Std. bei 20 Grad. Meine Annahme wäre, dass die Hinfahrt sowie das Abstellen bei 20 Grad für 10 Std. reichen sollte. Aber sei es drum, es ist auch nur ein Gefühl ;)
Model 3 im Juli 2017 reserviert.
Model 3 AWD 19" EAP und FSD im März geliefert.
 
Beiträge: 33
Registriert: 29. Okt 2017, 23:46
Land: Deutschland

Re: Weniger Rekuperation seit V10?

von Dr.M. » 16. Okt 2019, 11:44

galaxyclass hat geschrieben:Beim M3 habe ich die Referenzerfahrung aus den vergangenen Wintern / kalten Tagen noch nicht. Da muß man erst mal schauen, wobei die neue Batteriegeneration von Tesla stärker belastet wird. So gesehen sollte die Regen besser sein als beim MS.
Beim MS allerdings schlägt V10 voll zu. Strichlinien kommen jetzt schon bei 15 Grad Außentemperatur bei "Kaltstart", siehe Beitrag viewtopic.php?f=55&t=16544&start=1230#p824035 von Eckhart, Punkt 4. Diesen negativen Effekt kann ich auch bei meinem MS ganz klar feststellen.
Insofern kann man natürlich die Veränderung generell durch die V10 bei MX und M3 nicht ganz ausschließen.


Ich finde auch, dass Regen beim MS nicht mehr so stark ist wie früher, die gelben Striche kommen sehr früh und man muss die Bremsen benutzen. Ich habe eine Art Referenzstrecke, die ich immer wieder unter ziemlich identischen Bedingungen fahre. Seit Sommer (der Akku ist also warm) kommt die Strichline bereits nach gut der halben Strecke. Das war früher ganz sicher nicht so.
Im SeC hiess es (welch Überraschung), dass mit dem Akku alles in bester Ordnung sei und man nichts feststellen könne.
2015er MS 70D (Rot, AP1, Luft, Premium, Pano; Retrofit: 22kW DL & LTE & CCS)

Klick für mein Referral

Alexander von Humboldt:
"Die gefährlichste aller Weltanschauungen ist die der Leute, welche die Welt nie angeschaut haben."
 
Beiträge: 240
Registriert: 26. Mär 2014, 11:58
Land: Schweiz
Fahrzeug: Tesla Model S

Re: Weniger Rekuperation seit V10?

von MichiRedv » 16. Okt 2019, 14:25

Kann ich bestätigen. Beim S ist die Reku seit v10 etwas geringer.
Beim Model 3 etwas, aber das rekuperiert noch immer viel besser als unser S
Wer noch einen Referral link sucht: http://ts.la/michael8179 - DANKE

Ex. Model S 90D - titanium metallic (6/2016-10/2018)
Model S 100D - midnight silver metallic (Seit 10/2018)
Model 3 Performance - pearl white (Seit 02/2019)
Benutzeravatar
 
Beiträge: 1436
Registriert: 13. Okt 2015, 19:31
Wohnort: Münchner Westen
Land: Deutschland
Fahrzeug: Tesla Model S

Re: Weniger Rekuperation seit V10?

von goof » 19. Okt 2019, 20:12

So wie versprochen nach dem Besuch im SeC Nürnberg mein Feedback.

Als ich dort ankam und mein Problem dem Mitarbeiter geschildert habe war dessen erste Frage: Haben sie noch andere Fahrerprofile?

Natürlich meine Frau benutzt das Fahrzeug auch und hat auf Grund ihrer zierlicheren Statur andere Sitz- und Spiegeleinstellungen.

Wir haben ihr Profil aufgerufen und zu meiner Überraschung war bei ihr die Rekuperation auf Niedrig eingestellt, obwohl ich es ihr damals auch auf Normal eingerichtet hatte. Auf Normal umgestellt und zurück auf mein Profil geschaltet und was soll ich sagen es verzögert wieder wie vorher.

Unsere Profile sind an unsere Handy(schlüssel) gekoppelt.

Die Aussage des Mitarbeiters war das vielleicht bei der automatischen Profilumschaltung Werte falsch übernommen werden.

Er meinte um auf Nummer sicher zu gehen sollten wir unsere Profile löschen und komplett neu anlegen und mit dem jeweiligen Handy verknüpfen.

Ich denke mal das ich nicht der erste war der mit so einem oder ähnlichen Problem ankam sonst wäre er nicht so prompt auf die Lösung gekommen.

Vielleicht eine Anregung an alle die mit einem ähnlichen Problem zu kämpfen haben

Noch mal Danke an die Mitarbeiter im SeC Nürnberg bei denen ich innerhalb von 2 Tagen für so eine Kleinigkeit einen Termin in der „Servicehölle“ bekommen habe. Die anschliessende Probefahrt mit dem Werkstattmeister wurde mir aus Kulanz nicht berechnet.
Juni 2019 Model 3 SR+ RWD EAP 8.700km
 
Beiträge: 9
Registriert: 14. Okt 2019, 19:41
Wohnort: Nordbayern nähe Coburg
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: Weniger Rekuperation seit V10?

von Walz » 24. Okt 2019, 06:28

Ich hatte ein sehr ähnliches Problem wie von good beschrieben.

Vorgeschichte:
Ich hatte fürs Reifenwechseln ein neuen Nutzer "Gast" angelegt damit meine Einstellungen in der Werkstatt nicht verändert werden. Nach dem Reifenwechsel und vor dem Fahrtantritt hatte ich vergessen zurück auf mein Profil zu schalten und dies das während der Fahrt nachgeholt. Seither ging das regenerative Bremsen nur in der geringsten Stufe. Neustarten, hin und her schalten der Rekuparationsstufen brachten keinen Erfolg. - Das Fahrzeug steht in der Nacht in einer Garage (~ 18°C) und wird 1h vor Fahrtantritt zum Aufwärmen der Batterie nochmal geladen und der Innenraum ~ 15 min. vor Fahrtantritt vorgeheizt - An einer kalten Batterie lags also nicht. Im Display waren auch keinerlei Punkte sichtbar.
Mein Profil bzw. Gast Profil löschen und mein Profil neu anlegen hatte keinen Erfolg gebracht. Einen Werksreset wollte ich auch nicht durchführen daher habe ich wie im letzten Thread angedeutet alle Profile gelöscht. Danach einen Neustart durchgeführt (mit Bremse + Taste links + Taste rechts). Danach mein Profil neu angelegt - Seither funktioniert es wieder. Danke für die Rückmeldung von good aus dem SEC sonst hätte ich wohl ein Werksreset durchgeführt :)

Es dürfte sich also um einen Bug in der V10 handeln - meine Version 2019.32.12.2

Geht bei euch eigentlich der grüne Balken beim Rekuperieren eigentlich jemals bis auf Anschlag?
Bei mir endeter dieser seit Kauf im Juni ca. 5mm vor dem Ende. - Vielleicht liegts daran dass Ich LR-RWD fahre und der Heckmotor weniger rekuperieren kann als der AWD.
M3 LR RWD AP2.5 Pearl White

1500 km Supercharger gratis:
https://ts.la/franz65690
 
Beiträge: 11
Registriert: 4. Jun 2019, 20:51
Land: Oesterreich
Fahrzeug: Tesla Model 3

Re: Weniger Rekuperation seit V10?

von MEroller » 24. Okt 2019, 09:05

Walz hat geschrieben:Geht bei euch eigentlich der grüne Balken beim Rekuperieren eigentlich jemals bis auf Anschlag?
Bei mir endeter dieser seit Kauf im Juni ca. 5mm vor dem Ende. - Vielleicht liegts daran dass Ich LR-RWD fahre und der Heckmotor weniger rekuperieren kann als der AWD.
Auch bei unserm LR-RWD ging noch nie die Reku - egal zu welcher Zeit noch Geschwindigkeit - an den linken "Anschlag".
Model ≡ LR RWD, deep blue metallic "orange peel effect" (its not a bug, its a feature :-) ), FSD; Zero S ZF6.5 11kW
Mitglied bei Electrify-BW e.V., einem unabhängigen Verein von E-Fahrern für E-Fahrer, Interessierte u. E- Lobbyismus in BW.
Benutzeravatar
 
Beiträge: 1612
Registriert: 28. Apr 2019, 23:14
Wohnort: DE, bei Stuttgart
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: Weniger Rekuperation seit V10?

von Ash » 24. Okt 2019, 12:08

Nach dem Reifenwechsel war bei mir die Rekuperation kurzfristig eingeschränkt. Das Fahrzeug ist hier sehr empfindlich, bei mir wurde es aber schnell neu kalibriert. Abhängig von den Winterreifen kann es ggf. auch länger dauern?
Siehe Anleitung S.71.
PS: es gibt dazu auch viele Beiträge in den US: https://www.bing.com/search?q=tesla+model+3+regenerative+braking+winter+tires&FORM=AWRE
 
Beiträge: 702
Registriert: 13. Dez 2018, 12:39
Land: Deutschland

Re: Weniger Rekuperation seit V10?

von Walz » 24. Okt 2019, 13:58

Danke für die Info
Stand bei dir diese Info im Display?
Ich bekam vom Fahrzeug keinerlei Anzeige dass das regenerative Bremsen eingeschränkt sei.
M3 LR RWD AP2.5 Pearl White

1500 km Supercharger gratis:
https://ts.la/franz65690
 
Beiträge: 11
Registriert: 4. Jun 2019, 20:51
Land: Oesterreich
Fahrzeug: Tesla Model 3

Re: Weniger Rekuperation seit V10?

von Ash » 24. Okt 2019, 17:15

Walz hat geschrieben:Danke für die Info
Stand bei dir diese Info im Display?
Ich bekam vom Fahrzeug keinerlei Anzeige dass das regenerative Bremsen eingeschränkt sei.

Ja, stand bei mir im Display und ist nach ca. 7km Fahrt verschwunden. Bei der Hinfahrt zur Werkstatt war nichts, do dass ich es im direkten Zusammenhang mit dem Reifenwechsel sehe. Ich habe aber auf Ganzjahresreifen gewechselt, die sind sicher nicht so weich wie manche Winterreifen.
 
Beiträge: 702
Registriert: 13. Dez 2018, 12:39
Land: Deutschland

VorherigeNächste

Wer ist online?
Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste