Seite 2 von 2

Re: Habe ich ein Montagsauto?

BeitragVerfasst: 12. Okt 2019, 12:06
von MrTCO
Du bist nicht alleine. Hier meine Liste seit März.

Trotzdem habe ich jeden Tag Spaß, wenn ich einsteige. Was die Qualität der Mängelbehebung angeht, habe ich eine andere Meinung...


Termin 1:
-Einstiegsleiste Fahrerseite vorne Dichtung mit Welle
-Einstiegsleiste Fahrerseite vorne Kratzer im Plastik
-Einstieg Beifahrerseite und Fahrerseite Verzierung Schriftzug Abplatzungen
-Einstieg Fahrerseite hinten Kratzer im Lack
-Polierspuren und kleinere Kratzer im Lack
-Sprühnebel Innenseite Tür und Rücksitz Beifahrerseite hinten
-Lenkrad Faden Rückseite unten links steht spürbar heraus
-Kofferraum nass, Kabel nass, Auskleidung wellig
-Dichtungen Fenster A-Säule wellig
-Ladedeckel schließt nicht bündig
-Bodenauskleidung Fahrersitz defekt
-Einstieg B-Säule Fahrer Kratzer
-Dachscheibe gerissen
-Beifahrersitz Falten/Unebenheiten und Seitenwange
-Höchstgeschwindigkeit nicht freigeschaltet
-Software Updates startet nicht
-Geräusche Unterboden, als ob etwas schleift, Bodenabdeckung locker
-Sound nur aus Lautsprecher und Subwoofer vorne
-Klammer Reifen fehlt
-FSD Aktivierung fehlt
-Linke Seitencam mit Ausfall oder Bildfehlern
-Spiegel klappen nicht aus nach parken
-Knarzendes Geräusch A-Säule Fahrerseite

Termin 2:
-Plastikabdeckung Beifahrer hinten locker
-Polierspuren Lack
-Sprühnebel Frontscheibe
-Abdrücke Tür Fahrerseite/ Spaltmaße Mittelkonsole Tür rechts vs Tür links/ Dashboard schief eingebaut
-Geräusche A-Säule Dashboard Fahrer
-Spiegel Beifahrerseite klappt nicht aus
-Klammer Reifen fehlt
-Dichtung Fahrerseite noch immer wellig
-Kofferraum undicht. Neue Auskleidung und Abdichtung
-Spoiler löst sich ab
-Türen hinten nachstellen (springen nicht weit genug auf
-Ladedeckel schief, dadurch Kratzer
-LadeEinheit darunter wackelig
-Fahrverhalten beim Bremsen bei hohen Geschwindigkeiten (Spur?)
-Blinker geht nach tippen sporadisch nicht aus (insbesondere links)
-Lacknase Frunkhaube
-Spiegel links verstellt sich nicht automatisch (Mechanik schwerfällig)

Termin 3:
-Blinker Probleme nicht behoben
-Spiegel klappt nicht aus (Beifahrerseite), nicht behoben
-Geräusche aus Dashboard nach wie vor da
-Fensterheber links spinnt (statt Hochfahren, fährt er ganz runter)
-Schiefes Armaturenbrett und Spaltmaße
-Klammer Reifen fehlt noch immer
-Verkleidung Rückbank nicht richtig befestigt
-Wasser läuft von Heckscheibe in Kofferraum
-Fahrersitz locker
-Vibration beim Bremsen
-Memory Funktion Spiegel funktioniert nicht verlässlich
-Quietschen der Achse beim langsamfahren und lenken
-Abdeckung Ladeklappe noch immer schief
-Spoiler löst sich ab, getauscht, löst sich wieder ab

Re: Habe ich ein Montagsauto?

BeitragVerfasst: 12. Okt 2019, 12:15
von m3Giles
Wow das ist viel!


Es stimmt das das Model 3 trotzdem das Auto mit dem meisten Fahrspaß ist.

Außerdem mit meinem Ford vorab und meinem Renault war ich nach 30000km schon jeweils einmal liegen geblieben

Re: Habe ich ein Montagsauto?

BeitragVerfasst: 13. Okt 2019, 15:03
von wildcard1503
Omg hoffe trotzdem, dass ihr die Freude nicht verliert ... und alles Gute für die Reparaturen. Gruß Markus

Re: Habe ich ein Montagsauto?

BeitragVerfasst: 13. Okt 2019, 16:40
von Azur
TCO hat geschrieben:Du bist nicht alleine. Hier meine Liste seit März.

Trotzdem habe ich jeden Tag Spaß, wenn ich einsteige. Was die Qualität der Mängelbehebung angeht, habe ich eine andere Meinung...


Termin 1:
-Einstiegsleiste Fahrerseite vorne Dichtung mit Welle
-Einstiegsleiste Fahrerseite vorne Kratzer im Plastik
-Einstieg Beifahrerseite und Fahrerseite Verzierung Schriftzug Abplatzungen
-Einstieg Fahrerseite hinten Kratzer im Lack
-Polierspuren und kleinere Kratzer im Lack
-Sprühnebel Innenseite Tür und Rücksitz Beifahrerseite hinten
-Lenkrad Faden Rückseite unten links steht spürbar heraus
-Kofferraum nass, Kabel nass, Auskleidung wellig
-Dichtungen Fenster A-Säule wellig
-Ladedeckel schließt nicht bündig
-Bodenauskleidung Fahrersitz defekt
-Einstieg B-Säule Fahrer Kratzer
-Dachscheibe gerissen
-Beifahrersitz Falten/Unebenheiten und Seitenwange
-Höchstgeschwindigkeit nicht freigeschaltet
-Software Updates startet nicht
-Geräusche Unterboden, als ob etwas schleift, Bodenabdeckung locker
-Sound nur aus Lautsprecher und Subwoofer vorne
-Klammer Reifen fehlt
-FSD Aktivierung fehlt
-Linke Seitencam mit Ausfall oder Bildfehlern
-Spiegel klappen nicht aus nach parken
-Knarzendes Geräusch A-Säule Fahrerseite

Termin 2:
-Plastikabdeckung Beifahrer hinten locker
-Polierspuren Lack
-Sprühnebel Frontscheibe
-Abdrücke Tür Fahrerseite/ Spaltmaße Mittelkonsole Tür rechts vs Tür links/ Dashboard schief eingebaut
-Geräusche A-Säule Dashboard Fahrer
-Spiegel Beifahrerseite klappt nicht aus
-Klammer Reifen fehlt
-Dichtung Fahrerseite noch immer wellig
-Kofferraum undicht. Neue Auskleidung und Abdichtung
-Spoiler löst sich ab
-Türen hinten nachstellen (springen nicht weit genug auf
-Ladedeckel schief, dadurch Kratzer
-LadeEinheit darunter wackelig
-Fahrverhalten beim Bremsen bei hohen Geschwindigkeiten (Spur?)
-Blinker geht nach tippen sporadisch nicht aus (insbesondere links)
-Lacknase Frunkhaube
-Spiegel links verstellt sich nicht automatisch (Mechanik schwerfällig)

Termin 3:
-Blinker Probleme nicht behoben
-Spiegel klappt nicht aus (Beifahrerseite), nicht behoben
-Geräusche aus Dashboard nach wie vor da
-Fensterheber links spinnt (statt Hochfahren, fährt er ganz runter)
-Schiefes Armaturenbrett und Spaltmaße
-Klammer Reifen fehlt noch immer
-Verkleidung Rückbank nicht richtig befestigt
-Wasser läuft von Heckscheibe in Kofferraum
-Fahrersitz locker
-Vibration beim Bremsen
-Memory Funktion Spiegel funktioniert nicht verlässlich
-Quietschen der Achse beim langsamfahren und lenken
-Abdeckung Ladeklappe noch immer schief
-Spoiler löst sich ab, getauscht, löst sich wieder ab


Den hätte ich angezündet und einen neuen bestellt.

Re: Habe ich ein Montagsauto?

BeitragVerfasst: 13. Okt 2019, 17:24
von MrTCO
Ich war kurz davor! :?
Einiges davon ist bis jetzt behoben. Einen Ranger Termin und einen im Bodyshop habe ich noch. Wenn danach nicht alles gut ist, geht das auch zum Anwalt. Aber das ist ein anderes Thema. Wollte den TE nur zeigen, dass er nicht alleine dasteht. :)

Re: Habe ich ein Montagsauto?

BeitragVerfasst: 13. Okt 2019, 18:11
von m3Giles
TCO hat geschrieben:Ich war kurz davor! :?
Einiges davon ist bis jetzt behoben. Einen Ranger Termin und einen im Bodyshop habe ich noch. Wenn danach nicht alles gut ist, geht das auch zum Anwalt. Aber das ist ein anderes Thema. Wollte den TE nur zeigen, dass er nicht alleine dasteht. :)


gut zu wissen, was man jetzt so liest sind wir beide aber wohl die Extremfälle :-(

Re: Habe ich ein Montagsauto?

BeitragVerfasst: 13. Okt 2019, 18:22
von jekruege
Oh jeh - das klingt übel. Bei mir hatte der Gurt gezickt, hinten ist er verdreht. Am Anfang ging der Regensensor nicht - jetzt geht er aber und der Gurt auch - spontane Selbstheilung ;).
Und die Anhängerkupplung war nicht dabei.

Re: Habe ich ein Montagsauto?

BeitragVerfasst: 15. Okt 2019, 16:37
von Starman
Profi-Tipp: Wenn man als Nacherfüllungsart die Lieferung einer mangelfreien Sache wählt (was man auch später tun kann, wenn weitere Versuche zur Mangelbeseitigung nicht mehr zumutbar sind), muss man (da Verbrauchsgüterkauf) KEINE Nutzungsentschädigung zahlen.

Re: Habe ich ein Montagsauto?

BeitragVerfasst: 16. Okt 2019, 20:19
von m3Giles
Meine Odyssee geht weiter ... Der Autopilot fiel heute Abend wieder zusammen mit dem Wächtermodus aus..... Und wieder geht's ins Service Center

Re: Habe ich ein Montagsauto?

BeitragVerfasst: 19. Okt 2019, 06:04
von m3Giles
m3Giles hat geschrieben:Meine Odyssee geht weiter ... Der Autopilot fiel heute Abend wieder zusammen mit dem Wächtermodus aus..... Und wieder geht's ins Service Center

Update ..
Problem hat sich aktuell von alleine gelöst