Reifendrucksensoren funktionieren nicht nach Reifenwechsel

Technische Probleme und deren Lösung...

Re: Reifendrucksensoren funktionieren nicht nach Reifenwechs

von galaxyclass » 2. Nov 2019, 21:21

Genau dieses Popup bekam ich heute beim M3 auch. Habe die neuen Winterräder von Reifen Reber montiert; nach ca 1.5 km Fahrt wurde diese Meldung angezeigt und die RDKS Anzeige hat sofort den Druck von 3 Rädern und 500m später auch den vierten angezeigt. Diesmal ganz ohne Reset, Sleep, etc. Hat aber auch beim MS immer funktioniert. Wenn es wirklich nicht klappt, dann könnten die Sensoren mit der falschen ID programmiert sein. Den Effekt habe ich an einem anderen Fahrzeug, wo ich die Sensorprogrammierung nochmal machen lassen muß. :x
MS85D 06/2015 - 05/2020, VIN 82453, Perlweiß, Tech, Air, HRE 21"
M3LR, seit 03/2019, VIN 217285, Deep Blue, EAP (FSD), 19"
Bestellt: Taycan 4S
Benutzeravatar
 
Beiträge: 1379
Registriert: 31. Jan 2015, 16:41
Wohnort: Rheinfelden
Land: Deutschland

Re: Reifendrucksensoren funktionieren nicht nach Reifenwechs

von T3sLA » 3. Nov 2019, 09:59

Kurze Rückmeldung.
Auto über Nacht schlafen gelassen. Heute morgen eingestiegen, Fehlermeldung immer noch vorhanden. 1 bis 2 km gefahren. Dann stand im Display "neue Reifen gefunden..." und anschließend wurden die Reifendrucksensoren erkannt und auch der Druck richtig angezeigt :)

Also Auto schlafen lassen und dann ein paar Kilometer fahren hat geholfen.
Seit 2.3.19
Model ☰ LR AWD, pearl white, aero wheels, black interieur,
FSD, MCU 2, HW 2.5
Firmware: 2020.16.2.1 Nav: EU-2019.20-10482
Benutzeravatar
 
Beiträge: 532
Registriert: 30. Nov 2018, 18:29
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: Reifendrucksensoren funktionieren nicht nach Reifenwechs

von K.Goerke » 3. Nov 2019, 10:06

Einmal Neustart der Systeme hilft auch (beide scroll Räder am Lenkrad drücken, bis der Bildschirm schwarz wird) danach war auch in 2 Minten alles erledigt.
Von 2014 bis 2017 jeweils 6 Wochen Tesla S bei http://www.drivetesla.eu
Model 3 am 28.2.19 ausgeliefert (LR AWD, 18 Zoll, aussen schwarz, innen schwarz, EAP)
Jetzt nach Folierung als Laubfrosch unterwegs.
Benutzeravatar
 
Beiträge: 224
Registriert: 23. Okt 2013, 16:01
Wohnort: Schwetzingen
Land: Deutschland

Re: Reifendrucksensoren funktionieren nicht nach Reifenwechs

von ElektroRider » 5. Nov 2019, 10:23

@ElektroRider
genau die selbe Fehlermeldung habe ich auch.
Wie ist es bei dir weitergegangen??[/quote]

Mein Service Termin bei Tesla ist erst ende November. Mittlerweile hab ich alles versucht, Luftdruck erhöht, Luft abgelassen, vorne hinten getauscht, TPMS reset kalt und warm, bin 500km gefahren, Auto hat geschlafen.... Hab sogar wieder die Sommerreifen/Felgen montiert, die funktionieren auf Anhieb. Daher muss es an den WR liegen. Das kuriose an der Sache ist, es sind die Original Tesla Felgen die ich beim SeC abgeholt hatte. Dort hatte man mir gezeigt was ich nach dem Wechsel machen muss, Reifentyp ändern und gut. Leider ohne Erfolg.

Mal schauen was die dann beim Service-Termin machen...
T Ξ S L A Model 3 LR DualMotor
 
Beiträge: 3
Registriert: 28. Okt 2019, 14:31
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: Reifendrucksensoren funktionieren nicht nach Reifenwechs

von Moosbüffel » 13. Nov 2019, 19:04

Also wenn ich die Beiträge nun richtig interpretiere, dann liegt es nicht an der V10, sondern ist ein generelles Problem mit bestimmten Sensoren!?

Ich muss demnächst zum Reifenwechsel. Wobei die vorher auch schon drauf waren. Und habe deshalb das V10 Update noch nicht ausgeführt...
 
Beiträge: 16
Registriert: 12. Nov 2018, 18:01
Land: Deutschland

Re: Reifendrucksensoren funktionieren nicht nach Reifenwechs

von Der-Kieler » 13. Nov 2019, 19:29

Moosbüffel hat geschrieben:Also wenn ich die Beiträge nun richtig interpretiere, dann liegt es nicht an der V10, sondern ist ein generelles Problem mit bestimmten Sensoren!?

Ich muss demnächst zum Reifenwechsel. Wobei die vorher auch schon drauf waren. Und habe deshalb das V10 Update noch nicht ausgeführt...

Bei vielen (auch bei mir) war es im Nachhinein gar kein Problem. Das Auto musste nur mal eine Nacht schlafen und dann ging es (waren auch von Reber). Bei anderen waren die Sensoren einfach nicht programmiert (Arbeitsfehler). Und dann gibt es wenige(?), die wirklich Probleme haben. Aber ob die mit der V10 zu tun haben lässt sich nicht wirklich klären.
Da Du die V9 noch drauf hast, kann es Dir egal sein: Mach den Reifenwechsel und gib dem Auto eine Nacht Tiefschlaf und alles wird gut. Erst wenn die Reifen erkannt sind, machst Du halt das Update. :-)

PS: In meinen Augen machst Du Dir zu viel Gedanken. ;-)
- Auto eine Nacht schlafen lassen und manches Problem löst sich in digitalen Rauch auf! :-) -
M3 LR RWD/AHK/FSD/HW2.5, 06/2019 -- Referrral: https://ts.la/lorenz75577
Es gibt keine dummen Fragen! - Ich beantworte Fragen von Neulingen - gern per PM.
Benutzeravatar
 
Beiträge: 1825
Registriert: 21. Mai 2019, 14:17
Wohnort: Kiel
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: Reifendrucksensoren funktionieren nicht nach Reifenwechs

von Moosbüffel » 13. Nov 2019, 19:44

Danke @Der-kieler. Ich hab halt schon einmal das V10 Update "verloren". Weiß nicht, ob ich das am WE dann noch habe. Reifen kann ich erst da wechseln lassen. Daher die Frage.
 
Beiträge: 16
Registriert: 12. Nov 2018, 18:01
Land: Deutschland

Re: Reifendrucksensoren funktionieren nicht nach Reifenwechs

von -martin- » 13. Nov 2019, 19:58

Ich habe heute meine Winterräder mit diesen Sensoren montiert bekommen:

https://www.ebay-kleinanzeigen.de/s-anz ... -223-18824

EUR 110,- für 4 Stück inkl. Versand.

Nach 3km Fahrt wurde der Reifendruck automatisch und korrekt angezeigt.

Martin
Model 3 AWD schwarz/schwarz Aero 18" EAP
[X] Reservierung: 31.3.2016 10:15 Uhr
[X] Bestellung: 25.12.2018
[X] Rechnung: 4.3.2019
[X] VIN 234XXX
[X] Papiere: 8.3.2019
[X] Abholung: 26.3.2019
 
Beiträge: 75
Registriert: 27. Jun 2018, 14:12
Land: Deutschland

Re: Reifendrucksensoren funktionieren nicht nach Reifenwechs

von Der-Kieler » 13. Nov 2019, 21:42

Moosbüffel hat geschrieben:Danke @Der-kieler. Ich hab halt schon einmal das V10 Update "verloren". Weiß nicht, ob ich das am WE dann noch habe. Reifen kann ich erst da wechseln lassen. Daher die Frage.

Keine Angst, ich habe das über 3Wochen verloren, wiederbekommen, etc.. Das kommt garantiert wieder. Im schlimmsten Fall geht immer noch ein Servicecall. Dauert jedes Mal ein paar Tage, bis es wiederkommt.
- Auto eine Nacht schlafen lassen und manches Problem löst sich in digitalen Rauch auf! :-) -
M3 LR RWD/AHK/FSD/HW2.5, 06/2019 -- Referrral: https://ts.la/lorenz75577
Es gibt keine dummen Fragen! - Ich beantworte Fragen von Neulingen - gern per PM.
Benutzeravatar
 
Beiträge: 1825
Registriert: 21. Mai 2019, 14:17
Wohnort: Kiel
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: Reifendrucksensoren funktionieren nicht nach Reifenwechs

von ElektroRider » 23. Nov 2019, 17:05

Ich hatte diese Woche also den Termin bei Tesla und es waren leider 2 der Sensoren defekt und wurden getauscht - hat keine 10 Minuten gedauert. Dannach hat alles wie es sollte funktioniert. Sprich, wenn die Fehlermeldung auch nach TPRS rücksetzten bleibt, dann liegts an den Sensoren.

... wo ich schon mal dort war, hab ich mir bei der Gelegenheit gleich HomeLInk nachrüsten lassen... :D
T Ξ S L A Model 3 LR DualMotor
 
Beiträge: 3
Registriert: 28. Okt 2019, 14:31
Land: Deutschland
Fahrzeug: Tesla Model 3

VorherigeNächste

Wer ist online?
Mitglieder in diesem Forum: ascella, Google [Bot] und 4 Gäste