Reifendrucksensoren funktionieren nicht nach Reifenwechsel

Technische Probleme und deren Lösung...

Re: Reifendrucksensoren funktionieren nicht nach Reifenwwchs

von Svipb1 » 10. Okt 2019, 10:16

climbtron hat geschrieben:Gibt es eigentlich was speziell zu beachten? Mir fehlen noch Sensoren für die Winterräder und ich sehe nicht ein 300€ dafür bei Tesla zu bezahlen :-/

Einfach 433Mhz? Oder gibt es da z.B. verschiedene Größen?


Würde auf jedenfall die Originalen nehmen, kosten in Ö 67 Euronen das Stück
M3 SR+ /Black/18/AP

Order:29.04 / Pay:17.06 / Delivery 30.06
Bei Fragen schreib PN, helfe gerne

Referral: https://ts.la/sebastian91828
Benutzeravatar
 
Beiträge: 383
Registriert: 31. Mai 2019, 14:56
Wohnort: Wr. Neustadt
Land: Oesterreich
Fahrzeug: Tesla Model 3

Re: Reifendrucksensoren funktionieren nicht nach Reifenwechs

von ChrisModel3 » 10. Okt 2019, 11:06

Ich habe nicht originale und funktionieren auch.
M3 Performance mit 19" Reifen (P3D-) (09/2019)
 
Beiträge: 1285
Registriert: 29. Mai 2019, 23:30
Land: Schweiz

Re: Reifendrucksensoren funktionieren nicht nach Reifenwechs

von KlausiH » 10. Okt 2019, 21:41

Ich habe auch keine Originale drauf. Funktionieren.
Das Anlernen hat erst nach einer Runde Schlaf funktioniert. Dann aber schon nach 1km Fahrt.
Reserviert: Juni 2016
Bestellt: 14.4.2019
Ausgeliefert: 28.6.2019
M3 SR+, deep blue metalic, 18er Aero
------------------------------------------------
Referral Link für 1500km Extra-Supercharger Kilometer free:
https://ts.la/klaus22639
 
Beiträge: 188
Registriert: 1. Mai 2019, 17:13
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: Reifendrucksensoren funktionieren nicht nach Reifenwechs

von T-Phil » 11. Okt 2019, 11:27

Das Problem hatte ich auch. Nach einem Hard Reset (beide Knöpfe und die Bremse drücken) wurden die Sensoren nachbeinigen hundert Meter Fahrt erkannt....
 
Beiträge: 9
Registriert: 3. Apr 2019, 14:36
Land: Deutschland

Re: Reifendrucksensoren funktionieren nicht nach Reifenwechs

von Helmut » 18. Okt 2019, 01:11

Hatte das Problem auch: (über ca. 50km) Im SeC haben sie mir gesagt, das Problem könnte auch sein, dass plötzlich 8 Sensoren zur Auswahl stehen (4 x Winterreifen am Auto und 4 x Sommerreifen im Auto). Kurz vorm Ausladen hat es aber dann dennoch geklappt.
S85 grün seit 11/2013, Roadster Sport very orange seit 03/2017 und M3LR solid black seit 02/2019
Benutzeravatar
Trusted User
Trusted User
 
Beiträge: 313
Registriert: 11. Okt 2014, 14:25
Wohnort: Eisenstadt
Land: Oesterreich

Re: Reifendrucksensoren funktionieren nicht nach Reifenwechs

von galaxyclass » 18. Okt 2019, 02:52

Willi hat geschrieben:Hallo Zusammen,
Auch mal jeweils 10 Bar abgelassen und wieder aufgefüllt. Leider keine Besserung - die Fehlermeldung bleibt.

Sollte im Normalfall eine Frage von ein paar Kilometern sein. Und bitte keine 10 Bar :P Soll doch kein Rettungsreifen sein :P :lol: Sorry für den Scherz ...
MS85D seit 06/2015, VIN 82453, Perlweiß, Tech, Air, HRE 21"
M3LR, seit 03/2019, VIN 217285, Deep Blue, EAP (jetzt mit FSD), 19"
Benutzeravatar
 
Beiträge: 1329
Registriert: 31. Jan 2015, 16:41
Wohnort: Rheinfelden
Land: Deutschland

Re: Reifendrucksensoren funktionieren nicht nach Reifenwechs

von EddieEagle » 18. Okt 2019, 08:04

Ich habe meine Winterreifen im Bodyshop aufziehen lassen. Die Kompletträder hatte ich mir vorab anderweitig bestellt und dort hinliefen lassen. Bei mir sind auch keine original Sensoren verbaut, sondern vom Typ „Alligator“
Die Jungs im Bodyshop haben jedoch mit einem Handprogrammiergerät die Sensoren programmiert und deren IDs ausgelesen, welche sie dann übers Service Backend des Model 3 hinterlegt haben. Meinten das müsse man beim Model 3 so machen, da sonst nichts angezeigt wird. Ob das Model 3 da selbst eine „Anlernroutine“ hat (im Bezug auf „kann bis zu 200km dauern“) weis ich nicht. Ich weis nur, dass das Sensor programmieren und anlernen länger als der mechanische Reifenwechsel gedauert hat :D
Dafür konnte ich den Reifendruck direkt bei Abfahrt vom Hof im Display sehen
 
Beiträge: 47
Registriert: 14. Apr 2019, 06:40
Land: Deutschland

Re: Reifendrucksensoren funktionieren nicht nach Reifenwechs

von Helmilectric » 18. Okt 2019, 08:07

Hier ähnliches Problem. Trotz langer fahrt und mehrachen versuchen inkl. Hard-Reset kein Erfolg. Als das Auto anschließend zu Hause eine Stunde beim Laden hing (ohne Schlaf) gings beim losfahren plötzlich und nach 2km waren die eingelernt.

Sollte keine Frage der Fahrstrecke sein sondern eher der Pause danach. Wenngleich ich natürlich auch nur diesen einen Messpunkt habe ;)
» Logbuch Elektromobilität: helmilectric.com

Twitter | Instagram | Tesla-Ref
Benutzeravatar
 
Beiträge: 851
Registriert: 19. Mai 2019, 10:25
Wohnort: 86 Raum Augsburg
Land: Deutschland

Re: Reifendrucksensoren funktionieren nicht nach Reifenwechs

von Ash » 18. Okt 2019, 10:23

Ab V10 lassen sich doch im Service Menü die Sensoren zurück setzen, habt ihr das schon probiert?
 
Beiträge: 662
Registriert: 13. Dez 2018, 12:39
Land: Deutschland

Re: Reifendrucksensoren funktionieren nicht nach Reifenwechs

von ChrisModel3 » 18. Okt 2019, 10:49

Damit lässt sich nur der Druck zurücksetzen aber nicht die Sensoren
M3 Performance mit 19" Reifen (P3D-) (09/2019)
 
Beiträge: 1285
Registriert: 29. Mai 2019, 23:30
Land: Schweiz

VorherigeNächste

Wer ist online?
Mitglieder in diesem Forum: applejam, Bing [Bot], Mytoys, reality2004, RolandT, Seamaster, twiederh und 7 Gäste