Blinker beim Rückwärtsfahren nur noch 3 mal - Fehler?

Technische Probleme und deren Lösung...

Blinker beim Rückwärtsfahren nur noch 3 mal - Fehler?

von tower27 » 1. Okt 2019, 20:32

Hallo,

mein Model3 hat seit gestern morgen die V10 und heute ist mir erstmalig folgendes, neues Verhalten aufgefallen: Beim Rückwärtsfahren kann ich den Blinker nicht mehr in Dauerbetrieb schalten, sondern nur noch das Tipp-Blinken aktivieren. Es ist also egal wie weit ich den Blinker-Lenkstockhebel betätige, es wird immer nur 3 mal geblinkt, egal ob nach links oder rechts. Bei Vorwärtsfahrt geht alles ganz normal und korrekt.

Das ist für mich sehr blöd, denn ich muss täglich rückwärts einparken und empfinde das als sehr schlecht.
Habe auch schon einmal das System neu gestartet durch Drücken beider Tasten im Lenkrad, immer noch das gleiche Verhalten.

Kann jemand das Verhalten bestätigen oder tritt das nur bei mir auf?
 
Beiträge: 77
Registriert: 13. Nov 2018, 15:47
Land: Deutschland

Re: Blinker beim Rückwärtsfahren nur noch 3 mal - Fehler?

von Jan-Paul » 1. Okt 2019, 22:13

2x hintereinander die Endstufe wählen, dann blinkt er wieder durchgehend. Alternativ Hebel kurz in Zwischenstufe halten, dann ganz raufziehen bzw. runterdrücken.
 
Beiträge: 18
Registriert: 3. Mär 2016, 11:17
Land: Deutschland

Re: Blinker beim Rückwärtsfahren nur noch 3 mal - Fehler?

von Kumasasa » 1. Okt 2019, 23:30

Was ist das denn für ein Mist? Mir fällt es schwer die Intention dahinter zu erkennen, das sieht doch eher nach einem Bug aus?!

(Mir ist es heute auch beim Rückwärtsfahren aufgefallen, dass der Blinker nicht "einrastet")
03/2019: Tesla Model 3 Tess AWD+ FSD HW:2.5 FW:2020.16.2.1 Nav:EU-2019.20
03/2015: Toyota Prius+ Bixi
1500 km freie Superchargernutzung für dich und mich bei Bestellung via https://ts.la/ivo64655
https://twitter.com/kumasasa_
Benutzeravatar
Moderator
Moderator
 
Beiträge: 5244
Registriert: 26. Dez 2018, 13:11
Wohnort: Kürten
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: Blinker beim Rückwärtsfahren nur noch 3 mal - Fehler?

von tower27 » 2. Okt 2019, 08:46

ich hatte heute schon wieder ein Update, nun auf die Version 2019.32.11.1, damit ist das Fehlverhalten immer noch so.
Aber danke für den Hinweis mit dem Doppelbetätigen, das nützt tatsächlich und bringt also immerhin etwas Linderung
 
Beiträge: 77
Registriert: 13. Nov 2018, 15:47
Land: Deutschland

Re: Blinker beim Rückwärtsfahren nur noch 3 mal - Fehler?

von MrTCO » 6. Nov 2019, 12:30

Ist das Problem mit der .36 behoben? Habe es bei mir nämlich auch und es nervt schon, wenn man an einer Straße auf einen Parkplatz wartet.
Model 3 Performance | Schwarz/ Schwarz | FSD | Felgen Carbon Grey
EZ 03/19 - Besuche im SeC: 5 - Tage im SeC 63 :evil:
Benutzeravatar
 
Beiträge: 1565
Registriert: 9. Jan 2019, 17:02
Wohnort: Düsseldorf
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: Blinker beim Rückwärtsfahren nur noch 3 mal - Fehler?

von Kumasasa » 6. Nov 2019, 23:51

Ja, ist behoben.
Blinkt wieder endlos.
03/2019: Tesla Model 3 Tess AWD+ FSD HW:2.5 FW:2020.16.2.1 Nav:EU-2019.20
03/2015: Toyota Prius+ Bixi
1500 km freie Superchargernutzung für dich und mich bei Bestellung via https://ts.la/ivo64655
https://twitter.com/kumasasa_
Benutzeravatar
Moderator
Moderator
 
Beiträge: 5244
Registriert: 26. Dez 2018, 13:11
Wohnort: Kürten
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: Blinker beim Rückwärtsfahren nur noch 3 mal - Fehler?

von ev3 » 16. Nov 2019, 03:07

Ist das tatsächlich bei euch weg mit .36? Ich bin auf 2019.36.2.1 und habe das Verhalten nach wie vor.


edit: Fehlalarm
Zuletzt geändert von ev3 am 17. Nov 2019, 01:02, insgesamt 1-mal geändert.
 
Beiträge: 145
Registriert: 28. Apr 2019, 22:12
Land: Deutschland

Re: Blinker beim Rückwärtsfahren nur noch 3 mal - Fehler?

von Kumasasa » 16. Nov 2019, 04:55

Ja, hatte es probiert, bevor ich das geschrieben habe.
Werde es morgen nochmal probieren.
03/2019: Tesla Model 3 Tess AWD+ FSD HW:2.5 FW:2020.16.2.1 Nav:EU-2019.20
03/2015: Toyota Prius+ Bixi
1500 km freie Superchargernutzung für dich und mich bei Bestellung via https://ts.la/ivo64655
https://twitter.com/kumasasa_
Benutzeravatar
Moderator
Moderator
 
Beiträge: 5244
Registriert: 26. Dez 2018, 13:11
Wohnort: Kürten
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: Blinker beim Rückwärtsfahren nur noch 3 mal - Fehler?

von Grottenmolch » 16. Nov 2019, 12:02

ja, ist weg..., kann ich bestätigen
 
Beiträge: 24
Registriert: 7. Apr 2019, 16:15
Land: Schweiz
Fahrzeug: Tesla Model 3

Re: Blinker beim Rückwärtsfahren nur noch 3 mal - Fehler?

von ev3 » 17. Nov 2019, 01:00

Habs jetzt nochmal probiert: ist tatsächlich weg. Hab wohl beim ersten Test den Hebel nicht richtig erwischt.
 
Beiträge: 145
Registriert: 28. Apr 2019, 22:12
Land: Deutschland


Wer ist online?
Mitglieder in diesem Forum: fredschroeder, KelinDrawn, Meerkat, OlloG, xaruba und 10 Gäste