Bildschirm hat grafik fehler bei App benutzung !!

Technische Probleme und deren Lösung...

Re: Bildschirm hat grafik fehler bei App benutzung !!

von M3LR » 25. Jan 2020, 09:59

Hat das SeC die Analyse gemacht und mit welchem Resultat ?
LR AWD
 
Beiträge: 25
Registriert: 24. Sep 2019, 07:22
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: Bildschirm hat grafik fehler bei App benutzung !!

von Schorsch1983 » 25. Jan 2020, 12:44

Bei mir das gleiche Problem immer beim einschalten der Klimaanlage über die App. Aber nur wenn das Auto zuvor schläft.
Beim besuch im Sec im Dezember wurde mir gesagt das Sie das Display austauschen müssen, dieses war aber nicht vorrätig. Daher jetzt einen Termin für Februar gemacht zum austausch.
Model 3 LR AWD
 
Beiträge: 35
Registriert: 19. Feb 2019, 23:33
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: Bildschirm hat grafik fehler bei App benutzung !!

von M3LR » 25. Jan 2020, 15:51

in Frankfurt wird seit 3 Monaten versucht eine Analyse zu machen..da das Display wohl keine Fehlermeldungen speichert ....Ohne Erforlg...
so langsam verliere ich die Geduld... Heute war das gleich drei mal...
LR AWD
 
Beiträge: 25
Registriert: 24. Sep 2019, 07:22
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: Bildschirm hat grafik fehler bei App benutzung !!

von Schorsch1983 » 25. Jan 2020, 16:24

M3LR hat geschrieben:in Frankfurt wird seit 3 Monaten versucht eine Analyse zu machen..da das Display wohl keine Fehlermeldungen speichert ....Ohne Erforlg...
so langsam verliere ich die Geduld... Heute war das gleich drei mal...


In München hat es gerreicht das ich ein Video vom "schwarzen" Bildschirm mache und Fotos geschickt habe. Bin dann zwar einmal umsonst zum Sec gefahren. Lag aber daran das der Techniker mit dem Disponenten gestritten hat was er sich denkt wie lange so ein Bildschim tausch dauert und das dass in 30 Minuten sicher nicht zu erledingen ist. :lol:
War lustig zu verfolgen das ganze, der Techniker war aber super nett und hat sich mehrfach entschuldigt.
Model 3 LR AWD
 
Beiträge: 35
Registriert: 19. Feb 2019, 23:33
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: Bildschirm hat grafik fehler bei App benutzung !!

von Schorsch1983 » 22. Feb 2020, 08:41

Mittlerweile ist der Bildschirm getauscht worden und jetzt wird er auch nicht mehr schwarz. Gedauert hat es tatsächlich nur 30 Minuten. In der Zeit wurde das Auto sogar geladen.
Super Service oder wan habt ihr bei den großen Marken Rad letzte mal das Auto vollgetankt zurück bekommen? :lol:
Model 3 LR AWD
 
Beiträge: 35
Registriert: 19. Feb 2019, 23:33
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: Bildschirm hat grafik fehler bei App benutzung !!

von M3LR » 22. Feb 2020, 10:31

So..der Bildschirm ist getauscht...ging sehr fix in Frankfurt....Guter Service..nett und freundlich
LR AWD
 
Beiträge: 25
Registriert: 24. Sep 2019, 07:22
Land: Deutschland
Fahrzeug: Tesla Model 3

Vorherige

Wer ist online?
Mitglieder in diesem Forum: joschka, JT2000 und 3 Gäste