Seite 1 von 14

Aero-Abdeckung "verloren"?!

BeitragVerfasst: 27. Feb 2019, 09:59
von Roland02
Hallo zusammen,

heute Morgen habe ich bemerkt, dass ich eine Radkappe "verloren" habe.
Vor ein paar Tagen war dieselbe an einer Stelle etwas abgestanden und ich habe Sie dann fest aufgedrückt.

Hatte den jemand auch schon das Problem, dass korrekt und fest sitzende Radkappen während der Fahrt einfach abfallen?
Oder habe ich das Teil im Stand "verloren"?

VG

Re: Aero-Abdeckung "verloren"?!

BeitragVerfasst: 27. Feb 2019, 10:01
von Volker.Berlin
Was meinst Du mit "Radkappe"? Kannst Du ein Foto einstellen? Radkappen kenne ich nur von Stahlfelgen. Sind die Felgen des Model 3 nicht "aus einem Guss"?! Oder meinst Du die kleine Abdeckung in der Radmitte?

Die Abdeckungen der Radmuttern habe ich auch schon verloren, das Problem konnte ich einfach und effektiv lösen:
:arrow: viewtopic.php?f=57&t=24299

Re: Aero-Abdeckung "verloren"?!

BeitragVerfasst: 27. Feb 2019, 10:13
von Tuniel
Bei mir ist auch eine Aero Abdeckung, welche ich nach der ersten Fahrt von Hand wieder richtig andrücken musste. Seither aber keine Probleme mehr.

Re: Aero-Abdeckung "verloren"?!

BeitragVerfasst: 27. Feb 2019, 10:22
von Dentec
Volker.Berlin hat geschrieben:Was meinst Du mit "Radkappe"? Kannst Du ein Foto einstellen? Radkappen kenne ich nur von Stahlfelgen. Sind die Felgen des Model 3 nicht "aus einem Guss"?!


Das Model 3 hat bei den 18" Standardreifen schwarze Alufelgen mit der Aero-Radkappe.
Bild mit - und ohne Radkappe

Re: Aero-Abdeckung "verloren"?!

BeitragVerfasst: 27. Feb 2019, 10:32
von Volker.Berlin
Dentec hat geschrieben:Das Model 3 hat bei den 18" Standardreifen schwarze Alufelgen mit der Aero-Radkappe.
Bild mit - und ohne Radkappe

Danke!

Re: Aero-Abdeckung "verloren"?!

BeitragVerfasst: 27. Feb 2019, 12:09
von ulmerle
Mann muss darauf achten, dass die Zentrierung in der Mitte sauber in der Felge einrastet. Da ist ein Metallring, der seinen Platz in einer Fuge der Felge finden muss.

Re: Aero-Abdeckung "verloren"?!

BeitragVerfasst: 27. Feb 2019, 14:46
von nomenklatur
Würde ich beim Service Center reklamieren wenn du die Kappen drauf haben willst. Wäre mir nicht passiert, da ich die Kappen nicht so dolle finde... ist aber Geschmacksache

Re: Aero-Abdeckung "verloren"?!

BeitragVerfasst: 28. Feb 2019, 00:49
von Chr1salex
Habe meine erste auch direkt am Samstag verloren, war direkt die erste Fahrt... Denke die war bei der Auslieferung schon nicht fest. Hab ich mal an Tesla gemeldet, mal sehen was dort kommt

Re: Aero-Abdeckung "verloren"?!

BeitragVerfasst: 28. Feb 2019, 19:25
von skip
Wir haben ebenfalls eien Kappe verloren auf der ersten Fahrt. Gleich danach alle Räder kontrolliert und bei zwei Fz. weitere drei Kappen gefunden die nicht komplett "eingerastet" waren.
Habe beim SeC angerufen und gebeten dass das sofort bei allen Auslieferungen nochmal kontrolliert wird (ob sie das auch tun?).
Info als Reklamation ist ebenfalls raus.
Klärung steht noch aus.

Re: Aero-Abdeckung "verloren"?!

BeitragVerfasst: 6. Mär 2019, 21:17
von Desla_Domas
Bei mir hat die Radkappe, sorry, "Aero Abdecking" die erste Hochgeschwindigkeitsfahrt nicht überlebt. Die Aeros wurden allerdings erst kurz vor der Übergabe montiert, also nicht "wekseitig" ich hoffe die bestellte Ersatzkappe kommt bald....