Seite 68 von 70

Re: Model 3 lädt gar nicht oder nur 1-2 phasig an 11 kW Wall

BeitragVerfasst: 3. Jul 2019, 21:37
von Live is Good
Und ich dachte schon, dass in den 25 Jahren nach meinem Abschluss in Elektrotechnik, sich was geändert hätte. 8-)
Da bin ich ja beruhigt. Danke nochmals an Alle für die Aufklärung.

Re: Model 3 lädt gar nicht oder nur 1-2 phasig an 11 kW Wall

BeitragVerfasst: 3. Jul 2019, 21:58
von weehawk
weehawk hat geschrieben:- bei SoC x% bis ca 60% stabil mit 6 x 6A, gut 25km/h

3 x 6 A natürlich... :?

Re: Model 3 lädt gar nicht oder nur 1-2 phasig an 11 kW Wall

BeitragVerfasst: 5. Jul 2019, 17:10
von Dringi
Mal eine Frage an die Besitzer die ihr M3 mit einem Go-e Charger laden und bei denen ein oder zwei Phasen zwischenzeitlich aussteigen: Zeigt der Go-e Charger da in der Animation am Gerät auch an oder nur in der App?
Am Gerät laufen ja bei 3-phasigen Laden drei LED-Schweife in den LEDs. Sind das dann nur noch zwei oder ein Schweif(e) oder laufen trotzdem 3 Schweife als Animation weiter?

Re: Model 3 lädt gar nicht oder nur 1-2 phasig an 11 kW Wall

BeitragVerfasst: 9. Jul 2019, 17:04
von Andi-E
Nach Tausch des Laders und der zugehörigen Verkabelung im SeC, lädt das M3 stabil dreiphasig, auch bei kalter Batterie und mit über den LadeScreen begrenzter Ampere Zahl.

Was noch nicht funzt ist die Kombination M3 nrgkick. Allerdings kann mein nrgkick ein fremdes M3 laden und mein M3 kann auch an einem fremden nrgkick laden. Jeweils daheim und bei einem anderen Emobilisten zu Hause Ist aber off topic. Frag ich morgen in einem anderen Thread.

Re: Model 3 lädt gar nicht oder nur 1-2 phasig an 11 kW Wall

BeitragVerfasst: 18. Jul 2019, 05:29
von gekoch
So mein M3 war im SeC bzgl. den Ladeprobleme an AC Ladestationen.
Zuerst hatten sie nochmals verschiedene charger in ihrem SeC getestet um zu schauen ob es wirklich am onboard Lader liegt, dass dieser nur mit 7kw lädt. Sie haben aber die Ersatzteile bereits vorgehend bestellt da sie per Ferndiagnostik ein paar Ladevorgänge beobachtet haben und dort wohl bereits gesehen haben, dass der Lader einen Defekt hat.

So war es dann auch und mir wurde ein neuer Lader verbaut. Und nun siehe da, bei Tesla an der AC Säule hat das Auto direkt mit 11kw geladen und heute Morgen bei der Arbeit werden nun auch alle 3 Phasen des go-E Chargers belastet (vorhin ja nur deren 2) und auch bis runter auf 1.3kw pro Phase (6A).
So kann ich nun endlich nach 3.5 Monaten M3 fahren auch 11kw an einer AC Säule laden :D

Re: Model 3 lädt gar nicht oder nur 1-2 phasig an 11 kW Wall

BeitragVerfasst: 25. Jul 2019, 10:55
von Tobintax
Ich konnte ja anfangs nach Auslieferung nicht sauber mit 11 KW laden. Das wurde durch ein SW Update behoben.
Geblieben ist das Problem, dass ab und zu eine Phase (angeblich die 2te) wegfliegt. Eigentlich nur noch, wenn ich die Ladeleistung am Lader oder im Auto reduziere -> "Poor net quality, charging reduced". Über Monate wurden Logs ausgewertet usw.. Heute habe ich die Bestätigung, dass sie das wegfliegen einer Phase nachvollziehen können.

Im nächsten SeC Termin soll der Onboard Lader geprüft werden. Vorsorglich wurde schon mal ein neuer Lader bestellt.

P.S. Das Problem ist bei mir quasi nur noch sehr selten vorhanden. Es scheint doch irgendwie mit der Temperatur zusammen zu hängen.

Re: Model 3 lädt gar nicht oder nur 1-2 phasig an 11 kW Wall

BeitragVerfasst: 28. Jul 2019, 20:07
von rollo.martins
Bei mir wie es andere schon berichtet haben: Lader ("Spannungswandler") im Sec anstandslos ersetzt, seither ist das Problem weg.

Was genau war: Diesen Thread durchsuchen, habe genug geschrieben dazu.

Hatte wohl ein Auto aus der ersten Serie mit den europäischen Ladern. Da scheint es zumindest teils Probleme gegeben zu haben. Seit dem Ersatz ist das Auto perfekt.

Re: Model 3 lädt gar nicht oder nur 1-2 phasig an 11 kW Wall

BeitragVerfasst: 29. Aug 2019, 22:41
von BlackyAWD
Hallo,seit 2019.28.3.1 gleiches problem bei mir. Mit M3AWD

Via einer Vestel Wallbox https://www.vestel-echarger.com/elektroauto-ladestation-EVC02HomeSmart.html kommen nun nur noch 7,2KW an,letzte Woche mit alter Firmware 2019.24 waren es noch 11KW. Der Tesla zeigt 3 Phasen und 16A aber nur 45km pro Stunde und moniert geringe Ladeleistung. In der Wallbox App werden 7,2KW gezeigt.

Zum Glück habe ich mir noch eine CEE32 am Hausstrom setzen lassen und einen Go E charger gekauft, da ich nicht wusste wann der Netzbetreiber den Zähler für die Wallbox setzt,die einen eigenen stromkreis und verbilligten Autostrom hat.

Via Go E Charger gibts direkt 11KW.

Jetzt ist die Frage Wallbox defekt oder Firmware...wo ist der Bug.

Hoffe auf 2019.32.x.x

Re: Model 3 lädt gar nicht oder nur 1-2 phasig an 11 kW Wall

BeitragVerfasst: 6. Sep 2019, 21:31
von Tobintax
Tobintax hat geschrieben:Ich konnte ja anfangs nach Auslieferung nicht sauber mit 11 KW laden. Das wurde durch ein SW Update behoben.
Geblieben ist das Problem, dass ab und zu eine Phase (angeblich die 2te) wegfliegt. Eigentlich nur noch, wenn ich die Ladeleistung am Lader oder im Auto reduziere -> "Poor net quality, charging reduced". Über Monate wurden Logs ausgewertet usw.. Heute habe ich die Bestätigung, dass sie das wegfliegen einer Phase nachvollziehen können.

Im nächsten SeC Termin soll der Onboard Lader geprüft werden. Vorsorglich wurde schon mal ein neuer Lader bestellt.

P.S. Das Problem ist bei mir quasi nur noch sehr selten vorhanden. Es scheint doch irgendwie mit der Temperatur zusammen zu hängen.


So, mein M3 steht nun auch seit Tagen im SeC. Unter anderem wird der Onboard Lader getauscht. Der der auf Lager war, hat eine Seriennummer die nicht mehr verbaut werden darf. Es wurde nun ein anderer bestellt.

Re: Model 3 lädt gar nicht oder nur 1-2 phasig an 11 kW Wall

BeitragVerfasst: 17. Okt 2019, 19:29
von weehawk
Ich habe heute meinen Termin am SeC wahrgenommen bzgl dem Wegfall 1 Phase ab 60% SoC bei Ladestrom 13A und kleiner.
Und dort meinte man, prima, da kommen Parameteränderungen mit der Softwareversion 2019.40. Bitte diese abwarten, und wenn es dann noch auftritt wieder einen Termin ausmachen.

Was bin ich gespannt jetzt...