Model 3 lädt gar nicht oder nur 1-2 phasig an 11 kW Wallbox

Technische Probleme und deren Lösung...

Re: Model 3 lädt gar nicht oder nur 1-2 phasig an 11 kW Wall

von Eugenius » 24. Mai 2019, 15:26

oha. Aber dann dürftest du auch nicht an DC-Säulen laden... da stimmt was nicht...
Model ≡ LR AWD, Deep Blue, AP, 18", HW3.0, VIN315xxx, seit 06.06.19, FW: V10 2019.32.12.2
Für Dich und für mich 372 kWh (1500 km) kostenloses Supercharging: https://ts.la/eugen32884
Benutzeravatar
 
Beiträge: 1641
Registriert: 25. Sep 2017, 13:14
Wohnort: Nürnberg
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: Model 3 lädt gar nicht oder nur 1-2 phasig an 11 kW Wall

von Jdi » 25. Mai 2019, 16:25

Richtig,DC ging auch nicht mehr kontinuierlich immer nur so 5-10 kwh bis zum Abbruch
M3D+EAP+Blau Owner seit 15.03.19 (+geschenktes aber noch nicht geliefertes FSD)
Benutzeravatar
 
Beiträge: 38
Registriert: 26. Mär 2019, 22:02
Land: Deutschland

Re: Model 3 lädt gar nicht oder nur 1-2 phasig an 11 kW Wall

von rollo.martins » 26. Mai 2019, 02:38

Auch hier: Wechsel auf 2019.16.2 bringt keine Besserung. Wird wohl Zeit für einen neuen Lader wie bei General Elektrik.
 
Beiträge: 87
Registriert: 24. Aug 2014, 13:22
Land: Schweiz

Re: Model 3 lädt gar nicht oder nur 1-2 phasig an 11 kW Wall

von Andi-E » 30. Mai 2019, 10:42

Leichte Verbesserung hier, weil jetzt auch mit dem nrgkick geladen werden kann. Das wurde vorher komplett verweigert. Ansonsten auch immer noch die gleichen Probleme.
S85 Oktober 2014, Tech, Air, Sound, AP1, Aludach :), 22kW Doppellader
M3 LR dual motor
 
Beiträge: 1079
Registriert: 2. Nov 2013, 09:26
Land: Deutschland

Re: Model 3 lädt gar nicht oder nur 1-2 phasig an 11 kW Wall

von tezla » 30. Mai 2019, 10:56

General Elektrik hat geschrieben:Also es wurde bei mir jetzt das "PCS" getauscht (Power Conversion System), also letztlich der Boardlader. Dieser sitzt im so genannten Penthouse, welches hinten über dem Akku angebracht ist. Man kommt da verhältnismäßig einfach dran, indem man die Sitzfläche der Rückbank ausbaut. Im Penthouse sitzen wohl auch noch andere Komponenten. Das Kühlsystem muss nicht entleert und/oder neu gefüllt werden, um das PCS zu tauschen. Allerdings dürfen die SeC das PCS erst tauschen, wenn das durch das Engineering explizit freigegeben wurde, da das Teil nicht ganz billig ist und somit nicht einfach mal auf Verdacht getauscht wird. Der Tausch dauert in etwa 2-3Stunden reine Arbeitszeit.

Habe ihn nun über Nacht so weit es geht auskühlen lassen ("leider" ist es gerade mit 14 Grad recht warm) und es geht. Vorher war quasi immer, wenn die Rekuperation eingeschränkt war, das Problem präsent dass er nur 2phasig geladen hat. Es scheint also nach bisherigem Stand bei mir tatsächlich an einem fehlerhaften PCS gelegen zu haben und das Problem scheint nach meinen bisherigen Erfahrungen komplett gelöst, er lädt jetzt wie es sein soll mit 11kW.

Ich habe genau das gleiche Problem wie du hattest, laden auf nur 2 Phasen wenn kalt. Dann kann ich mich auch schon mal auf einen Tausch einstellen... Schade.. ich hatte gehoffe die SOftware richtet es...
 
Beiträge: 61
Registriert: 6. Nov 2017, 19:56
Land: Deutschland

Re: Model 3 lädt gar nicht oder nur 1-2 phasig an 11 kW Wall

von MEroller » 31. Mai 2019, 14:53

Soeben die paar fehlenden % auf 80% geladen mit dem Go-e in der Garage, und siehe da, exakt wie es sich gehört mit knapp 11kW und 3,5 bzw 3,6 kW pro Phase. Natürlich ist es heute ausnahmsweise Mai-mäßig warm, aber das völlig normal auf 3 Phasen :D
Model ≡ LR RWD, deep blue metallic "orange peel effect" (its not a bug, its a feature :-) ), FSD; Zero S ZF6.5 11kW
Mitglied bei Electrify-BW e.V., einem unabhängigen Verein von E-Fahrern für E-Fahrer, Interessierte u. E- Lobbyismus in BW.
Benutzeravatar
 
Beiträge: 651
Registriert: 28. Apr 2019, 23:14
Wohnort: DE, bei Stuttgart
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: Model 3 lädt gar nicht oder nur 1-2 phasig an 11 kW Wall

von rollo.martins » 2. Jun 2019, 12:50

rollo.martins hat geschrieben:Auch hier: Wechsel auf 2019.16.2 bringt keine Besserung. Wird wohl Zeit für einen neuen Lader wie bei General Elektrik.


Muss mich korrigieren. Wenn die Batterie warm ist, lädt er jetzt mit 4 oder 5 kW (Ladestrom fahrzeugseitig auf 8 A beschränkt, das wären gut 5 kW). Das war mit der alten SW nicht so. Nach einiger Zeit geht er aber wieder auf 2 kW zurück. Das Problem ist also bei Weitem nicht gelöst.
 
Beiträge: 87
Registriert: 24. Aug 2014, 13:22
Land: Schweiz

Re: Model 3 lädt gar nicht oder nur 1-2 phasig an 11 kW Wall

von darock » 3. Jun 2019, 16:00

Wieder Probleme mit NRGKick 16A eingestellt auf 13A seit 2019.16.3.2

Fehlermeldung: Verwenden sie ein anderes Ladekabel.

Umgestellt auf 16A wird es erkannt. Leistung kann ich dann im Auto auf 13A reduzieren.

Chargeport hat zu tickern angefangen. Scheint ein bekanntes Problem.

Bernhard
M3 LR AWD /18 Zoll Aero / Solid Black / Premium White Interior / Enhanced Autopilot

Bestellt/VIN/Bekommen: 06.01.2019 / 2199XX / 15.3.2019

Aktueller Stand: Genervt vom nicht vorhandenen Tesla Service

Referral Code: https://ts.la/bernhard36803
 
Beiträge: 764
Registriert: 4. Jan 2019, 14:43
Land: Oesterreich

Re: Model 3 lädt gar nicht oder nur 1-2 phasig an 11 kW Wall

von Eugenius » 7. Jun 2019, 14:25

Ich habe mein Auto gestern bekommen. Lädt problemlos mit 3 Phasen (66km/h). FW: 2019.16.3.2

Kleine Ergänzung: Bei der Abholung in der Halle hat das Auto 3-phasig geladen (Temperatur unbekannt).
Heute Morgen, nach dem das Auto die Nacht in der kühlen TG verbracht hat und draußen so um 20° sind hat es auch mit 3-phasig geladen.
Zuletzt geändert von Eugenius am 7. Jun 2019, 14:34, insgesamt 1-mal geändert.
Model ≡ LR AWD, Deep Blue, AP, 18", HW3.0, VIN315xxx, seit 06.06.19, FW: V10 2019.32.12.2
Für Dich und für mich 372 kWh (1500 km) kostenloses Supercharging: https://ts.la/eugen32884
Benutzeravatar
 
Beiträge: 1641
Registriert: 25. Sep 2017, 13:14
Wohnort: Nürnberg
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: Model 3 lädt gar nicht oder nur 1-2 phasig an 11 kW Wall

von gekoch » 7. Jun 2019, 14:30

Ja hoffentlich haben sie es nun endlich in den Griff bekommen.

Ich habe nun heute einen Servicetermin im Juli gekriegt um wohl den Lader zu tauschen. Sie wollen zuerst noch tests machen haben aber die Ersatzteile bereits bestellt...
 
Beiträge: 114
Registriert: 9. Jan 2019, 14:04
Wohnort: Schweiz
Land: Schweiz

VorherigeNächste

Wer ist online?
Mitglieder in diesem Forum: BarryAllen, Cosmo, cybersnoopy99, FJTesla, ladislaus38, Markus_M3P, Ralf1966, Schwarzzenti, Wideglide und 19 Gäste