Seite 63 von 70

Re: Model 3 lädt gar nicht oder nur 1-2 phasig an 11 kW Wall

BeitragVerfasst: 11. Mai 2019, 12:54
von thezepter
Also aktuell lädt mein Auto mit Überschuss mit 3 Phasen je nach Überschuss mit 6..7..oder 8A ohne auf 2 Phasen zurück zu fallen. Keinerlei Schwankungen zwischendurch. Ob es an 2019.12.1.2 liegt ? Ich beobachte weiter...

tela_laden.JPG

Re: Model 3 lädt gar nicht oder nur 1-2 phasig an 11 kW Wall

BeitragVerfasst: 13. Mai 2019, 11:10
von Ash
KaJu74 hat geschrieben:
Ash hat geschrieben:
General Elektrik hat geschrieben:Das SeC will bei mir nun den Boardlader tauschen. Ist das nicht eine Operation am offenen Herzen ? Ich hoffe, sie basteln die Karre wieder ordentlich zusammen....

Nö - ich glaube da, kommt man unter der Rücksitzbank gut von oben dran.

Beim Model S/X, ja.
Beim Model 3 wurde es in den Akku gebaut, weil es die Montage des Autos im Werk vereinfacht.

Es ist definitiv eine OP am offenen Herzen.
Denn selbst zum Akku Ausbau müssen Teile der Innenausstattung demontiert werden!

Es ist im Akku, aber bequem unter der Rücksitzbank zu erreichen. Da muss kein Akku oder Innenverkleidung ausgebaut werden. Ist für euch ein Zündkerzen-Wechsel beim Verbrenner auch eine OP am offenen Herzen?

Re: Model 3 lädt gar nicht oder nur 1-2 phasig an 11 kW Wall

BeitragVerfasst: 14. Mai 2019, 07:36
von rollo.martins
General Elektrik hat geschrieben:Das SeC will bei mir nun den Boardlader tauschen. Ist das nicht eine Operation am offenen Herzen ? Ich hoffe, sie basteln die Karre wieder ordentlich zusammen....


Lass uns unbedingt wissen, ob die Aktion was gebracht hat Wann bist du dran?

Habe bei meinem das Problem auch gemeldet. Bin gespannt, was passiert.

Re: Model 3 lädt gar nicht oder nur 1-2 phasig an 11 kW Wall

BeitragVerfasst: 14. Mai 2019, 12:32
von nomenklatur
Heute einen Anruf von Tesla bekommen.

Kurzer Rückblick: Mein Problem besteht seit Auslieferung und das Störungsticket seit 11.04.19. Damals wurde mir im Servicecenter in muc gesagt, dass der Fehler mit 2019.16. behoben sein wird und es definitiv Software bedingt sei. Dann sagte mal jemand in der Hotline es sei die Hardware.

Nachdem ich keinen Anruf seitens Tesla bekam, hab ich einfach vor 4 Tagen einen Termin in der App gemacht und heute rief jemand an. Der Mitarbeiter am Telefon meinte der Fehler sei bekannt und mit dem Rollout von 2019.16 sei er dann behoben. Da ja schon einige Autos mit der Software unterwegs sind, probierte er scheinbar mir einen early access zu der Software zu geben was ihm dann aber nicht erlaubt wurde. (Glaubwürdig?)

Software soll angeblich in den nächsten 2 Wochen jedem zur Verfügung stehen.

Den Termin hab ich aber mal drin gelassen


Edit: auf die Frage hin, warum es dann bei manchen geht und bei anderen nicht, wusste er auch keine Antwort. Und er meinte, ein Tausch vom boardlader bringt keine Besserung.

Re: Model 3 lädt gar nicht oder nur 1-2 phasig an 11 kW Wall

BeitragVerfasst: 14. Mai 2019, 12:58
von Tobintax
Danke für das Update zum aktuellen Stand. Ich bin gespannt.

Re: Model 3 lädt gar nicht oder nur 1-2 phasig an 11 kW Wall

BeitragVerfasst: 14. Mai 2019, 14:28
von thezepter
Danke für das Update ! Ich muss meine Aussage dass es mit den aktuellen Update beseitigt wurde zurückziehen... Gestern fing er wieder an zu schwanken und dann nur noch auf 2 Phasen zu laden. Dann lassen wir uns mal überraschen und warten auf das nächste Update

Re: Model 3 lädt gar nicht oder nur 1-2 phasig an 11 kW Wall

BeitragVerfasst: 14. Mai 2019, 15:18
von General Elektrik
Ich bekomme noch in dieser Woche den Boardlader getauscht und werde berichten. Bevor die Teile bestellt wurden, wurde das Update 2019.16 vom SeC eingespielt - es brachte KEINE Besserung.

Bei mir war zudem eindeutig und quasi immer reproduzierbar das Problem verschwunden, wenn der Akku warm war. Sobald er kalt war, dann wieder nur 2phasen.

Es bleibt spannend...

Re: Model 3 lädt gar nicht oder nur 1-2 phasig an 11 kW Wall

BeitragVerfasst: 16. Mai 2019, 06:42
von rollo.martins
Drücke uns die Daumen, dass deine "Operation" auch etwas bringe! Danke schon im Voraus für den Bericht!

Re: Model 3 lädt gar nicht oder nur 1-2 phasig an 11 kW Wall

BeitragVerfasst: 18. Mai 2019, 08:59
von General Elektrik
Also es wurde bei mir jetzt das "PCS" getauscht (Power Conversion System), also letztlich der Boardlader. Dieser sitzt im so genannten Penthouse, welches hinten über dem Akku angebracht ist. Man kommt da verhältnismäßig einfach dran, indem man die Sitzfläche der Rückbank ausbaut. Im Penthouse sitzen wohl auch noch andere Komponenten. Das Kühlsystem muss nicht entleert und/oder neu gefüllt werden, um das PCS zu tauschen. Allerdings dürfen die SeC das PCS erst tauschen, wenn das durch das Engineering explizit freigegeben wurde, da das Teil nicht ganz billig ist und somit nicht einfach mal auf Verdacht getauscht wird. Der Tausch dauert in etwa 2-3Stunden reine Arbeitszeit.

Habe ihn nun über Nacht so weit es geht auskühlen lassen ("leider" ist es gerade mit 14 Grad recht warm) und es geht. Vorher war quasi immer, wenn die Rekuperation eingeschränkt war, das Problem präsent dass er nur 2phasig geladen hat. Es scheint also nach bisherigem Stand bei mir tatsächlich an einem fehlerhaften PCS gelegen zu haben und das Problem scheint nach meinen bisherigen Erfahrungen komplett gelöst, er lädt jetzt wie es sein soll mit 11kW.

Re: Model 3 lädt gar nicht oder nur 1-2 phasig an 11 kW Wall

BeitragVerfasst: 18. Mai 2019, 12:55
von rollo.martins
Danke für den Bericht. Halte uns bitte weiterhin auf dem Laufenden.

Ich hatte gestern Abend Gelegenheit, ausführlich eine fremde CEE-rot-16-Dose zu testen mit einem dreiphasigen umc eines Model S.

Ergebnis hier: Wenn ich den Strom fahrzeugseitig nicht beschränke, läuft es anstandslos. Aber: Wenn ich ihn fahrzeugseitig auf die 10 Ampere beschränke, wie ich sie ich an meiner dreiphasigen Schweizer T15-Dose maximal ziehen sollte, zickt er rum wie verrückt.

Hattest du an deiner Installation die Stromstärke evtl. auch fahrzeugseitig beschränkt?